Aktuelle Zeit: Di 12. Nov 2019, 00:18

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
BeitragVerfasst: So 20. Okt 2019, 12:55 
Offline
Benutzeravatar

Registriert: So 25. Dez 2011, 20:47
Beiträge: 9
Wohnort: Wien
Motorrad: XJR 1300 SP
Geschlecht: Männlich
An alle Motorradfahrer und besonders an die Spezialisten der XJR Fahrer.
Mir ist heute das essen vergangen :cry: .
Gestern bei einer tour durch Pannonien mit Traum Wetter. Alles begann nach einer Bodenunebenheit (oder mehrere da Rüttel-Strecke, unbefestigter Waldweg) als Sie kurz :!: unrund lief.
Später auf ebenen Asphalt beschleunigte ich in einer engen Kurve und auf einmal lief Sie sehr unrund und wollte nicht richtig ziehen.
Zuerst nahm ich an eine Kerze da bei höheren Drehzahlen die Symptome nicht vorhanden waren.
Nach einiger Zeit waren auch untertourig alles wieder wie vorher Seidenweicher lauf.
Ich für weiter und dachte mir Sie hatte wohl einen schlechten Tag. Jedoch in der nächsten Ortschaft ein Kanaldeckel und die Symptome waren wieder da. An der nächsten roten Ampel sah ich dann das Sie Sprit aus Richtung der Vergaserbank floss :-k .
Im ersten Moment dachte ich das hat sich was im Vergaser verkeilt und versuchte die letzten Kilometer bis nach Hause jede Bodenerhebung und Schlagloch zu überfahren. Natürlich nicht aus ärger nein um eventuelle Verunreinigungen oder steckengebliebene Vergaserschieber oder Nadeln wieder zu lockern.
Aber alles half nichts und nach dem abstellen des Motors in der Garage ging das rinnen aus der Vergaserbank nach kurzer Zeit in tropfen über, bis es dann ganz aufhörte.
Ich wischte dann den Sprit von dem Motorblock und ging zum Rechner um irgendeine Antwort zu erhalten. Aber leider vergebens und nun wende ich mich an die Gruppe der XJR Fahre.
Hatte jemand schon diese Symptome und wie sind diese behoben worden.
Den Heute beim Starten am Vormittag lief Sie ganz normal und auf dem Motorgehäuse waren auch keine Spuren über eventuell nach dem abstellen erfolgtem Spritverlust.
Nein [-X der Tank ist nicht leer und der Ölstand wie vorher. Selbstheilung ist ja Sonntag?
Ich schnappte meinen Helm und wollte nee kleine Runde drehen. Aber nach rund drei Kilometer ging es wieder los unrunder Motorlauf, Motorrad angehalten und wieder ran der Sprit aus der Vergaserbank. Daraufhin Motor abgestellt und der Spritfluß versiegte wieder.
Mahlzeit :evil: traumhaftes Wetter und ich habe eine Inkontinenz XJR :kotzen: .

Störe ungern euer Wochenende brauche Tipps was ich machen soll (kann)!
Bilder wo man etwas sieht. Danke und noch allen eine gute fahrt.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 20. Okt 2019, 14:20 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: So 5. Okt 2008, 08:02
Beiträge: 1330
Wohnort: Hannover
Motorrad: 2* RP 10/ XT 600 UW
Geschlecht: Männlich
Hängt vielleicht eine Schwimmernadel.
So die richtige Ahnung habe ich auch nicht.

_________________
Leben und leben lassen.
http://xjrwelfen.wordpress.com/
http://www.netbiker.de/
http://leine-biker.de.tl/

Kastenanhänger zu verleihen, 1,3t, 550 kg Leergewicht, Innenmaße 3 m lang, 1,47 m breit, 1,8 m hoch,von Privat an Privat. Mehr, bitte PN senden. Standort Hannover.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 20. Okt 2019, 14:49 
Offline
Benutzeravatar

Registriert: So 25. Dez 2011, 20:47
Beiträge: 9
Wohnort: Wien
Motorrad: XJR 1300 SP
Geschlecht: Männlich
Danke für den Tipp, habe ich mir auch schon gedacht. Leider ist die Vergaserbank schlecht einsehbar. Ohne demontieren der Teile die mir die sicht verstellen kann ich leider nicht feststellen wo es raus rinnt. Werde mal morgen alles mit geeigneten Werkzeug abklopfen und hoffe es wird besser. Für morgen haben sie hier min. 27 Grad versprochen und die will ich nutzen.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 21. Okt 2019, 07:10 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: Do 6. Sep 2012, 11:54
Beiträge: 775
Wohnort: Frankfurt a.M.
Motorrad: 4PU-RP02-FZR-Brumm
Geschlecht: Männlich
Dreh doch mal den Benzinhahn im Stand auf Pri, warte ein wenig und beobachte, falls ja, dann schließt eine der Schwimmkerkammerventile nicht mehr und du bist schonmal einen Schritt weiter...

_________________
Gruß

Alex


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 21. Okt 2019, 09:39 
Offline
Benutzeravatar

Registriert: So 25. Dez 2011, 20:47
Beiträge: 9
Wohnort: Wien
Motorrad: XJR 1300 SP
Geschlecht: Männlich
Guten Morgen Alex, du hast recht wenn ich auf Pri drehe rinnt der Sprit. Von oben zwischen Vergaser drei und vier!
Ich habe versucht ein paar Fotos von unten nach oben zu machen. Kann sein das ein Schlauch runter ist?
Würde mich über deine Expertise freuen. Danke für denn Tipp!
Bild

Bild

Bild

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 21. Okt 2019, 10:10 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: Sa 25. Mär 2006, 16:26
Beiträge: 1118
Wohnort: Blaustein/Ulm (4PU mit RP02-Motor)
Motorrad: 4PU
Geschlecht: Männlich
Somit ist mind. ein Schwimmernnadelventil undicht. Also Vergaserbank raus und alle 4 erneuern.

_________________
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 21. Okt 2019, 10:21 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: Sa 12. Mai 2007, 10:17
Beiträge: 901
Wohnort: Ederbergland
Motorrad: xjr1300RP02
Geschlecht: Männlich
Genau, Schwimmernadelventil hängt und da fehlt ein Überlaufschlauch der
den Sprit nach unten ableitet. Kosten um die 40 €.

Ist keine Hexerei, musst halt die Vergaserbank ausbauen.

_________________
Grüße aus dem schönen und kurvenreichen Ederbergland
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 22. Okt 2019, 06:50 
Offline
Benutzeravatar

Registriert: So 25. Dez 2011, 20:47
Beiträge: 9
Wohnort: Wien
Motorrad: XJR 1300 SP
Geschlecht: Männlich
Danke für die zusammenarbeit!
Problem hat sich durch die Gummihammer- Metode gelöst.
Nehme an das ich wegen des hohen Spritverbrauch bei rund min. sieben Liter, sich eine Düsennadel festgesetzt hatte.
Die mehreren Schläge (dezente) auf dehn Vergaser dürften das Problem gelöst haben.
Ist halt nicht gut konstant immer mit der gleichen Drehzahl (1500 rpm) zu fahren um Sprit zu sparen.
Daraus habe Ich gelernt das konstantes Untertouriges fahren nicht gut für die Düsennadel ist.

Also sei kein Geizhals und gib mal richtig Gas.
Ich werde dass jetzt berücksichtigen und öfter den Gasgriff bewegen.

Jedenfalls läuft die 99er SP 85.800km wieder wie neu.
Noch mal Danke für die Unterstützung! :thumbright:
Was so ein paar Schläge auf den Hinterkopf alles bewirken können. :mrgreen:

Gute fahrt an euch da draußen und denkt mal daran.
Geiz ist nicht immer geil. [-X

Grüße aus der Puszta
János


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 22. Okt 2019, 08:34 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Mi 28. Sep 2005, 09:59
Beiträge: 343
Wohnort: Duisburg
Geschlecht: Männlich
magyare hat geschrieben:
Danke für die zusammenarbeit!
Problem hat sich durch die Gummihammer- Metode gelöst.
Nehme an das ich wegen des hohen Spritverbrauch bei rund min. sieben Liter, sich eine Düsennadel festgesetzt hatte.
Die mehreren Schläge (dezente) auf dehn Vergaser dürften das Problem gelöst haben.
Ist halt nicht gut konstant immer mit der gleichen Drehzahl (1500 rpm) zu fahren um Sprit zu sparen.
Daraus habe Ich gelernt das konstantes Untertouriges fahren nicht gut für die Düsennadel ist.

Also sei kein Geizhals und gib mal richtig Gas.
Ich werde dass jetzt berücksichtigen und öfter den Gasgriff bewegen.

Jedenfalls läuft die 99er SP 85.800km wieder wie neu.
Noch mal Danke für die Unterstützung! :thumbright:
Was so ein paar Schläge auf den Hinterkopf alles bewirken können. :mrgreen:

Gute fahrt an euch da draußen und denkt mal daran.
Geiz ist nicht immer geil. [-X

Grüße aus der Puszta
János


Mach es richtig und Neu
Das Problem kommt wieder und dann bist du zu weit weg von zu hause

_________________
Gruß Michael
XJR 1300 RP02 natürlich schwarz, MT 09 Tracer natürlich Rot
Bild
Bild

Bild


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 22. Okt 2019, 09:01 
Offline
Benutzeravatar

Registriert: So 25. Dez 2011, 20:47
Beiträge: 9
Wohnort: Wien
Motorrad: XJR 1300 SP
Geschlecht: Männlich
Werde ich beherzigen, habe ja in denn langen Winternächten ja genug zeit dazu. :thumbright:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Vergaserbatterie RP 02
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Bigpitt
Antworten: 16
Welches Öl,bei warmen Wetter
Forum: Technik allgemein
Autor: rick
Antworten: 3
Anlasser dreht bei warmen Motor kaum
Forum: Elektrik/Instrumente/Armaturen
Autor: MadDog
Antworten: 22
RP19 geht bei warmen motor schlecht an.
Forum: Motor/Getriebe
Autor: Anonymous
Antworten: 14
Xjr 1300 RP06 Motor in RP02 verbauen
Forum: Technik allgemein
Autor: Chris89
Antworten: 13

Tags

Bild, Essen, Haus, Liebe, TV, Tour, Uni, Wetter

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz