Aktuelle Zeit: Fr 10. Jul 2020, 16:19

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags:
BeitragVerfasst: Mo 5. Mai 2008, 21:11 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: So 30. Sep 2007, 11:38
Beiträge: 565
Wohnort: Oberbecksen
Motorrad: XJ1251R
Geschlecht: Männlich
Ich überlege gerade, ob das nicht völlig normal ist 8-) Ich mache das immer so ;-)

Etwas Gas geben beim Knöpchen drücken, und die Lebensgeister erwachen :D


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mo 5. Mai 2008, 21:22 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: So 3. Feb 2008, 08:43
Beiträge: 150
Wohnort: Hösbach
Motorrad: 4PU schwarz
Geschlecht: Männlich
ich auch :-P
aber nur im warmen
bei kaltem motor nur schok dann :mrgreen:
gerhard

_________________
der mit dem leichten Dialekt


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mo 5. Mai 2008, 21:38 
Ich muss auch immer ein wenig Gas geben egal ob warm oder kalt (mit Choke).

Bin mal gespannt wenn mein Kit drin ist wie sie sich danach Verhält.

Gruss Plassi


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Di 6. Mai 2008, 10:39 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 28. Mai 2006, 22:51
Beiträge: 75
Wohnort: wiesent
Motorrad: RP02
Geschlecht: Männlich
Bei mir springt die zB.mit Gas nicht an.Muß ich die Finger von lassen.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Startprobleme RP19 Racer
Forum: Elektrik/Instrumente/Armaturen
Autor: skieny
Antworten: 20
Fehlermeldung Startprobleme
Forum: Technik allgemein
Autor: Anonymous
Antworten: 13
Startprobleme
Forum: Technik allgemein
Autor: fluffy
Antworten: 6
Kupplungsnehmerzylinder undicht...... Startprobleme !
Forum: Technik allgemein
Autor: lucarnier
Antworten: 18
Startprobleme
Forum: Elektrik/Instrumente/Armaturen
Autor: TEPMAN Wim
Antworten: 12

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz