Aktuelle Zeit: So 8. Dez 2019, 05:20

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: Do 27. Sep 2018, 19:49 
Offline
XJR-Liebhaber
XJR-Liebhaber
Benutzeravatar

Registriert: So 16. Feb 2014, 09:39
Beiträge: 1575
Wohnort: Wermelskirchen
Motorrad: RP02
Geschlecht: Männlich
Schonmal, hat der Zündgeber, eine kalte Lötstelle.
Prüf mal die Lötstellen.

_________________
geht nicht....gibts nicht!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: spontan heftige Fehlzündung
BeitragVerfasst: Do 27. Sep 2018, 20:17 
Offline
XJR-Forenkenner
XJR-Forenkenner

Registriert: Di 20. Sep 2011, 09:32
Beiträge: 500
Wohnort: Region Hannover
Motorrad: xjr 1200 Bj. 97
Geschlecht: Männlich
blechdesigner hat geschrieben:
Danke für eure Hinweise! Heute zu Beginn einer 300 km-Runde hatte ich das dreimal (bis ca. 30 km). Danach war der ganze Rest sorgenfrei. :-k


Dann ist das Wasser ja durch.

_________________
Gruß
yami1200
============================================================================================
XJR 1200 (4PU), Bj. 1997, Laufleistung: >118.000 km,
Gesamtfahrleistung mit Motorrädern >400.000 km


Was bisher geschah:
Honda CB 250, Honda CB 750Four, CB 650, Goldwings: 2x GL 1100B, GL1200 Aspencade, BMW R100RS, R80, R1150RT, Susi DR Big 800, Yami XS 400, SR 500, 3x XJ900F, 2x XJ900S, XJR 1200


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 28. Sep 2018, 07:29 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 24. Apr 2018, 08:15
Beiträge: 254
Wohnort: Dresden
Motorrad: RP02
Geschlecht: Männlich
Also das Thema "Wasser" würde ich nach den bisherigen Beobachtungen auch komplett ausschließen. Ebenso wie oben schon geschrieben das Thema Benzinleitung.

Gestern hatte ich leider nur Zeit, mich zunächst mit dem Seitenständerschalter zu befassen. Der ist augenscheinlich in Ordnung. Es gibt keinerlei Korrosion im Innenleben. Habe ihn dennoch einmal gereinigt im Sinne von innen ausgewischt und zart mit WD40 verwöhnt, danach alles wieder schön zusammengbaut und getestet. Funktioniert einwandfrei. Wackler am Kabel konnte ich nicht reproduzieren.

Was mir neuerdings beim Starten immer mal wieder vorkommt: Beim ersten Einlegen des Ganges nach dem Motorstart geht die Maschine aus, so, als wäre der Seitenständer unten und ich wöllte losfahren. Ab Versuch zwei passiert das dann nicht mehr. Jetzt habe ich zusätzlich den Schalter am Kupplungshebel in Verdacht. Die Aufgabenliste hinsichtlich offener Prüfungen wird also länger. :-)

_________________
Grüße aus Dresden, Christoph!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 28. Sep 2018, 07:31 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 24. Apr 2018, 08:15
Beiträge: 254
Wohnort: Dresden
Motorrad: RP02
Geschlecht: Männlich
XJR Ralf hat geschrieben:
Schonmal, hat der Zündgeber, eine kalte Lötstelle.
Prüf mal die Lötstellen.


Danke für den Hinweis, das nehme ich noch mit auf meine Prüfliste. Wäre eventuell auch ein Verhalten, was das Absterben beim ersten Gangeinlegen betrifft. Schließlich gibt es dabei ja meist einen etwas heftigeren Ruck, weil alles noch bisschen ungeschmeidig ist.

_________________
Grüße aus Dresden, Christoph!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 28. Sep 2018, 20:15 
Offline
Benutzeravatar

Registriert: Di 22. Mai 2018, 17:04
Beiträge: 24
Wohnort: Troisdorf
Motorrad: RP02
Geschlecht: Männlich
Da könnte auch noch das Relais des Seitenständers eine Macke haben, oder lose/korrodierte Kabel haben.
Das sitzt in der Nähe der Batterie, weiß grad nur nicht mehr ob rechts oder links davon. Dass das Relais selber defekt ist, hab ich allerdings auch noch nie gehört.

_________________
Gruß Ralf
_______________________________
Nach der Schräglage kommt die Ablage.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 29. Sep 2018, 08:01 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Sa 25. Nov 2017, 21:58
Beiträge: 219
Motorrad: RP02 `99
Geschlecht: Männlich
Die Steckverbindungen im Scheinwerfer könntest du auch mal alle öffnen und schauen ob da nicht was grün geworden ist.

Bei meiner gab es auch einige Stellen an denen es übel aussah als ich sie übernommen hatte.
Zudem gehen manche Steckverbindungen sehr locker zusammen,kann man dann auch gleich etwas straffer biegen.

Vari
Bild


Bild


Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 17. Okt 2018, 08:45 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 24. Apr 2018, 08:15
Beiträge: 254
Wohnort: Dresden
Motorrad: RP02
Geschlecht: Männlich
Hatte zwischrein kurz Urlaub. :-)
Danke, Vari für die Bilder und deine Hinweise! Bild 1 und 2 ist der Magnetschalter zum Anlassen - richtig?

In Sachen Zündungsaussetzer hatte ich bei meinen letzten Ausfahrten komischerweise keinerlei Probleme mehr. Als erste und bisher einzige Maßnahme hatte ich vor meinem Urlaub ja den Seitenständerschalter offen, gereinigt und mit etwas WD40 verwöhnt. Der sah aber eigentlich sehr ordentlich aus und kann es beinahe nicht gewesen sein. Ich denke, ich werde mir die übrigen Fehlerquellen im Rahmen der Winterpause Schritt für Schritt mit vornehmen. Da steht sowie so noch so einiges auf meinem Plan, um den Wartungsstau zu beseitigen bzw. den Stand für mich nachvollziehbar zu machen.

_________________
Grüße aus Dresden, Christoph!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Tags

Haus, USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz