Aktuelle Zeit: Do 22. Aug 2019, 15:16

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 41 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Autor Nachricht
BeitragVerfasst: Mi 6. Mai 2015, 09:22 
Offline

Registriert: Mi 6. Mai 2015, 02:20
Beiträge: 16
Motorrad: XJR1300
Hi,
braeuchte ein wenig Eure Erfahrung oder Rat. Es geht um eine XJR1300 2008 Einspritzer mit 13000km.
Die Dame startet gut, kalt wie warm, hat kalt auch eine etwas erhoehte Drehzahl. Diese sinkt dann auch mit zunehmend waermer werdenden Motor ab. Nach etwa 10 Minuten liegt dieser Wert an der Ampel bei rund 1000rpm.
So, fahren wir aber nun noch weiter, und wird der Motor noch waermer, faengt sie im Leerlauf an zu saegen, das es keinen rechten Spass mehr macht.
Wir haben das bike erst kuerzlich gebraucht erworben, sie stand 2 Monate rum und musste fremdgestartet werden. Ausser einer Yoshimura Performance Tuete ist sie (so weit uns bekannt) orginal. Ein Einspritzsystemreiniger brachte keinen Erfolg.
Habe mir nun mal den Rep. faden angeschaut, und werde was das Problem betrifft (es erscheint kein Fehler Code im System) nicht so richtig schlau.
Die Gasannahme ist sehr gut, auch gleichmaessig und weich, daher schliesse ich unterschiedliche Drosselklappenstellungen (rein von der Logik her) aus.
Was das mit dem Subdrosselklappensteller so auf sich hat, weiss ich nicht, jedoch veraendert sich das Problem mit verschiedenen Einstellungen am Gestaenge desselben nicht.
Es hat wohl (internet sei Dank) bei diesem Model Probleme gegeben, 2007 und 2008, und die Elektrik wurde angeblich 2009 verbessert. Ging wohl um eine Steckverbindung an den Drosselklappenstellern. Im Auge (oder besser im Sinn) habe ich das Ventil zur Abgasrueckfuehrung, das ja nur im Leerlauf bei betriebswarmen Motor agiert. Aus dem Automobilbau kommend ist mir jedoch nicht bekannt, das dieses ein solches Saegen verursachen koennte.
Ich haette grundsaetzlich auch kein Problem damit, zu einem Yam Haendler hier zu gehen, nur keine Lust fuer ggf. endloses Suchen zu bezahlen. Meine Frage nun, hat jemand von Euch aehnliche Erfahrungen gemacht?
Ich bin mechanisch nicht unbedarft, aber meine aktive Schrauberzeit liegt schon lange zurueck. Daher wuerde ich mich ueber Eure Antworten sehr freuen. Leider steht das bike eine halbe Tagesreise entfernt, sodass ich mich nur dann und wann darum kuemmern kann.
Cheerio Mikk


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 6. Mai 2015, 12:47 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: So 27. Jul 2014, 15:57
Beiträge: 791
Wohnort: Olching
Motorrad: XJR 1300 RP19; MT-01
Geschlecht: Männlich
Hallo Mikk,
ohne das Problem zu kennen bzw. Erfahrungen damit zu haben, würde ich folgendes Prüfen:
Defekt im Unterdrucksystem/Falschluft und bei PKW schon erlebt:
Alle Steckerverbindungen reinigen, sowas hatte ich beim PKW wo sich Grünspan auf dem Zentralelektrikstecker gebildet hat.
Soweit ich weiß hat die RP19 ein Steuergerät, also kann das auch mit der Stromversorgung zusammenhängen.

Viele Grüße
Sven

_________________
Manchmal muss man etwas langsamer in eine Kurve fahren um schnell zu sein. :evil:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 6. Mai 2015, 13:26 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Mo 7. Jul 2008, 10:10
Beiträge: 182
Wohnort: Wasserburg
Motorrad: RP 19
Geschlecht: Männlich
....da brauchst Du nicht lange zu suchen, der Motor läuft zu mager. Das Problem kennen viele hier im Forum. Die beste Methode ist das CO mit einem speziellen Messkrümmer (hat der freundliche) genau abzugleichen.
Ohne Krümmer geht's auch aber halt nicht so genau. Ausserdem gehört der Bypass an den Drosselklappenkörpern etwas zugedreht, dadurch sinkt die Leelaufdrehzahl etwas ab und bleibt stabil.

Gruss fiwo


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 6. Mai 2015, 14:04 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 22. Mär 2011, 21:14
Beiträge: 266
Wohnort: Kirchheim Hessen
Motorrad: XJR 1300
Fahre ja selber eine 19er. Mir lief sie von Anfang an zu heiß. Nachdem ich neulich das Hitzeschutzschild(?) hinter den Zylindern entfernt habe läuft die gute in jeder Betriebssituation ca. 20 Grad kühler. Das Brandbild der Kerzen hat sich von Schloweiß zu gesundem Rehbraun verändert.
Ich bin überzeugt davon das das HSS zur homologation dient,damit der Zylinderkopf immer künstlich heiß gehalten wird um entsprechende Abgaswerte hin zu kriegen. Möglich das das dein Problem lösen könnte,besser aussehen tuts sowieso.
Ansonsten würde ich auch alle Unterdruckschläuche kontrollieren.

_________________
Bild
Free your mind and your ass will follow...
...and loud pipes save lifes


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 6. Mai 2015, 17:51 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 10. Aug 2014, 20:32
Beiträge: 89
Wohnort: Rostock
Motorrad: RP19
Hast du das gemessen, dass der Motor 20Grad kühler ist ?
Hast du nur den Hitzschutz entfernt und der Rest Einstellungen CO etc. ist original?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 6. Mai 2015, 20:11 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 22. Mär 2011, 21:14
Beiträge: 266
Wohnort: Kirchheim Hessen
Motorrad: XJR 1300
Das Messinstrument zur Ermittelung der Motortemperatur nennt man Termometer.Gibt's im Zubehörhandel. Vorher hat es Beispielsweise bei forcierter Fahrt auf der Bundesstraße bei 20 Grad Außentemperatur 120 Grad celsius angezeigt,nun unter gleichen Bedingungen nur noch 90 Grad.
Alle Einstellungen sind von mir unberührt geblieben.

_________________
Bild
Free your mind and your ass will follow...
...and loud pipes save lifes


Zuletzt geändert von TEPMAN Wim am Mi 6. Mai 2015, 20:28, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 6. Mai 2015, 20:18 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 10. Aug 2014, 20:32
Beiträge: 89
Wohnort: Rostock
Motorrad: RP19
das ist mir schon klar, wie Temperatur prinzipiell gemessen wird. Das war ja auch nicht die Frage ](*,) Wollte nur wissen wie genau oder überhaupt du die gemessen hast ? Bauchgefühl, Lasermessgerät, Fieberthermometer in die Kühlrippen gesteckt :whistle: oder die fragwürdigen Temperaturanzeiger, die in den Öleinfüllstutzen geschraubt werden.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 6. Mai 2015, 20:25 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 22. Mär 2011, 21:14
Beiträge: 266
Wohnort: Kirchheim Hessen
Motorrad: XJR 1300
Ok wollte dich ein wenig verschaukeln :mrgreen:
Ich hab seit Jahren ein Termometer im Öleinfüllstutzen. um zu sehen wann mein Schätzchen einigermaßen auf Betriebstemperatur ist. Eben dieses Termometer zeigt mir jetzt eine wesentlich geringere Temperatur an. Ob jetzt die 90 grad die das Termometer anzeigt wirklich 90 Grad sind ist in dem Zusammenhang eher unwichtig.

_________________
Bild
Free your mind and your ass will follow...
...and loud pipes save lifes


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 6. Mai 2015, 20:32 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 22. Mär 2011, 21:14
Beiträge: 266
Wohnort: Kirchheim Hessen
Motorrad: XJR 1300
Was mich aber vor allem überzeugt hat war die gesunde Farbe der kerzen,die vorher bedenklich weiß waren und nun Rehbraun. Also läuft sie jetzt nicht mehr so mager.

_________________
Bild
Free your mind and your ass will follow...
...and loud pipes save lifes


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 6. Mai 2015, 20:41 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 10. Aug 2014, 20:32
Beiträge: 89
Wohnort: Rostock
Motorrad: RP19
hm, ok ja du hast recht die Tendenz ist ja zu sehen. Meine läuft so eigentlich ganz gut. Das Einzige was mich etwas stört ist der relativ lange Kaltstart von ca. 2s Klingt wenig aber kommt mir doch recht lang vor im Gegensatz zu anderen Maschinen. Hast bzw. hattest du das Problem auch?

Danke und Gruß


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 6. Mai 2015, 20:47 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 22. Mär 2011, 21:14
Beiträge: 266
Wohnort: Kirchheim Hessen
Motorrad: XJR 1300
Meine lief vorher auch gut,halt viel zu mager und zu heiß. Was meinst du mit kaltstart von ca.2s?

_________________
Bild
Free your mind and your ass will follow...
...and loud pipes save lifes


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 6. Mai 2015, 20:49 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 10. Aug 2014, 20:32
Beiträge: 89
Wohnort: Rostock
Motorrad: RP19
Wenn der Motor komplett kalt ist, z.B. am nächsten Tag wieder fahren will. Dann rödelt der Anlasser ca. 2s bis der Motor angeht. Ist der Motor warm kommt die auf Schlag.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 6. Mai 2015, 20:54 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 22. Mär 2011, 21:14
Beiträge: 266
Wohnort: Kirchheim Hessen
Motorrad: XJR 1300
Das würde mich nicht stören.Was erwartest du denn von kaltem Öl?Da muß sich der Anlasser erst mal durchwühlen.

_________________
Bild
Free your mind and your ass will follow...
...and loud pipes save lifes


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 6. Mai 2015, 20:59 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 10. Aug 2014, 20:32
Beiträge: 89
Wohnort: Rostock
Motorrad: RP19
nun ich kenne das von anderen Motorrädern (ich hatte schon diverse) eben anders.
Aber letztendlich stört das auch nicht großartig.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 7. Mai 2015, 07:48 
Offline

Registriert: Mi 6. Mai 2015, 02:20
Beiträge: 16
Motorrad: XJR1300
Hallo,
vielen Dank fuer Eure schnellen Antworten.

Zuerst kommt das Hitzeblech weg, wobei bei uns nun Herbst ist und die Temperaturen auch nicht gerade im berauschenden Bereich liegen.
Warum hat das Yamaha wohl verbaut? Um Stecker und U-Druckschlaeuche zu schonen, oder um Dampfblasenbildung beim Heissstart zu vermeiden? Egal, es wird probiert.

-Habe gerade gelesen, das dies nicht so einfach ist, also kuemmere ich mich darum, wenn der Tank mal unten ist. Dennoch merci fuer den Tip-

Das mit dem CO kam mir auch schon in den Sinn, hatte das Problem an einer alten KAWA KL250, die lief auch nur gut wenn das Gemisch angehoben wurde, vor allem im Leerlauf war das eklatant. However, dies war eine Vergaserbuechse. Die Werte, die wohl ueber das display der XJR abrufbar sind, beziehen sich ja auf die Einzelzylinder, sind das tatsaechliche Abgaswerte oder nur eine numerische Hausnummer? Kann da nichts gescheites finden im Ref.Leitfaden. Und wenn veraendern, alle Zylinder um den gleichen Betrag erhoehen oder Einstimmigkeit erzwingen?

Das mit den Steckern und U-Druckschlaeuchen gehen wir an, wenn wir das erste Mal den Tank runter nehmen. Auch das steht auf meiner Liste. Werde mir noch eine Buechse Bremsenreiniger besorgen, und die Einspritzanlage bei warmen Motor einmal abspritzen.....

Nochmals vielen Dank, Gruss Mikk :occasion5:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 41 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Motor "verschluckt" sich nach längerem Leerlauf
Forum: Motor/Getriebe
Autor: alexjr
Antworten: 49
Hupe gedrückt und Leerlauf- Kontrollleuchte leuchtet.
Forum: Elektrik/Instrumente/Armaturen
Autor: XJR-Horst
Antworten: 3
Austauschfussrasten XJR1300 - Model 2015/16
Forum: Tuning/Umbau
Autor: Anonymous
Antworten: 1
Kaufberatung xjr1300
Forum: Technik allgemein
Autor: Anonymous
Antworten: 10
laser x-treme für xjr1300
Forum: Tuning/Umbau
Autor: yamaha-blue23
Antworten: 0

Tags

Auto, Bau, Erde, Internet, Mode, Reise, Spass, Yoshi

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz