Aktuelle Zeit: Mo 10. Aug 2020, 07:20

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Mo 15. Jul 2013, 16:28 
Offline
Site Admin|Administrator
Site Admin|Administrator
Benutzeravatar

Registriert: Mo 16. Aug 2010, 12:21
Beiträge: 4783
Wohnort: Fröndenberg
Motorrad: RP02 rot|4PU Sarron
Geschlecht: Männlich
Moin Leute,

wollte mal ein paar Meinungen sammeln, bevor ich meine Grüne auseinander reisse ...

Die stand über'n Winter in der Garage und als ich sie letztens (ist schon was her) mal fahren wollte, konnte ich sie normal mit Choke starten und sie dreht auch schön bei ca. 2000. Allerdings nimmt sie kein Gas an, sondern hustet rum und/oder geht wieder aus. Mit gezogenem Choke läuft sie ganz normal, solange ich den Gasgriff nicht bewege. Wenn ich Gas gebe: aus. Wenn ich den Choke rausnehme: aus.

Hab schon mal die Vergaser komplett leer laufen lassen und auch den Sprit aus dem Tank ganz (wirklich komplett) ablaufen lassen und neuen rein. Hat leider nichts gebracht. Eine Dose Motul "Fuel System Cleaner" hab' ich auch schon rein, Vergaser nochmal leer gemacht und dann mit dem Zeug und 5 Litern Sprit die Dicke nochmal 15 Minuten laufen lassen. Dann stand sie 'ne Woche. Ich dachte, dann löst sich vielleicht irgendwelcher Dreck. Pustekuchen. Gleiches Problem.

Was kann ich noch machen? Gaserbank raus und alles nachsehen/säubern? Was muss ich dabei beachten? Hab ich noch nie gemacht...

Komme allerdings erst am WE oder kommende Woche wieder dazu, mich mal drum zu kümmern.

Ach so: RP02, Bj. 1999, km-Stand: 12.800 (<- kein Tippfehler, zwölftausendachthundert)

_________________
Tja, was soll ich sagen ...

No matter how good she looks, some other guy is sick and tired of putting up with her shit.

Bild
(c) 2010 cwandel - Originalfoto meiner RP02 - 13. Deutschland-Treffen in Düppenweiler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 15. Jul 2013, 18:22 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: So 28. Okt 2007, 23:47
Beiträge: 418
Wohnort: Lünen
Motorrad: schwatt
Hi Wandel

Kann es sein das ein Zug von den 2 Gaszügen einfach durch ist.????


Nimm mal den Tank ab

Gruss
Fondo


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 15. Jul 2013, 18:22 
Hallo Christian, ich glaube um den Ausbau der Vergaserbank wirst nicht rumkommen. Beim Gas geben bekommt deine nur Luft und keinen Sprit.
Der Ausbau der Vergaserbank ist eigentlich nicht schwer. Tank und Sitzbank runter, die Schellen vorne an den Ansauggummis auf, die Schellen am Luftfilter auf, die 3 Schrauben die den Luftfilterkasten von oben halten aufdrehen (ich mach sie immer ganz raus), den Luftfilterkasten nach hinten drücken, den Stecker des Drosselklappenschalters abstecken dann die Vergaserbank aus den Ansauggummis nach hinten rausziehen und zur linken Seite herausnehmen. Das ist ein bisschen gefummel bis er draußen ist. Nun kannst du die Gaszüge aushängen und die Bank auf einer Werkbank schön sauber zerlegen.
Das alles ist kein Hexenwerk, ich kenne einen Schreiner der das schon so oft gemacht hat das er die Bank blind aus und einbaut :mrgreen:


Als Alternative hätte ich noch den Vorschlag das Du mir die Dicke zu einem sehr günstigen Preis verkaufst, schließlich läuft sie ja nicht :mrgreen:


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Mo 15. Jul 2013, 22:37 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: Mo 23. Aug 2004, 23:13
Beiträge: 59
Wohnort: Hedemünden
Motorrad: RP02 & DP04
Geschlecht: Männlich
Genau so isses oder wird es sein. Meine Dicke hat über ein Jahr gestanden, am Samstag habe ich sie wiederbelebt. Allerdings mit den gleichen Symptomen. Vergaser liegt schon im Keller und wird morgen abend zerlegt und gereinigt. Wo der ganze Krempel schonmal raus ist, kommen gleich neue Ansaugstutzen rein (porös) und die Gaszuge werden auch getauscht weil der eine nach nur 73000km schon Verschleißerscheinungen hat

_________________
Beim Fi**en gefürchtet, von Weibern verehrt, am Glase der Beste, sein Körper begehrt, weltlich gebildet, ein Schwanz wie ein Bein, dass muss ein XJR Fahrer sein.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 16. Jul 2013, 10:26 
Offline
Site Admin|Administrator
Site Admin|Administrator
Benutzeravatar

Registriert: Mo 16. Aug 2010, 12:21
Beiträge: 4783
Wohnort: Fröndenberg
Motorrad: RP02 rot|4PU Sarron
Geschlecht: Männlich
Danke schon mal. Gaszüge sind ok, hab' ich nachgesehen. Die machen auf und zu. Und nach nicht mal 13.000 km können die doch auch noch nicht fratze sein, oder? Meine rote hat 45 Tkm und da ist auch noch nix.

Ganz vergessen: die Kerzen sind auch neu und zwischendurch hab' ich sie auch mal ein paar km fahren können, allerdings nur mit Choke. Wenn der raus war, ist die (bei gezogener Kupplung) sofort wieder aus gegangen.

Hört sich ja gar nicht so schwer an, dann werde ich mich mal an den Ausbau machen, säubern und berichten. Vielleicht auch mit Bildern, für andere Unbedarfte wie mich.

Danke und Cheers
Christian

_________________
Tja, was soll ich sagen ...

No matter how good she looks, some other guy is sick and tired of putting up with her shit.

Bild
(c) 2010 cwandel - Originalfoto meiner RP02 - 13. Deutschland-Treffen in Düppenweiler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 16. Jul 2013, 11:12 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Mo 23. Apr 2012, 10:04
Beiträge: 669
Wohnort: D/NRW/OttiBotti
Motorrad: RP06/2003
Geschlecht: Männlich
cwandel hat geschrieben:
Und nach nicht mal 13.000 km können die doch auch noch nicht fratze sein, oder?...

Bei der langen-Stillstandzeit könnten sie aber vielleicht ein wenig Pflege gebrauchen - vielleicht die Züge bei der Gelegenheit ordentlich "durchölen"!?!?

...das hat natürlich nichts mit Deinem Motorproblem zu tun!

_________________
Gruß
Guido

Bild
andere werden mit 'nem goldenen Löffel geboren, bei mir war's 'ne Gabel


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 17. Jul 2013, 11:43 
Die Vergaser gehen bei der XJR im Gegensatz zu anderen Mopeds wirklich sehr leicht und schnell raus.
Mittlerweile bin ich vom kompletten Motorrad bis die Gaserbank auf´m Tisch liegt bei ca. 20min.

Bei den von dir genannten Symptomen geh ich davon aus, das das Leerlaufsystem dicht ist.
Im unteren Drehzahlbereich kriegt sie nur mit Choke Sprit, obendrüber geht sie wegen extremer Überfettung
durch den Choke einfach aus.
Meist gehen durch lange Standzeiten die Leerlaufdüsen und die Düsenstockbohrungen zu.
Da hilft nur komplettes zerlegen (die 4 Vergaser kannst du am Stück lassen, Drosselklappenpoti kann auch dran bleiben) und
ins Ultraschallbad. Wenn´s nicht zu doll ist, hilft auch manchmal schon ein Dieselbad.
Dafür alle (!) Düsen ins Bad und die Vergaserbohrungen mit Hilfe einer Spritze und einem dünnen Schlauch mehrmals über
mehrere Stunden verteilt durchblasen. Schau dir auch die O-Ringe von den Gemischrauben und Schwimmernadelventilsitzen an.
Sind die hart, dann tausche sie, die halten nicht mehr oder nicht mehr lange dicht. Auch die Spitzen der Schwimmernadelventile
prüfen, sind sie hart oder haben sie einen extremen Anschlagsgrad auch diese tauschen.
O-Ringe kriegst du beim Topham, der hat aber gerade Urlaub bis 26.07., wollte heut auch was bei ihm bestellen. :-(
Schwimmernadelventile gibt es günstig bei der Tante Louise, hab ich auch drin und funktionieren schon über ein Jahr.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Mi 28. Aug 2013, 19:17 
Offline
Site Admin|Administrator
Site Admin|Administrator
Benutzeravatar

Registriert: Mo 16. Aug 2010, 12:21
Beiträge: 4783
Wohnort: Fröndenberg
Motorrad: RP02 rot|4PU Sarron
Geschlecht: Männlich
Ich hatte heute mit Guidos Unterstützung die Gaserbank mal draussen und offen.

Im Gegensatz zu meinen Erwartungen (ist bestimmt dreckig) war aber alles tip top sauber. Die Düsen hab' ich mir alle angesehen und einige auch mal rausgenommen. Die sahen aber alle auch komplett sauber aus. Am Vergaser 3 und 4 war minimal Schmutz in den Schwimmerkammern, aber wirklich minimal und auch nur unten; mehr so ein leichter Belag, der mit Vergaserreiniger (Motul) und Pinselchen ganz leicht weg ging.

Ich hab aber nicht alle Düsen rausgenommen und nochmal explizit gereinigt. Ich werde das wohl nochmal machen müssen und die Vergaser und Düsen mal richtig einjauchen und mit Pressluft mehrmals durchpusten und dazwischen wieder einweichen. Ich weiß ja jetzt, wie die Chose raus geht.

Der Luftfilter ist auch komplett sauber gewesen.

Ohne Choke geht sie sofort aus. Mit Choke geht sie aus, wenn man Gas gibt. Wenn man ein bisschen mit dem Gas spielt, kriegt man die auch mal auf Drehzahl, aber das hört sich nicht wirklich richtig an. Symptome also noch wie vorher.

Wenn es das mit dem Dreck aber nicht ist, was kann es denn dann noch sein? Bin etwas ratlos momentan. Na ja, zum Profi bringen kann ich sie ja immer noch ...

_________________
Tja, was soll ich sagen ...

No matter how good she looks, some other guy is sick and tired of putting up with her shit.

Bild
(c) 2010 cwandel - Originalfoto meiner RP02 - 13. Deutschland-Treffen in Düppenweiler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 28. Aug 2013, 19:29 
habt ihr geprüft ob der Sprit richtig aus den Schwimmerkammer-Ventilen fließt?

Dort sitzen solche Feinsiebe die teilweise auch mal gerne zu sind. :roll:


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Mi 28. Aug 2013, 19:41 
Offline
Site Admin|Administrator
Site Admin|Administrator
Benutzeravatar

Registriert: Mo 16. Aug 2010, 12:21
Beiträge: 4783
Wohnort: Fröndenberg
Motorrad: RP02 rot|4PU Sarron
Geschlecht: Männlich
XJRoland hat geschrieben:
habt ihr geprüft ob der Sprit richtig aus den Schwimmerkammer-Ventilen fließt?

Dort sitzen solche Feinsiebe die teilweise auch mal gerne zu sind. :roll:

Danke. Guck' ich mir an, wenn ich die Versager nochmal draußen habe.

_________________
Tja, was soll ich sagen ...

No matter how good she looks, some other guy is sick and tired of putting up with her shit.

Bild
(c) 2010 cwandel - Originalfoto meiner RP02 - 13. Deutschland-Treffen in Düppenweiler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 13. Sep 2013, 09:54 
Und woran hat's gelegen ??
Gruß Bernd


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Fr 13. Sep 2013, 10:03 
Offline
Site Admin|Administrator
Site Admin|Administrator
Benutzeravatar

Registriert: Mo 16. Aug 2010, 12:21
Beiträge: 4783
Wohnort: Fröndenberg
Motorrad: RP02 rot|4PU Sarron
Geschlecht: Männlich
Bin noch nicht dazu gekommen, die wieder auseinander zu reißen. Zu viel zu tun.

Kommende Woche (so das Wetter einigermaßen geht) geh' ich da nochmal dran.

_________________
Tja, was soll ich sagen ...

No matter how good she looks, some other guy is sick and tired of putting up with her shit.

Bild
(c) 2010 cwandel - Originalfoto meiner RP02 - 13. Deutschland-Treffen in Düppenweiler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 13. Sep 2013, 17:17 
Achso , bin ich mal gespannt ! Meine hat die
Gleichen Mucken gemacht !
Vergaser ist schon auseinander ;-))
Gruß Bernd


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Fr 13. Sep 2013, 18:03 
Hi das kenne ich nur zu gut
also meine Lady hatte ich immer sauber eingewintert.
also so echt jetzt mit Vergaser leer laufen lassen und so.
nach ein paar dünnen Saisons nur noch Stress mit kein Gas annehmen und Kotzen und Würgen und Spucken.
Die Vergaser waren total versifft. Habe sie über Winter ausbauen und Ultraschallen, und einstellen lassen. lief alles wider.
jetzt lass ich sie wenn sie lange steht alle 2 Wochen mal ne weile laufen sich selber zu reinigen/heilen. klappt super.

mfg Mick


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Fr 13. Sep 2013, 19:10 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Mo 23. Apr 2012, 10:04
Beiträge: 669
Wohnort: D/NRW/OttiBotti
Motorrad: RP06/2003
Geschlecht: Männlich
Das gehört hier jetzt eigentlich nicht hin...
Mick hat geschrieben:
....jetzt lass ich sie wenn sie lange steht alle 2 Wochen mal ne weile laufen sich selber zu reinigen/heilen. klappt super...

aber das möchte ich nicht so unkommentiert stehen lassen.

Das ist so ziemlich "das Falscheste", was Du Deinem Motor antun kannst! Surf mal ein wenig durch's Netz und Du wirst verstehen, warum!

Diskutiert werden (sofern notwendig), sollte das aber an anderer Stelle, damit Christians Problem-Thread nicht ausufert - denke ich mal so :whistle:

_________________
Gruß
Guido

Bild
andere werden mit 'nem goldenen Löffel geboren, bei mir war's 'ne Gabel


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Kein Licht mehr :(
Forum: Elektrik/Instrumente/Armaturen
Autor: Manolo
Antworten: 5
Choke ohne Funktion bzw. nicht wie bisher (4PU)
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Roland 1200
Antworten: 18
Choke Seilzug bei RP06 gerissen. Alternative gefunden
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: dolfra
Antworten: 6
Kupplungslamellen erneutert - kein einkuppel mehr
Forum: Kupplung
Autor: Anonymous
Antworten: 6

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz