Aktuelle Zeit: Mo 19. Aug 2019, 20:16

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 35 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: RP 19, 2014 abgesoffen?
BeitragVerfasst: Do 28. Mär 2019, 19:11 
Offline
XJR-Szenenkenner
XJR-Szenenkenner
Benutzeravatar

Registriert: Sa 23. Aug 2014, 00:10
Beiträge: 2091
Wohnort: Kiel
Motorrad: 2014èr RP19
Geschlecht: Männlich
Abgesoffen ist meine nie. Kurzes "Starten" schadet nicht. Ich denke es liegt an der Batterie. Wenn nicht mal das Licht vorne oder im Cockpit leuchtet oder flackert, dann ist es auf jeden Fall die Batterie. Oder der Notausschalter ist zufällig aktiviert.

_________________
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19, 2014 abgesoffen?
BeitragVerfasst: Do 28. Mär 2019, 19:20 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Sa 5. Mai 2012, 20:48
Beiträge: 556
Motorrad: XJR 1200
Geschlecht: Männlich
Wenn er bei voll offenen Drosselklappen startet, trocknen die Kerzen viel schneller ab und es kommt auch wieder ein Funken zustande. Dann sollte sie auch wieder starten.

Ob nun gezündetes Benzin im Abgassystem den Kat kaputt machen kann, kann schon sein. Aber die Kats sind doch nur U-Kats oder?

Es ist bestimmt der Killschalter...

PS: Wenn sie kurz gelaufen ist, dann sind die Brennräume noch so warm, dass sie gar nicht abgesoffen sein kann. Es ist also was anderes, wenn sie am nächsten Tag nicht startet...

_________________
Ab auf's Bike... :headbang:

Handeln kommt von Hand, nicht von Mund.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19, 2014 abgesoffen?
BeitragVerfasst: Do 28. Mär 2019, 19:41 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: So 5. Okt 2008, 09:02
Beiträge: 1269
Wohnort: Hannover
Motorrad: 2* RP 10/ XT 600 UW
Geschlecht: Männlich
XJR Ralf hat geschrieben:
Natürlich hat die Drosselklappen.
4 Stück.


Ich nehme alles zurück, die hat Drosselklappen. Asche über mein Haupt.

_________________
Leben und leben lassen.
http://xjrwelfen.wordpress.com/
http://www.netbiker.de/
http://leine-biker.de.tl/

Kastenanhänger zu verleihen, 1,3t, 550 kg Leergewicht, Innenmaße 3 m lang, 1,47 m breit, 1,8 m hoch,von Privat an Privat. Mehr, bitte PN senden. Standort Hannover.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19, 2014 abgesoffen?
BeitragVerfasst: Do 28. Mär 2019, 21:37 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 17. Sep 2017, 21:38
Beiträge: 98
Motorrad: XJR RP19
Den Seitenständerschalter solltest du auch überprüfen.

Gruß Frank


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19, 2014 abgesoffen?
BeitragVerfasst: Fr 29. Mär 2019, 07:00 
Offline
XJR-Szenenkenner
XJR-Szenenkenner
Benutzeravatar

Registriert: Sa 23. Aug 2014, 00:10
Beiträge: 2091
Wohnort: Kiel
Motorrad: 2014èr RP19
Geschlecht: Männlich
Starten sollte das Bike auch wenn der Ständer unten ist. Losfahren geht nur nicht bei einem defektem Schalter.

_________________
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19, 2014 abgesoffen?
BeitragVerfasst: Fr 29. Mär 2019, 07:20 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 17. Sep 2017, 21:38
Beiträge: 98
Motorrad: XJR RP19
Das stimmt, aber nur bei gezogener Kupplung, Leerlauf reicht nicht.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19, 2014 abgesoffen?
BeitragVerfasst: Fr 29. Mär 2019, 09:22 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Di 21. Okt 2014, 11:55
Beiträge: 1343
Motorrad: RC95 / RP191 / RP194
Geschlecht: Männlich
Zwar wurde schon alles gesagt, aber bei Weitem nicht von allen. Daher auch von mir:

- ich tippe mit quasi 99%iger Sicherheit auf die Batterie. Die RP19 ist in dieser Hinsicht ein wenig kurios:

--> der Anlasser macht erstmal 'nen Dicken und zieht sich alles an Strom, was er kriegen kann - die Karre dreht.
--> in dem Moment reicht die Energie aber NICHT mehr für Zündung / Einspritzanlage - es kommt also nix bei rum
--> erschwerend kann noch der Temperatursensor hinzukommen - dafür wird die Fuhre aber nicht lang genug gelaufen sein (das wäre das fehlende Prozent...)

Warum ich das weiß? Weil ich das schon zweimal hatte... einmal sogar direkt auf dem Hof der DEKRA... Anschieben war aber kein Problem...

- wie Ihr beim Einspritzer die Drosselklappen zum Trocknen verwenden wollt, müsstet Ihr mal erklären - das interessiert mich dann doch sehr... ok, Spritschlauch abklemmen... nicht ganz fair, nicht ganz fein, der Schiedsrichter lässt Vorteil gelten... sonst?

- die Kats sind, ob U oder nicht U, an sich sehr ähnlich - die Lambda-Sonde macht daraus das "geregelt"... hat die RP19...

- Thema empfindliche Kerzen: leider ist das wirklich so und ich habe es bei meiner Vmax selber erlebt - erst die Umstellung auf "einen Wärmewert höher" in Verbindung mit dem Einsatz von DENSO-Kerzen brachte Abhilfe... ich habe bei Nutzung des V-Boost regelmäßig min. eine NGK gehimmelt...

_________________
Ciao - Peter

Verhalte Dich stets so, dass die anderen sich ständig fragen, warum sie Dir noch keine reingehauen haben...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19, 2014 abgesoffen?
BeitragVerfasst: Fr 29. Mär 2019, 10:02 
Offline
XJR-Liebhaber
XJR-Liebhaber
Benutzeravatar

Registriert: So 16. Feb 2014, 10:39
Beiträge: 1526
Wohnort: Wermelskirchen
Motorrad: RP02
Geschlecht: Männlich
Also, ich kenne jetzt die Schalterlogik des Killschalters der RP19 nicht. Vermutlich ist sie aber anders als bei meinen RP02's.
Das mit dem anschieben, hast Du ja nun auch bestätigt.
Warum das besser ist, sollte auch klar sein.
Einfach weil man dann, eine höhere Spannung im Bordnetz hat. Auch klar warum? Weil der Hauptstromfresser, der Anlasser nicht eingreift.
Drosselklappen voll auf, heisst einfach nur mehr Luft zuzuführen und der Motor, der ja eigentlich nur eine Pumpe ist, bekommt so die Möglichkeit, Evtl nasse Brennräume, besser zu belüften. Die geringe Grundeinspritzmenge, wird immer gleich und Drehzahlabhängig (Startmenge) je nach Temperatur zugeführt. Diese könnte man nur durch das Stromlosmachen der Benzinpumpe unterbinden.
Also, falls der Motor wirklich versoffen sein sollte, steht einem neuem Versuch nichts im Weg.
Und ja Peter,
die Denso Kerzen sind härter im nehmen.
Und da reichen sogar die billigen, für 1,45 Euro das Stück.
Gruß Ralf

_________________
geht nicht....gibts nicht!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19, 2014 abgesoffen?
BeitragVerfasst: Fr 29. Mär 2019, 10:25 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Do 3. Mär 2016, 00:14
Beiträge: 165
Wohnort: Düsseldorf
Motorrad: XJR 1300-2015
Geschlecht: Männlich
Jungs, vielen Dank für euren Input.

Ich denke, dass die Punkte an den Herrn Tombstone gehen werden.

Nach Feierabend bei Tante Luise vorbeigefahren. Hab jetzt eine Satz NGK Zündkerzen (Denso müssen die bestellen und online wollte ich nichts bestellen), eine passende magnetische Zündkerzennuss und ein paar Schuhe.

Also: Gestern zum Feierabend als erstes nochmal probiert zu starten. Tat sich nichts, obwohl sich das orgeln des Anlasser normal anhörte. Das wurde aber nach dreimal etwas schwächer. Also Ladegerät dran. Nach 30 min raus und dann lies sich die Fuhre ganz normal starten. Das gleiche hatte ich die Tage schon einmal. Direkt noch ne Runde gefahren. Heute morgen in voller Montur zum Mopped, starten und dann passierte folgendes: Mitten im Orgeln des Anlassers kam eine kurze Unterbrechung, als ob die Zündung ausgestellt wurde. Die Tacho- und Drehzahlnadeln einmal vor und zurück und wieder den Anlasser betätigt und die Kiste sprang an. Brabbelte dann auch vor sich hin, als ob nichts gewesen ist.

Aufgrund dieses "Spannungseinbruchs" nenne ich das mal, habe ich die Batterie ganz schwer in Verdacht.
BTW: Seitenständerschalter ist in Ordnung, Killschalter auch.

Also werde ich mir noch ne neue Batterie gönnen. Wenn ich dann heut Nachmittag vom Hof komme. :mrgreen:

_________________
Ich hab´ keine Angst vor dem Tod. Ich bin mit Fortuna Düsseldorf groß geworden.

Wie jetzt? TÜV? :mrgreen:
_________________________________________________________________
Vespa Sprint ´66
Vespa ET3 `76
Vespa V50 ´71
Rex FM50 ´54

5,6 6,2 6,0l /100km im Schnitt...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19, 2014 abgesoffen?
BeitragVerfasst: Fr 29. Mär 2019, 10:29 
Offline
XJR-Liebhaber
XJR-Liebhaber
Benutzeravatar

Registriert: So 16. Feb 2014, 10:39
Beiträge: 1526
Wohnort: Wermelskirchen
Motorrad: RP02
Geschlecht: Männlich
:thumbright:

_________________
geht nicht....gibts nicht!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19, 2014 abgesoffen?
BeitragVerfasst: Fr 29. Mär 2019, 11:03 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Di 21. Okt 2014, 11:55
Beiträge: 1343
Motorrad: RC95 / RP191 / RP194
Geschlecht: Männlich
Kett hat geschrieben:
Aufgrund dieses "Spannungseinbruchs" nenne ich das mal, habe ich die Batterie ganz schwer in Verdacht.


Es ist so ein schönes Gefühl, Recht zu haben...

O:)

Und jetzt wieder im Ernst: ja, das ist die Batterie - ich kenne exakt dieses Verhalten auch von meinen beiden. Ich fahre die Dinger einfach zu wenig...

_________________
Ciao - Peter

Verhalte Dich stets so, dass die anderen sich ständig fragen, warum sie Dir noch keine reingehauen haben...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19, 2014 abgesoffen?
BeitragVerfasst: Fr 29. Mär 2019, 21:05 
Offline
XJR-Szenenkenner
XJR-Szenenkenner
Benutzeravatar

Registriert: Sa 23. Aug 2014, 00:10
Beiträge: 2091
Wohnort: Kiel
Motorrad: 2014èr RP19
Geschlecht: Männlich
Klang auch nach der Batterie. Kerzen hin oder her :whistle:

_________________
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19, 2014 abgesoffen?
BeitragVerfasst: Do 4. Apr 2019, 23:54 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Do 3. Mär 2016, 00:14
Beiträge: 165
Wohnort: Düsseldorf
Motorrad: XJR 1300-2015
Geschlecht: Männlich
So. Endlich ein neues Multimeter im Haus. Die orig. Batterie hat 12,42V und die neue, noch nicht eingebaute und fertig geladene 12,73V. Wobei die m.E.n. nicht mehr geladen werden muss. Sollte dieser kleine Spannungsabfall der Auslöser sein. Wir werden es am kommenden WE testen.

_________________
Ich hab´ keine Angst vor dem Tod. Ich bin mit Fortuna Düsseldorf groß geworden.

Wie jetzt? TÜV? :mrgreen:
_________________________________________________________________
Vespa Sprint ´66
Vespa ET3 `76
Vespa V50 ´71
Rex FM50 ´54

5,6 6,2 6,0l /100km im Schnitt...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19, 2014 abgesoffen?
BeitragVerfasst: Fr 5. Apr 2019, 00:35 
Offline
XJR-Liebhaber
XJR-Liebhaber
Benutzeravatar

Registriert: So 16. Feb 2014, 10:39
Beiträge: 1526
Wohnort: Wermelskirchen
Motorrad: RP02
Geschlecht: Männlich
Das kannst Du so nicht bewerten.
Du hast ohne Last gemessen.

_________________
geht nicht....gibts nicht!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19, 2014 abgesoffen?
BeitragVerfasst: Fr 5. Apr 2019, 06:44 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: Sa 25. Mär 2006, 17:26
Beiträge: 1063
Wohnort: Blaustein/Ulm (4PU mit RP02-Motor)
Motorrad: 4PU
Geschlecht: Männlich
eben, ohne Last sagt das gar nichts.
meine Frau fuhr vor einigen Monaten auch mit Pkw an die Tankstelle, tankte und konnte nicht mehr wegfahren. Mich angerufen, ich vom Geschäft noch schnell Multimeter mit und vor Ort gemessen, auch irgendwas von 12,4V. Dann erneute Messung mit Anlasser, da brach sie auf 3,4V zusammen, ohne Anlasser wieder gut 12V. Starthilfekabel und Pkw lief. Sie nach Hause und ich zu Batterie kaufen.

Vielleicht sollten wir zum Frühjahr immer eine Sammelbestellung Batterien machen. :whistle: :mrgreen:

_________________
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 35 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Lenkerumbau und original Lenkerenden Maße/Gewicht RP19 2014
Forum: Tuning/Umbau
Autor: Kini
Antworten: 11

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz