Aktuelle Zeit: Mo 6. Jul 2020, 19:33

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 23 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: Sa 8. Feb 2020, 19:15 
Offline
XJR-Newbie
XJR-Newbie
Benutzeravatar

Registriert: Fr 20. Dez 2019, 17:51
Beiträge: 44
Wohnort: Liebenwalde
Motorrad: XJR 1300 RP10
Geschlecht: Männlich
Abgesprüht hatte ich sie schon. Keine Veränderungen also alles dicht.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 9. Feb 2020, 00:05 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: So 17. Mai 2015, 19:18
Beiträge: 356
Wohnort: Düsseldorf
Motorrad: XJR 1200 SP
Geschlecht: Männlich
wie sieht der luftfilter aus?
marke? modifiziert? topham platte?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 9. Feb 2020, 01:34 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Sa 5. Mai 2012, 20:48
Beiträge: 612
Motorrad: XJR 1200
Geschlecht: Männlich
Ich hab mir den ganzen Thread nochmal durchgelesen. Ein Kolben schlägt gefühlt zurück... Hört es sich im Allgemeinen in den unteren Drehzahlbereichen klappernd an?

Prüfe nochmal folgendes:

1. Ventilspiel

2. Zündzeitpunkt: Es ist zwar erstmal unwahrscheinlich, aber wenn die Steuerkette schonmal runter war von den Nockenwellen, kann es sein, dass beim Zusammenbauen nicht alles 100%ig hingehauen hat. Der Totpunkt wurde am Impulsgeber nicht richtig getroffen. Die Nockenwellen wurden am ersten Lagerbock und nicht an der Messbohrung eingestellt. Dann kann es dazu kommen, dass die Steuerkette um einen Zahn verrutscht ist. Das kann zwar trotzdem noch laufen, aber die Öffnungszeiten hauen nicht mehr richtig hin und der Motor läuft unrund und rappelt. Bei höherer Drehzahl verbessert sich das Bild vermeintlich. Wenn das Ventilspiel groß genug war, muss noch nicht einmal eine Berührung zwischen Kolben und Ventil stattgefunden haben. Dann sind entweder Auslass- oder Einlassventile noch nicht 100%ig geschlossen, wenn das Gas durchzündet. Stehen die Einlassventile noch offen, kann es sogar zu einem Backfire (Feuer aus dem Vergaser) kommen. Sieht zwar cool aus, aber dir kann die Karre abbrennen.

War also schonmal jemand an den Ventilen dran?

_________________
Ab auf's Bike... :headbang:

Handeln kommt von Hand, nicht von Mund.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 9. Feb 2020, 09:39 
Offline
XJR-Newbie
XJR-Newbie
Benutzeravatar

Registriert: Fr 20. Dez 2019, 17:51
Beiträge: 44
Wohnort: Liebenwalde
Motorrad: XJR 1300 RP10
Geschlecht: Männlich
Moin, keine Ahnung denke aber das mein Vorgänger das überprüfen lassen hat. War Erstbesitz und der hatte das Ding wohl immer in der Werkstatt. Sie hat jetzt 65000 gelaufen. Denke nicht das es aus der Ecke kommt mit den Ventilen. Hatte ja wie schon erwähnt nen Teilerfolg mit den 3-3.5 Umdrehungen. Da war das fast weg und der Drehzahlmesser ging fast linear (bei gaaaanz langsam Gas geben) hoch. Denke das wird wohl doch aus der Ecke zu mager kommen. Werde mich morgen mal ransetzen und die Nadeln umhängen, dann mal schön synchronisieren und schauen. We ist immer blöd da Kind und Frau da sind und ich Streit vermeiden will wegen dem "du sitzt immer nur in der Werkstatt" ;-)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 10. Feb 2020, 00:12 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Sa 5. Mai 2012, 20:48
Beiträge: 612
Motorrad: XJR 1200
Geschlecht: Männlich
ip192 hat geschrieben:
...und ich Streit vermeiden will wegen dem "du sitzt immer nur in der Werkstatt" ;-)


Woher kenne ich das nur? Da muss man einfach ein dickes Fell entwickeln... :laughing6: :laughing6: :laughing6:

_________________
Ab auf's Bike... :headbang:

Handeln kommt von Hand, nicht von Mund.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 10. Feb 2020, 09:11 
Offline

Registriert: Sa 31. Dez 2016, 15:16
Beiträge: 24
Wohnort: Spelle
Motorrad: RP02
Geschlecht: Männlich
Hallo Frank,

hatte das Problem bei einer RP02 nach längerer Standzeit.
Fehlersuche und Verlauf ähnlich wie bei Dir beschrieben.
Letztendlich haben 4 neue Leerlaufdüsen geholfen.

Gruß Stephan


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 10. Feb 2020, 19:26 
Offline
XJR-Newbie
XJR-Newbie
Benutzeravatar

Registriert: Fr 20. Dez 2019, 17:51
Beiträge: 44
Wohnort: Liebenwalde
Motorrad: XJR 1300 RP10
Geschlecht: Männlich
So heute die Nadeln umgefrickelt und nüscht............:-(
Fresse voll gehabt und wieder die Versager ausgebaut. Alles zerlegt und wieder begutachtet. Sieht alles gut aus auch die Nadelventile O Ringe usw.. Alles nochmal richtig gereinigt und durch gepustet. Alle Düsen im Ultraschallbad mit Reiniger gehabt. DAS WAR DAS LETZTE MAL! Morgen werde ich den Hobel dann wieder zusammen bauen und schauen. Hatte heute nochmal mit ner Werkstatt telefoniert und die sagten auch das sie Böcke haben wo sie dreimal rann müssen bis es dann vernünftig läuft. Naja mal schauen. Das dritte Mal wars ja nu bei mir.
Mal schauen ob sie morgen will. Wenn nicht dann dann werd ich mir ne Flasch vom Guten holen und die Festplatte mal formatieren.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 11. Feb 2020, 14:33 
Offline
XJR-Newbie
XJR-Newbie
Benutzeravatar

Registriert: Fr 20. Dez 2019, 17:51
Beiträge: 44
Wohnort: Liebenwalde
Motorrad: XJR 1300 RP10
Geschlecht: Männlich
Update, nach nun nochmaliger Zerlegung und intensiver Ultraschallbearbeitung läuft das Eisen. Nun muss ich nur noch ein co Gerät auftreiben oder zur Werkstatt einstellen lassen.
Danke für die Anregungen!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 23 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

selbstdiagnose drehzahlmesser 2000
Forum: Elektrik/Instrumente/Armaturen
Autor: ebb
Antworten: 18
Hupen erst ab 2000 U/min
Forum: Elektrik/Instrumente/Armaturen
Autor: Börni
Antworten: 2
Ruckeln/Stottern
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Anonymous
Antworten: 5
Auch ein Ruckeln
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: fazer44
Antworten: 18
Ruckeln?
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Majestic
Antworten: 7

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz