Aktuelle Zeit: So 15. Sep 2019, 07:34

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Do 29. Sep 2016, 21:05 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: Di 8. Mai 2012, 21:50
Beiträge: 94
Wohnort: Wuppertal
Motorrad: XJR RP10 & RJ02
Geschlecht: Männlich
Ein Hallo an alle die vom Vergasereinstellen mehr Ahnung haben als ich. Und das müssen fast alle sein. :whistle:
Ich habe da ein kleine Problem ausser halb meiner dicken.
Es geht um die kleine Zicke ( Kawa EL252 ) meiner besseren Hälfte.
Ich habe den Vergaser ausgebaut nachdem diese länger beim Vorbesitzer stand. Schwimmer sind ok, Nadeln neu, Düsen sind Frei. Alles soweit in Ordnung.
Ich also wieder eingebaut und Maschine ans laufen bekommen. Sie läuft dann sehr schwankent, ein wenig rauf und dann runter, leider kein gleichbleibender Motorlauf. Desweiteren braucht sie nach der Gaswegnahme sehr lange um wieder von der Drehzahl runter zu kommen.
Ich habe beim einbau die Gemischschrauben 1 3/4 rausgedreht.
Also wer mir da helfen kann und sagen kann wie ich den richtig eingestellt bekomme, gerne und vielen :thumbright: :thumbright: :thumbright: :thumbright: :thumbright: dank.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 29. Sep 2016, 21:15 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: So 27. Jul 2014, 15:57
Beiträge: 791
Wohnort: Olching
Motorrad: XJR 1300 RP19; MT-01
Geschlecht: Männlich
Für mich klingt das nach zu mager oder Falschluft

Gesendet von meinem C64 mobile mit Tapatalk

_________________
Manchmal muss man etwas langsamer in eine Kurve fahren um schnell zu sein. :evil:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 29. Sep 2016, 21:28 
Reparaturset (neue Dichtungen u. O-ringe), ultraschallen aller Teile und ggf. Tausch der Düsen und/oder der Nadeln, synchronisieren u. Co-Einstellung. Schwimmerstand, Schieber und die Gummilippen, Ansaugstutzen und Luffi prüfen. Dann sollte alles wieder Arbeiten wie es soll. :whistle:


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Soundoptimierungsmöglichkeiten gesucht für Edelstahlsammler
Forum: Auspuff
Autor: Richy
Antworten: 30
Vergaser Zusammenbau Zeichnung gesucht.
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: XJR-Freak
Antworten: 2
Sxynchrontester gesucht in Köln
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Trennschleifer
Antworten: 1

Tags

Bau, Laufen

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz