Aktuelle Zeit: Fr 14. Mai 2021, 05:48

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Die Schwatte machts wieder...
BeitragVerfasst: So 24. Apr 2016, 18:50 
Offline
XJR-Newbie
XJR-Newbie

Registriert: Sa 11. Okt 2014, 15:14
Beiträge: 30
Halloha. Dank eurer Tipps war mit der RP 10 (KrauseKit), 26tkm, alles gut: Neues Kettenkit- Ruckeln weg! Ölwechsel etc sowieso. Versager und Ventile eingestellt, neuer Lufi, neue Kerzen. Alles beim Rudi in Do-Huckarde gemacht. Nun aber: läuft untenrum wie auf drei Pötte.ab 4t U gehts ab wie ne Wildsau. Bis dahin irgendwie wie gg Gummi. Ruckelt ein wenig. Lehrlauf hochgedreht: bisken besser. What is denn nun wieder los?! Bin verzweifelt... Dreck im Sprit? Vergaser verschmockt? Irgend eine Düse schlapp? Technischer Laie...schön doof. Hat einer n Suchtipp?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Die Schwatte machts wieder...
BeitragVerfasst: So 24. Apr 2016, 18:57 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: So 5. Okt 2008, 20:52
Beiträge: 769
Wohnort: Iserlohn
Motorrad: RP06
Geschlecht: Männlich
Wenn Rudi die eingestellt hat, fahr wieder hin.

Prüf nur mal ob alle Kerzenstecker fest drauf sind.

_________________
Ich repariere dir das....ne, ich kann das....ooooh,war das teuer?

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Die Schwatte machts wieder...
BeitragVerfasst: So 24. Apr 2016, 20:26 
Wenn sie obenrum läuft und unten nicht, würde ich das leerlaufsystem im vergaser checken.

Hatte das auch mal. Bei mir war eine leerlaufdüse verschmutzt. Da lief sie nur auf 3 Zylindern.
Oberrum, wenn leistung gefordert wurde war alles in ordnung.
Vergaser zerlegt, gereinigt, wieder zusammengebaut. Alles wieder gut.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Die Schwatte machts wieder...
BeitragVerfasst: So 24. Apr 2016, 22:53 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Fr 12. Okt 2012, 16:30
Beiträge: 105
Wohnort: Köln
Motorrad: 4 PU TRX 850
Geschlecht: Männlich
Hatte das gleiche problem, vergaser rausbauen, reinigen, düsen durchpusten oder mit der zahnbürste vorsichtig vom schmock befreien. und wieder rein mit dem ding.

_________________
Das war schon kaputt


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Die Schwatte machts wieder...
BeitragVerfasst: Mo 25. Apr 2016, 10:41 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: Sa 12. Mai 2007, 11:17
Beiträge: 931
Wohnort: Ederbergland
Motorrad: xjr1300RP02
Geschlecht: Männlich
Hatte mal ein ähnliches Problem, bei mir hing ein Schwimmernadelventil.

Dadurch bekommt die Dicke unten rum zuviel Benzin und die läuft total schlecht,
im oberen Drehzahlbereich stimmt dann wieder das Gemisch und das offene Ventil
fällt nicht ins Gewicht.

Hab alle vier Ventile ersetzt und alles wieder in Ordnung. :thumbright:

_________________
Grüße aus dem schönen und kurvenreichen Ederbergland
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Die Schwatte machts wieder...
BeitragVerfasst: Mo 25. Apr 2016, 21:02 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: Di 20. Mai 2014, 06:47
Beiträge: 784
Wohnort: nähe Lübeck Schleswig Holstein
Motorrad: RP02, FJ-1XJ, K1300S
Tippe auch auf Leerlaufdüse.
Kannst sie ja mal etwas laufen lassen und am Auspuffkrümmer gucken welcher Zylinder nicht richtig warm wird. Dann hast schon mal den müden Zylinder gefunden.

Viel Spaß beim suchen. :thumbright:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Die Schwatte machts wieder...
BeitragVerfasst: Mo 25. Apr 2016, 21:55 
Offline
XJR-Forenkenner
XJR-Forenkenner

Registriert: Di 20. Sep 2011, 10:32
Beiträge: 624
Wohnort: Region Hannover
Motorrad: 4PU + VStrom 650
Geschlecht: Männlich
Hi,
beim kleinsten möglichen Übel mit der Fehlersuche anfangen. Hatte mal genau dasselbe Problem. Ergebnis: Wasser im Sprit - wegen Billigtanke. Schwimmerkammern leeren und auffangen. Das sind ca. 50ml je Kammer. Die Wasseranteile kullern im aufgefangenen Sprit herum. Kann man gut sehen. Danach läuft's wieder. So War es zumindest bei meiner.

_________________
Gruß
yami1200
============================================================================================
XJR 1200 (4PU), Bj. 1997, Laufleistung: >123.000 km,
Gesamtfahrleistung mit Motorrädern >400.000 km


Was bisher geschah:
Honda CB 250, Honda CB 750Four, CB 650, Goldwings: 2x GL 1100B, GL1200 Aspencade, BMW R100RS, R80, R1150RT, Susi DR Big 800, Yami XS 400, SR 500, 3x XJ900F, 2x XJ900S, XJR 1200...und jetzt Suzuki V-Strom 650.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Die Schwatte machts wieder...
BeitragVerfasst: Di 3. Mai 2016, 14:54 
Offline
XJR-Newbie
XJR-Newbie

Registriert: Sa 11. Okt 2014, 15:14
Beiträge: 30
Halloha. Der Rudi meint, es wäre die Leerlaufdüse und dass er die Versagerbatterie ausbauen und reinigen bzw gucken würde. Ihr laget also richtig mit euren Tipps. Traue mir das selber nicht zu, also ab in Werkstatt. Danke nochmal... Gruß aus DO


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Die Schwatte machts wieder...
BeitragVerfasst: Sa 14. Mai 2016, 16:25 
Offline
XJR-Newbie
XJR-Newbie

Registriert: Sa 11. Okt 2014, 15:14
Beiträge: 30
Die Story geht weiter. Der Rudi hat die Vergaser gesäubert und alles penibel eingestellt. Die Dicke ruckelt bei Konstantgas zwischen 3 und 4T/U immer noch. Rudi meint, da kann man nix machen, die 02 und 06er würden einfach besser laufen als die RP 10. Hm. Also werde ich die 10er gg eine RP 06 mit Kit tauschen, ist doch ganz einfach! Oder fällt irgendwem noch irgendwas ein??? Habe ja richtig Kohle investiert, das nagt doch ein bischen an der Maschinistenehre. Bahhh!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Die Schwatte machts wieder...
BeitragVerfasst: Sa 14. Mai 2016, 17:45 
Blinddevil hat geschrieben:
, die 02 und 06er würden einfach besser laufen als die RP 10.
Totaler Quatsch, eine richtig eingestellte 10er hat ohne diese fragwürdigen Umbausätze, zu mindest Unten rum, genau so viel Kraft und Durchzug > Aber ohne Ruckeln. Und wer ehrlich ist weiß wie selten man mit der Dicken über 7000 U/Min. dreht. Sorry, meine persöhnliche Meinung.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Die Schwatte machts wieder...
BeitragVerfasst: Sa 14. Mai 2016, 19:39 
Moin

Habe letztes Jahr meine RP 10 bei Rudi umbauen lassen.
Alles Top und kein Ruckeln.Läuft wie ein Uhrwerk :thumbright:

Merkwürdig..........


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Die Schwatte machts wieder...
BeitragVerfasst: Sa 14. Mai 2016, 21:57 
Offline
XJR-Newbie
XJR-Newbie

Registriert: Sa 11. Okt 2014, 15:14
Beiträge: 30
Genau. Merkwürdig.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Die Schwatte machts wieder...
BeitragVerfasst: Sa 14. Mai 2016, 23:51 
Spulen mal geprüft? :-k


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Die Schwatte machts wieder...
BeitragVerfasst: Fr 20. Mai 2016, 20:47 
Offline
XJR-Newbie
XJR-Newbie

Registriert: Sa 11. Okt 2014, 15:14
Beiträge: 30
Gute Frage. Was für Spulen? Zünd...? Wie macht man das als technischer Vollpfostem? Putzen kann ich wie ein Töifel. Der Bock fährt komisch, sieht aber klasse aus.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Die Schwatte machts wieder...
BeitragVerfasst: Fr 20. Mai 2016, 21:03 
Offline
XJR-Newbie
XJR-Newbie

Registriert: Sa 11. Okt 2014, 15:14
Beiträge: 30
Ahhh vergessen. Nachtrag aus dem Sumpf potentieller Hinweise: die Kit- bedingte Zündplatte ( ähhh oder so) sei von einer RP 06, meinte Yoda Rudi. Grummel. Meine zaghafte Frage danach, ob ein Wechsel auf sein Eigenprodukt für RP 10 helfen täte veranlasste den Meister zu mystischem Gegrummel mit dem für mich heraushörbaren Grundton in Richtung eher nich. Ich bin übrigens beim Schrauber ähnlich aufnahmeblockiert wie beim Doc, wenn der mir erzählt, was denn nun los ist. Hinterher fallen mir die tollsten Fragen ein. Die ich mir vorher zu stellen zurecht gelegt hatte. Ahhhhh. Fasse ernsthaft Wechsel ins Auge. Aber die neuen Power- Nakeds sehen einfach nur kacke aus ( MT 10) oder gehen grundsätzlich nicht (BMW) oder sind zu teuer (Aprilia Thunfisch und KTM Superduke). Hoffe, es treibt mich nicht in die Arme der Suzuki GSX S 1000..,günstig. Die GSX R 750 K 6 war damals ok, aber Suzi an sich...? Aaaber: bin ja mal die Street Triple vom Bruder gefahren... Hmmm. OK, Stop, die Frau wirft ein, dass ich mich gefälligst am Riemen reißen möge, erst müsse der Wohnwagen am Dümmer See verkauft werden ( ahh: hat wer Interesse?!). Ach, was ein Dilemma.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

mal wieder Anlasserfreilauf
Forum: Technik allgemein
Autor: oestreicher
Antworten: 22

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz