Aktuelle Zeit: So 12. Jul 2020, 16:20

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mi 2. Nov 2011, 20:37 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Fr 6. Jan 2006, 08:54
Beiträge: 294
Wohnort: Stuhr bei Bremen
Motorrad: Xjr1300 RP02
Geschlecht: Männlich
Moin Männers, ich weiss, ist eben keine XJR, aber ich brauch mal eure Hilfe.

Ich habe gerade eine CBR 600 von einem Kumpel in der Werkstatt, das Ding hatte keine Leistung mehr. Das Problem hab ich in den Griff bekommen, da waren 2 Zündkerzen hin, die Rübe lief nur auf 2-3Zylinder.
Nun tritt folgendes Problem auf, wenn man kurz Gas gibt, fällt die Drehzahl nur verzögert ab, ausserdem hat sie kein stabiles Standgas, das schwankt zwischen 1200-2300 U/min.
Der Gasgriff und die Bowdenzüge sind leichtgängig....Wo kann ich noch suchen?

Danke schonmal...Gruß Harry

_________________
Wer die Menschen kennt, liebt die Tiere!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 2. Nov 2011, 21:07 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: So 5. Okt 2008, 20:52
Beiträge: 760
Wohnort: Iserlohn
Motorrad: RP06
Geschlecht: Männlich
Mach mal ne Grundeinstellung und hau mal einen Synctester dran.

_________________
Ich repariere dir das....ne, ich kann das....ooooh,war das teuer?

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 3. Nov 2011, 00:26 
Leerlauf CO messen, vielleicht zu mager....


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Do 3. Nov 2011, 05:32 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Fr 6. Jan 2006, 08:54
Beiträge: 294
Wohnort: Stuhr bei Bremen
Motorrad: Xjr1300 RP02
Geschlecht: Männlich
Jo, danke schonmal für die Antworten.
Also die Vergaser hab ich synchronisiert, allerdings hab ich vergessen zu erwähnen, das in dem Moped ein K&N-Luftfilter verbaut wurde, also kann es wohl am zu mageren Gemisch liegen, das werden ich mal testen.
Werd mal den Luftfilter, zu Testzwecken, ein wenig abdecken.

Aber falls noch jemand eine Vermutung hat, immer her damit

_________________
Wer die Menschen kennt, liebt die Tiere!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 3. Nov 2011, 08:03 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Mo 15. Mär 2010, 19:33
Beiträge: 140
Motorrad: RP10
Geschlecht: Männlich
Evtl. Versager versifft und Leerlaufsystem "verstopft"....... Also ab in's Bad damit wenn's das sein sollte... :-k

Ach ja, wie lange ist Dein Kumpel denn mit 2 Zylindern rumgefahren :-? :-? Kompression i.O ??

_________________
Gruß Brösel


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 3. Nov 2011, 09:11 
jo ich würd auf reinigung des ganzen vergaser getues tippen sitzt vieleicht nen krümelchen wo vor also ab auseinander gleich checken ob allet noch im lot iss und reinigen!!!


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Do 3. Nov 2011, 13:47 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Fr 6. Jan 2006, 08:54
Beiträge: 294
Wohnort: Stuhr bei Bremen
Motorrad: Xjr1300 RP02
Geschlecht: Männlich
Jepp, das mit dem Vergaser reinigen wäre wohl die einzige Option!
Nur leider hab ich kein Ultraschallbad...mal sehen, wie ich das auf die Reihe bekomme.

Ich hab keine Ahnung wie lange er damit rumgefahren ist, aber ich glaube nicht, das es lange war.
Wenn die Kompession nicht stimmen würde, könnte man das doch auch bei der Synchronisation der Vergaser sehen - oder nicht? - dann würde man doch nie eine vernünftige Abstimmung hin bekommen.
ich habe noch einen anderen Verdacht, die Rübe ist ja nun wassergekühlt, nicht das die durch einen Riss o.ä. irgendwo Kühlwasser ansaugt.

_________________
Wer die Menschen kennt, liebt die Tiere!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 5. Nov 2011, 02:02 
Gaszug freigängig, also geht das Ganze direkt zu auf Anschlag?


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Sa 5. Nov 2011, 05:50 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Fr 6. Jan 2006, 08:54
Beiträge: 294
Wohnort: Stuhr bei Bremen
Motorrad: Xjr1300 RP02
Geschlecht: Männlich
So Jungs,
Fehler gefunden!
Nachdem ich nun die ganzen Vergaser zerlegt hatte und alle Düsen, Bohrungen etc mit Bremsenriniger und Druckluft gereinigt hatte ... watt ne Fummelarbeit ... ging ich daran die Vergaserbatterie, zum 2. Mal, wieder einzubauen.

Nun ist die ganze Möhre ja so eng gebaut, das man beim Einbau der Vergaser an die Klemmschellen der Ansauggummis extrem schlecht rankommt und auch sehr wenig sieht (eigentlich nix) und man sich mehr oder weniger auf den Tastsinn verlassen muss.
Ich hab dann eine LED-Taschenlampe zur Hilfe genommen und konnte dann mit einigen Verrenkungen sehen, das ein Schlauch den richtigen Sitz der Ansauggummis auf den Stutzen am Zylinder verhindert hat. Man bekam die Dinger einfach nicht richtig "raufgedrückt". Nachdem ich nun den Schlauch etwas anders verlegt habe gingen die Sch..ßdinger saugend und schmatzend an ihren vorgesehenen Platz...und siehe da, jetzt schnurrt das Kätzchen wieder.
Also war der Tipp mit der Nebenluft goldrichtig, denn das Problem mit dem blöden Schlauch hatte ich beim 1. Mal garnicht gesehen und der hatte dafür gesorgt, das die Vergaserbank leicht schief auf den Ansaugstutzen sas.

Also mal ehrlich, die Fahrleistung bei solchen Rennsemmeln ist ja enorm, mit 600ccm weit über 200km/h ist ja schon erstaunlich, aber die Dinger sind der Horror für jeden Mechaniker - eng, leicht und mehr Schläuche als bei Raumschiff Enterprice.

Nochmals vielen Dank für eure Tipps und Hilfsangebote - klasse Gemeinschaft hier!

_________________
Wer die Menschen kennt, liebt die Tiere!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 5. Nov 2011, 20:49 
Offline
Site Admin|Administrator
Site Admin|Administrator
Benutzeravatar

Registriert: Mo 16. Aug 2010, 12:21
Beiträge: 4782
Wohnort: Fröndenberg
Motorrad: RP02 rot|4PU Sarron
Geschlecht: Männlich
Danke für die Rückmeldung, find' ich gut. =D> :thumbright:

"Horror für Mechaniker" ... da solltest Du mal den Motorraum von meinem Auto sehen. Was 'n Scheiß. Wenn Du da oben ein Fündmarkstück (oder zei Euro - scheiß egal) rein wirfst, kommt das nie wieder unten raus...

Ich habe weiß der Himmel was für Verrenkungen machen müssen und drei unbeteiligte Teile aus bauen dürfen, nur um eine Schubstange vom Scheibenwischer zu ersetzen. Großes Kino!

_________________
Tja, was soll ich sagen ...

No matter how good she looks, some other guy is sick and tired of putting up with her shit.

Bild
(c) 2010 cwandel - Originalfoto meiner RP02 - 13. Deutschland-Treffen in Düppenweiler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

XJR 1300 RP02 geht aus
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Hardverchromt
Antworten: 16
Konstantfahrtruckeln und Knallen beim langsam gas geben
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Anonymous
Antworten: 7
RP19 Blinker totalausfall (jetzt geht er wieder)
Forum: Elektrik/Instrumente/Armaturen
Autor: tackle
Antworten: 3
Veränderte Drehzahl
Forum: Technik allgemein
Autor: Roter Milan
Antworten: 6
Koso DB 01 r Problem mit der Drehzahl
Forum: Elektrik/Instrumente/Armaturen
Autor: Anonymous
Antworten: 8

Tags

Erde

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz