Aktuelle Zeit: Sa 11. Jul 2020, 17:28

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Mo 26. Sep 2016, 11:18 
Guten Morgen,
ich heisse Didi (60), hab mich soeben registriert im Forum, bin zum ersten Mal in einem Forum, also alles noch sehr neu.
Ich hab seit 2 Wochen eine RP19 (BJ 2007/erst KM 9000) und gleich eine Frage mal zur Benzinpumpe:

(beim Probefahren und die ersten Tage ist mir das nicht sofort aufgefallen)

Wenn der Motor kalt ist und ich die Zündung einstelle, arbeitet die Pumpe ganz normal, wenn der Motor heiss ist Zündung an und aus,
arbeitet die Pumpe auch ganz normal, aber wenn ich nach dem Fahren ca. 5min. warte, rumpelt die Pumpe richtig laut im Tank los, bis sie Druck aufgebaut hat und dann geht sie nach dem Start auch sehr gern wieder aus.
Kommt mir vor, als wenn sie Luft zieht............
Hat jemand hierfür eine Erklärung, oder macht das seine RP19 auch, ansonsten fährt sie super........
ich war mit dem Gräusch bei 2 Yamaha-Vertragshändlern, die auch nichts dazu wussten.... :-(
ich habe die Frage schon mal in der Vorstellung gestellt, wollte es aber in diesem Thema nochmal wiederholen.
Danke schön

Didi


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Mo 26. Sep 2016, 11:25 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Mo 7. Jul 2008, 10:10
Beiträge: 190
Wohnort: Wasserburg
Motorrad: RP 19
Geschlecht: Männlich
....dieses, ich sag mal ´Gurgelgeräusch´ ist normal....

Gruss fiwo


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 26. Sep 2016, 12:46 
Vielen Dank für deine Antwort, nur um sicher zu gehen, dieses Gurgelgeräusch macht sie nur im Übergang beim Abkühlen.......


Gruß

didi


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Mo 26. Sep 2016, 14:09 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Mo 2. Mai 2016, 22:13
Beiträge: 189
Wohnort: Moosburg
Motorrad: Xjr1300, Yz250
Vielleicht mal aufnehmen und bei YouTube einstellen, dann lässt sich das genauer sagen, mein Kumpel hat sich letztens auch gewandert über die Geräusche bei der Startvorbereitung, ich finde es mittlerweile geil, sind schließlich die ersten Lebenszeichen bevor das Ungetüm angeworfen wird.

_________________
XJR - hier fährt auch 2015 der Chef noch selbst


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 26. Sep 2016, 15:13 
Offline
XJR-Szenenkenner
XJR-Szenenkenner
Benutzeravatar

Registriert: Sa 23. Aug 2014, 00:10
Beiträge: 2432
Wohnort: Kiel
Motorrad: 2014èr RP19
Geschlecht: Männlich
Moin und hallo,
meine RP19 macht auch Geräusche wenn ich die Zündung einschalte und ja mal etwas mehr. Aber nichts klingt für mich "unnormal".
Hinzu geht meine auch nicht aus egal ob sie heiß ist oder nicht.

Ist so etwas schwierig es zu erörtern .... Fahr zum Yamaha Händler und der wird dir es genau sagen können ob alles i.O. ist.

_________________
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 26. Sep 2016, 17:03 
Bei mir gurgelt es, selten aber doch, auch manchmal. Hab das mit Dampfblasenbildung im Benzinsystem in Zusammenhang gebracht. Weil meist bei Hitze und warmen Motor und nach Langsamfahrt.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Mo 26. Sep 2016, 19:09 
Das laute Geräusch bei warmem Motor an der Benzinpumpe ist normal. War bei mir ab 0 km bis heute, 40.000 km. Auch der schwankende Motorlauf nach dem Starten bei heißem Motor ist normal und stabilisiert sich nach ca. 20 sec.

Gruß

Rolf


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Mo 26. Sep 2016, 20:06 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Mo 7. Jul 2008, 10:10
Beiträge: 190
Wohnort: Wasserburg
Motorrad: RP 19
Geschlecht: Männlich
Rolf hat geschrieben:
Das laute Geräusch bei warmem Motor an der Benzinpumpe ist normal. War bei mir ab 0 km bis heute, 40.000 km. Auch der schwankende Motorlauf nach dem Starten bei heißem Motor ist normal und stabilisiert sich nach ca. 20 sec.

Gruß

Rolf


....die Bypassschrauben etwas zugedreht und Schluss war mit den Drehzahlschwankungen, außerdem ging die Leerlaufdrehzahl auf 1100 Umdr. zurück.
Übrigens, auch meine MT 01 hat das gurgelnde Geräusch nach dem Einschalten der Zündung.

Gruss fiwo


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 26. Sep 2016, 20:07 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Fr 10. Mai 2013, 18:54
Beiträge: 130
Wohnort: In der Nähe vom Kyffhäuser!
Motorrad: Yamaha XJR 1300 RP19
Geschlecht: Männlich
Ich habe es auch an meiner RP19.
Ich denke es ist genau so wie Walter59 sagt.
Also fahren und genießen.
Falls du dir nicht sicher sein solltest, dann ab zum Freundlichen.
Der wird dir aber nichts anderes sagen können.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 26. Sep 2016, 20:21 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Mo 2. Mai 2016, 22:13
Beiträge: 189
Wohnort: Moosburg
Motorrad: Xjr1300, Yz250
Fiwo!
Ich find das so geil, in 2 von 3 Beiträgen die ich von dir lese schreibst du das mit den Bypass-Schrauben,
Und es stimmt!!! Ich habe mir nach Anleitung aus dem Netzteil eine Schlauchwaage zum synchronisieren der Drosselklappen gebaut, und gleichzeitig die Schrauben überprüft.
Im Whb ist ein 3/4 Drehung offen empfohlen, meine Schrauben waren 1 1/4 raus, dann dann synchronisieren, dabei muss mann noch minimal dran drehen aber nicht mehr als eine 1/8 Drehung rein oder raus.
Leerlauf satt und ruhig!
Nächste Woche fahre ich zum Abstimmen der einzelnen Zylinder und denke dass es dann noch besser wird!
Aber das gehört ja hier eigentlich alles nocht hin, sorry

_________________
XJR - hier fährt auch 2015 der Chef noch selbst


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 26. Sep 2016, 21:12 
Wenn ich meine Dicke nach einer Kaffeepause wieder starte, rumpelt die Benznpumpe bei mir auch. Während der Garantiezeit habe ich den Freundlichen mal nach der Ursache gefragt.

Antwort: ist die Benznpumpe! ](*,) ](*,) ](*,)

Ach So! War meine Antwort :mrgreen: und bin gefahren.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Di 27. Sep 2016, 12:24 
Offline

Registriert: Do 5. Feb 2015, 15:59
Beiträge: 21
Motorrad: RP 19
Geschlecht: Männlich
Servus, habe auch das Beschriebene Geräusch von der Benzinpumpe an meiner RP19. Yamaha Dealer sagt, ist normal! Na ja, der sagt mehr, so lange es kein Garantie Fall wird!
Habe sie am 25.06.2016 von meinem Gespannbauer übernommen mit 69 km, war gleich das erste was mir auffiel. Beim 1000 km Kundendienst dann Angesprochen und nix! Zur Zeit sind knapp 8000 km drauf, hat sich nix geändert!
Das mit den Bypass Schrauben werde ich dann auch mal ausprobieren!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 27. Sep 2016, 14:15 
Jemand der sich bei Einspritzungen WIRKLICH auskennt müsste wissen wo das Gurgeln herkommt. Offensichtlich gibt es kaum Experten, nur mehr Teiletauscher....die auf Verdacht Teile tauschen, und das eher zuviel als zuwenig.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Di 27. Sep 2016, 16:24 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: So 27. Jul 2014, 15:57
Beiträge: 793
Wohnort: Olching
Motorrad: XJR 1300 RP19; MT-01
Geschlecht: Männlich
Das hat mit Sicherheit mit der der Einspritzung zu tun.
Hab gerade ne 2015er RP19 gehört, da gurgelt nix, zumindestens nicht ansatzweise so laut wie bei den Modellen bis 2014.

Viele Grüße
Sven

_________________
Manchmal muss man etwas langsamer in eine Kurve fahren um schnell zu sein. :evil:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 27. Sep 2016, 18:09 
Die Pumpe will pumpen und es gurgelt, und wenn es gurgelt, dann gurgelt es bis das Gegurgeln aufhört. Man merkt die Pumpe pumpt ins Leere und das System merkt das auch und darum dauert das Pumpengeräusch mit Gurgeln länger. Warum das bei den Modellen bis 2014 eher so ist sollten wir uns vielleicht von kompetenter Stelle erklären lassen. Irgendwas ist da nicht ganz perfekt, was, das ist würde mich interessieren.
Gibt es diesbezüglich im Forum einen Draht zu YAMAHA ?


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Hamburg: Wer kann mir meine Maschine richtig einstellen?
Forum: Leistungssteigerung
Autor: Anonymous
Antworten: 19
Gabel und Gabelbrücke richtig einbauen und ausrichten
Forum: Fahrwerk
Autor: fluffy
Antworten: 3
Bock läuft nicht richtig?? Hilfe
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: boburian
Antworten: 16
Tankumbau: Benzinpumpe 2015er RP19
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Anonymous
Antworten: 6

Tags

Bau, Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz