Aktuelle Zeit: Mo 12. Apr 2021, 14:04

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
BeitragVerfasst: So 30. Mai 2010, 17:10 
Sieht aus wie der Gummie Stopfen der die Schraube abdeckt die zum einstellen des CO wertes benötigt wird.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: So 30. Mai 2010, 17:27 
Würde ich wieder Drauf machen sonst versieft dir die Schraube, ein kleinen Tropfen Öl noch auf die schraube und dann das Käppchen drauf , dann läst sie sich auch späterer noch super einstellen .


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: So 30. Mai 2010, 17:38 
Nein,dürfte nichts damit zu tuhen haben.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: So 30. Mai 2010, 17:41 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: So 5. Okt 2008, 20:52
Beiträge: 769
Wohnort: Iserlohn
Motorrad: RP06
Geschlecht: Männlich
Schwimmer oder Nadelventil hängt, Vergaser raus und auf gängigkeit prüfen.

Daher wird sie dir im Standgas auch immer Probleme machen.

_________________
Ich repariere dir das....ne, ich kann das....ooooh,war das teuer?

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 30. Mai 2010, 17:48 
Benzinhahn wird wohl undicht sein!

Zieh mal den dicken Schlauch am Benzinhahn ab. Aber nur kurz!!!

Wenn se dann noch suppt, ist der Dichtsatz im Benzinhahn defekt.

Kostet ca. 20 € bei Luise.

Kriegst du schon hin! :thumbright:


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: So 30. Mai 2010, 18:17 
Wenn der Hahn ( bzw. Dichtung ) im Ar... ist dann lauft das Benzin halt die ganze Zeit nach.
Und wenn dann noch eine Nadel hängt, dann läuft die ganze Suppe in den Luftfilter und sonst wo hin.

Also, zieh doch einfach mal den Schlauch kurz ab und du bist schon wieder ein bisschen schlauer! :whistle:


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: So 30. Mai 2010, 18:29 
tolle Fachwerkstatt die den Vergaser reinigt und nicht bei den Luffi guckt.............

ich sags ja immer ich traue nur mir selber ::oops:

da hilft nur systematisch von oben nach unten alles durchsehen.....


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: So 30. Mai 2010, 18:54 
na ja

"läuft unrund"

kann auch ein Freibrief für so eine Werkstatt sein und es wird richtig teuer............

meine Erfahrung ist mit so was eher nicht zu einer Fachwerkstatt.

Wenn ich mal nicht mehr weiter weiß und mir hier auch keiner mehr helfen kann habe ich hier eine freie Werkstatt der fährt selber Rennen und versucht mich nicht über den Tisch zu ziehen..........

Die Fachwerkstätten ziehen einen so schnell über den Tisch und verkaufen einem die Reibungshitze noch als Nestwärme ::oops:

sorry aber meine persönliche Erfahrung


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: So 30. Mai 2010, 19:04 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 28. Mai 2006, 22:51
Beiträge: 76
Es liegt in deinem Fall aber wahrscheinlich an beiden Sachen, dem Benzinhahn und den Vergasern.
Den Hahn auf normal stehen lassen und den Benzinschlauch abziehen. Da der Benzinhahn ja erst öffnet wenn der Motor sich bewegt, dürfte da kein Benzin kommen.
Bei den Vergasern die Schwimmernadelventile kontrollieren, da hat sich entweder nach dem reinigen Dreck abgesetzt oder die Nadeln sind verschlissen. Den Schimmerstand ebenfalls kontrollieren.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 8. Jun 2010, 18:44 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Mo 15. Mär 2010, 19:33
Beiträge: 140
Motorrad: RP10
Geschlecht: Männlich
Pullermann hat geschrieben:
so war heute in der Garage, motorrad gestartet, und die siffe lief wieder :evil: ...

naja mal versucht zu verfolgen... und woher:

ausm luftfilter läuft das benzin, kann mir jetzt einer sagen wieso da jetzt benzin rauskommt, habe auch mal mir den lufti angeschaut, ungefähr 1/3 war mit benzin versaut, der rest strahlend weiß und neu...

hängt das mit den vergasern zusammen (wegen yamaha händler) ?

oder andere ursache, helft mir ich will fahren :cry:


Hi,

wenn die Versager WIRKLICH gereinigt worden sind, sind durch das Ultraschallbad, wenn benutzt, die Dichtringe zwischen den Versagern porös geworden! Normalerweise baut man die Vergaserbank auseinander um solche "Mißgeschicke" zu vermeiden. Frag' doch mal, Anruf genügt meistens, in der Werkstatt nach was da WIRKLICH gemacht wurde.... Die meisten bauen die Vergaserbank nämlich NICHT auseinander wegen der Kosten= Arbeitszeit X Stundenverrechnungssatz = Rechnungsbetrag.....

In diesem Sinne

Gruß Brösel

_________________
Gruß Brösel


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Saisonstart, Benzin läuft aus dem Luftfilterkasten
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Eisenschweinzüchter
Antworten: 8
Maschine springt schlecht an und riecht nach Benzin
Forum: Motor/Getriebe
Autor: Yama1300
Antworten: 2
Magnetische Schraube 22er Schlüsselweite in Ölwanne?
Forum: Motor/Getriebe
Autor: Djisaes
Antworten: 7
Schraube am Zündungsrotor...
Forum: Elektrik/Instrumente/Armaturen
Autor: Der Beamte
Antworten: 3
Benzin im Öl wegen Defektem Gaszug!?!?!
Forum: Motor/Getriebe
Autor: Anonymous
Antworten: 5

Tags

Bau, Uni

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz