Aktuelle Zeit: Do 29. Jul 2021, 14:43

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Re: [4PU] Vergaser defekt?
BeitragVerfasst: So 4. Sep 2011, 23:04 
Tja, wenn ich das richtig überfloge habe scheint Dein Motor voll Sprit gelaufen zu sein, also fahren würd ich damit jedenfalls nicht - auch nicht anmachen, wobei ich nicht weiss ob sie überhaupt springen würde.
Das wird so sein - und deswegen muss man den Motor leeren und säubern, neues Motoröl rein, laufen lassen, wieder wechseln zum spülen usw.
Zu den Thema findest Du hier einiges, das war schon des öfteren Thema. Defekt ist hier wohl nicht der Gaser sondern eher der Benzinhahn, der dauernd läuft statt nur bei Unterdruck. Da gibt es glaube ich einen Rep.-satz, ich hatte es gottseidank noch nicht. :-k


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: [4PU] Vergaser defekt?
BeitragVerfasst: Mo 5. Sep 2011, 06:12 
Hi,
also ich tippe eher auf Schwimmernadelventile, die schließen nicht mehr richtig und dann läuft Sprit in den Motor. Kann vom langen stehen kommen. Also Vergaser ausbauen und reinigen und auf jeden Fall wie oben schon gesagt Motoröl raus, billiges rein zum spülen und wieder wechseln. Benzinhahn vorher aber auch noch prüfen.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: [4PU] Vergaser defekt?
BeitragVerfasst: Mo 5. Sep 2011, 07:24 
da schließ ich mich dem Babba mal an

Wobei da so wies schaut, es beides ist...
1. Benzinhahn = Benzin läuft weiter in den vergaser auch wenn kein unterdruck daher auch die stubenunreinheit...
2. Vergaserschwimmernadeln = Benzin welches ja schon eh durchweg in den vergaser Läuft gleich durchläuft um dir den motor zu füllen..

Aber frag da mal den TUTNIX der hatte genau das gleiche prob!!


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: [4PU] Vergaser defekt?
BeitragVerfasst: Mo 5. Sep 2011, 08:54 
Joa... sieht nach klassischem Standschaden aus.
Benzinhahn + Nadelventile + Ablagerungen im Gaser...
Benzinhahn kannste mit nem Rep.Kit selber wieder absichten, die sauberere Lösung wäre gleich ein neuer - ist halt mit 80-100 Öcken ne Kostenfrage.
Neue Nadelventile sind von Yamsan sauteuer - Alternativen gibts bei Topham (falls endlich wieder lieferbar) oder auch von Tourmax z.B....
Gaser gehört mal ins Ultraschallbad.

Wenn Du keine 2 linken Hände hast bekommst Du den Gaser alleine raus und wieder rein - nur Mut, irgendwann inst immer das erste Mal ;-) In die Werkstatt bringen kannst sie notfalls per Schiebebetrieb oder mit dem Hänger auch mit halb ausgebautem Vergaser, falls irgendwas nicht klappen sollte...
Ausgebauten Gaser dann in die Werkstatt zum Ultraschallreinigen und ggf. Einbauen der neuen Nadelventile (von Dir mitgebracht). Schwimmerstand auch gleich kontrollieren (lassen).
Des weiteren hast wahrscheinlich nen zugesifften Luftfilter von der überlaufenden Plörre - Ersatz gibbet bei der Tante & Co.
Öl- und Filterwechsel bekommste auch selber hin, einmal zum Spülen, einmal dann mit "richtigem" Öl... beim 2. Mal hast dann schon Erfahrung ;-) Vorsicht mit der Ablassschraube und mit dem Käbelchen unter dem Ölfilterdeckel... aber das bekommste noch mit, wnn Du Dich zu den einzelnen Themen hier ein wenig schlau liest.
Zum Schluss, wenn alles wieder zusammengebaut, noch schnell synchronisieren und CO einstellen lassen - und die Dicke rennt wie neu. :thumbright:

Hört sich alles viel und schwierig an, ich weiß - aber ist alles kein Hexenwerk. Ich selber hab auch als kompletter Rookie mit dem Schrauben angefangen, und so Zeug wie bei Dir geht mittlerweile mit links von der Hand - learning by doing, vor dem Handeln denken ist allerdings von Vorteil. ;-)

Und zum Repbuch: Schau mal hier....:
45302369nx35339/ich-suche-f33/rep-anleitung-t26076.html

Viel Erfolg, halt uns auf dem Laufenden :-)



Und ach ja: Hör auf, die Dicke anzulassen - die Öl-Benzin-Plörre, die Du im Motor hast, schmiert nicht mehr wirklich :!: :!: :!:


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: [4PU] Vergaser defekt?
BeitragVerfasst: Mo 5. Sep 2011, 09:23 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: Di 12. Sep 2006, 13:43
Beiträge: 1061
Wohnort: Trossingen
Motorrad: KTM1290S@S / XV750
Geschlecht: Männlich
@Rookie:

Reschbägt :thumbright:

_________________
Grüßle vom Richy,


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: [4PU] Vergaser defekt?
BeitragVerfasst: Mo 5. Sep 2011, 09:24 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: Di 12. Sep 2006, 13:43
Beiträge: 1061
Wohnort: Trossingen
Motorrad: KTM1290S@S / XV750
Geschlecht: Männlich
Ggbnfls. kannst Du auch hier mal anfragen, so ein 4PU Gaser hat sicherlich auch der ein oder andere zu liegen...

_________________
Grüßle vom Richy,


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: [4PU] Vergaser defekt?
BeitragVerfasst: Mo 5. Sep 2011, 13:02 
Offline
XJR-Forenkenner
XJR-Forenkenner

Registriert: Mo 7. Jun 2010, 10:42
Beiträge: 725
Motorrad: RP06
wenn du "glück" hast bist du allein dies jahr der genau 20. (!? :-k ) , dem das mit sprit im motoröl passiert ist, leider hast du als genau 20. nix gewonnen...

weil dies ein sich wohl eher verschärfendes Problem ist mit dem sprit-in-öl-ärgernis gibt's deshalb allein in diesem jahr viele diesbezügl. threads hierzu - klapper mal alle freds im unterforum "vergaser etc." ab ==> http://xjrforum.iphpbb3.com/forum/45302369nx35339/vergaser-einspritzanlage-benzinzufuhr-f76/

...da gibt's unter vielen ähnlichen u. a. auch einen für die 12er: http://xjrforum.iphpbb3.com/forum/45302369nx35339/vergaser-einspritzanlage-benzinzufuhr-f76/schwimmerstand-reloaded-t24822.html

...oder auch diesen gross-fred hier: http://xjrforum.iphpbb3.com/forum/45302369nx35339/vergaser-einspritzanlage-benzinzufuhr-f76/benzin-im-oel-t24202.html

oder eine super-anleitung vom robert: http://xjrforum.iphpbb3.com/forum/45302369nx35339/vergaser-einspritzanlage-benzinzufuhr-f76/schwimmernadelventilwechsel-rp02-t24953.html


....und das ist noch nicht alles.

nur mut ...schwimmernadelventile sind halt nu' mal verschleiss-artikel ...das einzige, was mich immer saumässig ärgert, ist die idiotische tatsache, dass yamaha grade beim oldschool-bike xjr die vergaser-überläufe eingespart hat, sonst wär die ganze sache zwar ärgerlich, aber nicht wirklich prekär ...so aber ist immer der motor in gefahr wenn's diggerle so richddig soicht... :unbekannt:

...übrigens wg. lieferbarkeit der etwas billigeren mikuni-rep.-/ersatz-teile von topham: ich habe für meine "neue" 06er vor genau 1 std. "einmal alles" gegen sprit-inkontinenz der diggen (ausser benzinhahn vom freundlichen, mach ich aber auch noch :-x ...90 öcken!) bei topham bestellt, weil auch meine neue 6er, trotz wenig kilometer, jetzt genau in dem alter ist, wo das soichen so gerne anfängt :roll: ...sollten also jetzt noch (wenige! von ursprünglich nur 24 einzel-stückern - bei bsr37er versagern) rep.-sätze vorhanden sein; bei der 12er und der 02er sieht's wohl besser aus mit dem lagerfüllstand bei topham.

_________________
-- Bild-Gruesse

Thomas


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: [4PU] Vergaser defekt?
BeitragVerfasst: Di 6. Sep 2011, 13:29 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Mi 4. Feb 2004, 09:42
Beiträge: 226
Wohnort: Kassel
Motorrad: zarte schwarze RP06
Geschlecht: Männlich
Rookie hat geschrieben:

Und ach ja: Hör auf, die Dicke anzulassen - die Öl-Benzin-Plörre, die Du im Motor hast, schmiert nicht mehr wirklich :!: :!: :!:

Kann ich aus eigener Erfahrung bestätigen, Schmierfilm reißt mit evtl. Folge des Motorschadens :-(

_________________
Gruss von Jürgen :hello2:

Bild Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Tank innen defekt ?
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Anonymous
Antworten: 17
Benzinanzeige oder Schwimmer defekt?
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Anonymous
Antworten: 11
Spannungsregler defekt
Forum: Elektrik/Instrumente/Armaturen
Autor: Anonymous
Antworten: 4
Lichtmaschine defekt?
Forum: Elektrik/Instrumente/Armaturen
Autor: Anonymous
Antworten: 16
Kupplung defekt, welche Ursache?
Forum: Kupplung
Autor: burner99
Antworten: 27

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz