Aktuelle Zeit: Mo 10. Aug 2020, 08:23

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Fr 26. Jul 2019, 11:51 
Offline

Registriert: Fr 20. Jan 2017, 23:52
Beiträge: 11
Motorrad: XJR
Moin,

ich habe ein kleines Problem mit meiner 4PU.


Nach einem größeren Umbau habe ich eine erste Probefahrt gemacht.
Vor der Probefahrt waren die Vergaser bei einer professionellen Vergaserrevision.

Nach ca. 1 Stunde fahrt, liefen nicht mehr alle Zylinder mit. Hatte das Gefühl, dass nur einer ausgefallen war und konnte noch mit 80 nach Hause eiern.
Jetzt stand sie wieder etwas länger wegen anderen Schrauberarbeiten und ich habe sie eben wieder angelassen. Habe vorsichtshalber ein Vergaseradditiv in den Tank gefüllt.

Zu Beginn lief der Motor gut. Als der Choke dann wieder raus war, liefen wieder nicht alle Zylinder mit.
Habe mit einem Thermometer festgestellt, dass die Krümmer der inneren Zylinder viel kälter sind als außen.
Außen weit über 200°C und innen keine 80 ...

Insofern gehe ich davon aus, dass beide Zylinder ausgefallen sind. Habe versucht die Zündspule durchzumessen, allerdings kann ich mein Multimeter nicht ausreichend bedienen, um sicher zu sein, ob die Werte stimmen. Eine gebraucht Zündspule habe ich schon bestellt.

Könnte es auch an anderen Dingen liegen?
Benzinhahn habe ich eigentlich ausgeschlossen, da auf PRI der Sprit rausschiesst und die Zylinder trotzdem nicht mitlaufen ....

Möchte in 2 Wochen eine größere Tour machen und habe jetzt etwas Zeitdruck [-o<

Gruß


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 26. Jul 2019, 13:01 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: So 18. Mär 2007, 13:52
Beiträge: 300
Wohnort: Rodgau
Motorrad: XJR RP02
Hallo

Unten an den Schwimmerkammern kannst du einen Schlauch aufstecken
Die Schraube öffnen und schauen ob Sprit raus kommt

_________________
Viele Grüsse Paule 36
Der Starke zweifelt nach der Entscheidung, der Schwache davor!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 26. Jul 2019, 13:05 
Offline

Registriert: Fr 20. Jan 2017, 23:52
Beiträge: 11
Motorrad: XJR
Hi,

ich glaube nicht, dass Sprit das Problem ist, weil die Zylinder am Anfang ja mitlaufen...
Ich werde mir die Vergaser aber trotzdem anschauen


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 26. Jul 2019, 13:37 
Offline
XJR-Forenkenner
XJR-Forenkenner

Registriert: Di 20. Sep 2011, 10:32
Beiträge: 549
Wohnort: Region Hannover
Motorrad: xjr 1200 Bj. 97
Geschlecht: Männlich
Mit Choke laufen alle 4 Zylinder. Ohne Choke nur auf 2 Pötten. Das spricht entweder für eine misslungene Vergaserrevision (verstopfte Düsen) oder es ist die Spule 2/3.

_________________
Gruß
yami1200
============================================================================================
XJR 1200 (4PU), Bj. 1997, Laufleistung: >118.000 km,
Gesamtfahrleistung mit Motorrädern >400.000 km


Was bisher geschah:
Honda CB 250, Honda CB 750Four, CB 650, Goldwings: 2x GL 1100B, GL1200 Aspencade, BMW R100RS, R80, R1150RT, Susi DR Big 800, Yami XS 400, SR 500, 3x XJ900F, 2x XJ900S, XJR 1200


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 26. Jul 2019, 14:05 
Offline
XJR-Liebhaber
XJR-Liebhaber
Benutzeravatar

Registriert: So 5. Okt 2008, 09:02
Beiträge: 1613
Wohnort: Hannover
Motorrad: 2* RP 10/ XT 600 UW
Geschlecht: Männlich
Schau dir mal die Zündkerzen an oder tausche die mal durch.
Bei mir waren es die Zündkerzen.

_________________
Leben und leben lassen.
http://xjrwelfen.wordpress.com/
http://www.netbiker.de/
http://leine-biker.de.tl/

Kastenanhänger zu verleihen, 1,3t, 550 kg Leergewicht, Innenmaße 3 m lang, 1,47 m breit, 1,8 m hoch,von Privat an Privat. Mehr, bitte PN senden. Standort Hannover.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 26. Jul 2019, 14:45 
Offline
XJR-Freund
XJR-Freund

Registriert: Do 9. Mai 2019, 22:55
Beiträge: 126
Wohnort: Nähe wien
Motorrad: XJR1200
Schau mal auf die kabel die zur spule gehen, glaub die sind in 2links 2rechts geteilt. Ansonsten gegen einander austauschen. Dann müsten die anderen 2 ausfallen. Kommt stron an die zündspulen an? Vergaser eingestellt auf co und synchroniesiert?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 26. Jul 2019, 15:39 
Offline

Registriert: Fr 20. Jan 2017, 23:52
Beiträge: 11
Motorrad: XJR
Das es mit dem Choke zusammenhängt schließe ich aus, da ich ja vor ein paar Wochen fast eine Stunde gefahren bin.
Zündkerzen haben keine 500km runter sind auch alle neu gekommen

Vergaser sind snychronisiert, co schraube habe ich nicht angefasst, da die bank ja bei einem profi war ...


Hoffe die neue Zündspule schafft abhilfe.


kann mir ansonsten jemand erklären, wie ich die Spule durchmesse?! bin mir nicht sicher ob mein Multimeter dafür richtig eingestellt war.
habe auf 2k Ohm gestellt?!

gruß


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 28. Jul 2019, 08:27 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: Di 26. Jun 2018, 22:45
Beiträge: 90
Motorrad: XJR
Da hilft dir der Profi aber auch nix, einstellen geht nur mit Maschine! Haben den Vergaser einer FZR auch schon zwei mal gereinigt, glaubten auch er wäre sauber..., beim zusammenbauen kann schon wieder ein Körnchen Dreck alles ruinieren, Profi (grins) oder Laie ist dabei egal...
Ich Tipp auf die Vergaser.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 28. Jul 2019, 17:40 
Offline

Registriert: Fr 20. Jan 2017, 23:52
Beiträge: 11
Motorrad: XJR
Das stimmt natürlich. Dreck kann immer gleich wieder reinkommen. Ist nur komisch, dass dann Zylinder 2 und 3 ausfallen und das quasi gleichzeitig.
Habe sie gestern nochmal im Stand warmlaufen lassen, da war kein Ausfall zu verzeichnen. Ich bin mir zwar mit dem Durchmessen der Spulen nicht sicher aber ich kriege bei beiden die gleichen Werte. :-k
Ich kann morgen abend hoffentlich eine richtige Probefahrt machen und mal schauen, ob dann alle Zylinder mitlaufen. Ansonsten werde ich die Vergaser nochmal alle durchpusten ...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 31. Jul 2019, 07:53 
Offline

Registriert: Fr 20. Jan 2017, 23:52
Beiträge: 11
Motorrad: XJR
Schiebe die Vorkommnisse mittlerweile auf schlechten elektrische Kontakte an der Zündspule. Habe die Anschlüsse gesäubert und seitdem keine Ausfälle mehr ... hoffentlich bleibt es so


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

RP02 läuft nur auf 3 Zylinder
Forum: Technik allgemein
Autor: Anonymous
Antworten: 9
Läuft nur auf drei Zylinder
Forum: Technik allgemein
Autor: Anonymous
Antworten: 8
Kupplg.Zylinder RP10
Forum: Kupplung
Autor: Anonymous
Antworten: 0
XJR Linker Zylinder
Forum: Motor/Getriebe
Autor: Anonymous
Antworten: 28
Stehbolzen vom Zylinder(Krümmer) abgerissen
Forum: Motor/Getriebe
Autor: XJRPatrick
Antworten: 13

Tags

Bau, Essen, Haus, Laufen, NES, Tour

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz