Aktuelle Zeit: Fr 19. Okt 2018, 08:36

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: XJR 1300 RP19 von 2015
BeitragVerfasst: So 11. Feb 2018, 23:11 
Offline

Registriert: Do 5. Okt 2017, 14:02
Beiträge: 3
Wohnort: Bünde
Motorrad: XJR 1300 Racer
Geschlecht: Männlich
Hi Leute,

habe mal eine Frage an Euch: Wenn ich jetzt im Winter die Batterie zum Laden abgeklemmt habe, muss ich dann im Frühjahr nach dem Einbau den Bock mit dem roten Schlüssel starten?! Oder nur die Zündung anstellen, oder wie oder was?? Bin echt ratlos gerade, weil ich im Netz noch keine passende Antwort gefunden habe.

Brauche dringend mal Eure Hilfe. Im Voraus schon mal DANKE dafür!

_________________
Viele Grüße

der Görch :lol:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP19 von 2015
BeitragVerfasst: So 11. Feb 2018, 23:53 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Mi 6. Sep 2017, 20:53
Beiträge: 165
Wohnort: Rhein Main
Motorrad: RP 19
Geschlecht: Männlich
Mach dir keine Sorgen, der rote Key ist nur dafür da, dass Du bei Verlust eines schwarzen einen neuen von Yamaha bekommst.
Lass das Frühjahr mal kommen...
Steht aber auch in der Betriebsanleitung :evil3:

_________________
Jeder von uns hat ne Meise und seine Meise sollte man füttern...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP19 von 2015
BeitragVerfasst: Mo 12. Feb 2018, 08:13 
Offline
XJR-Liebhaber
XJR-Liebhaber
Benutzeravatar

Registriert: So 8. Jun 2008, 18:32
Beiträge: 1711
Wohnort: Hilden
Motorrad: XJR 1300 Rp06
Geschlecht: Männlich
Der rote ist wichtig, den sollte man nicht verlieren..... ;)

Gruß Mario

und Tapatalk

_________________
Gruß Mario :mrgreen:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP19 von 2015
BeitragVerfasst: Mo 12. Feb 2018, 08:31 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Di 21. Okt 2014, 11:55
Beiträge: 1140
Motorrad: 1JH / RP191 / RP194
Geschlecht: Männlich
Zusammengefasst:

- nein, wenn Du die Batterie wieder einbaust, brauchst Du nur den ganz normalen schwarzen Schlüssel zum anlassen... ok, Sprit sollte natürlich auch drin sein und die Batterie sollte voll sein...

- ja, wenn Du einen der Schwarzen verloren hast, benötigt die Werkstatt den Roten, um einen neuen Schlüssel zu programmieren

Meine Roten liegen im Bankschliessfach - da sind sie gut aufgehoben und es kann nüscht passieren...

PS: jetzt könnte man eigentlich auch mal wieder einen Thread zur Sinnhaftigkeit des Batterieausbaus starten...

:whistle:

_________________
Ciao - Peter

Verhalte Dich stets so, dass die anderen sich ständig fragen, warum sie Dir noch keine reingehauen haben...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP19 von 2015
BeitragVerfasst: Mo 12. Feb 2018, 10:28 
Offline
Site Admin|Administrator
Site Admin|Administrator
Benutzeravatar

Registriert: Mo 16. Aug 2010, 12:21
Beiträge: 4073
Wohnort: Fröndenberg
Motorrad: RP02 rot|4PU Sarron
Geschlecht: Männlich
Mach das. Ich hole schon mal Chips und Bier ...

_________________
Tja, was soll ich sagen ...

No matter how good she looks, some other guy is sick and tired of putting up with her shit.

Bild
(c) 2010 cwandel - Originalfoto meiner RP02 - 13. Deutschland-Treffen in Düppenweiler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP19 von 2015
BeitragVerfasst: Mo 12. Feb 2018, 11:09 
Offline

Registriert: Do 5. Okt 2017, 14:02
Beiträge: 3
Wohnort: Bünde
Motorrad: XJR 1300 Racer
Geschlecht: Männlich
Chips und Bier hört sich gut an! Wann soll ich da sein? =D>

Danke, dann weiß ich jetzt Bescheid.

Übrigens: Habe die Batterie nicht ausgebaut. Lediglich die Verkabelung gelöst und ein Ladegerät angeschlossen... \:D/ \:D/ \:D/

_________________
Viele Grüße

der Görch :lol:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP19 von 2015
BeitragVerfasst: Mo 12. Feb 2018, 11:21 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 24. Jun 2014, 21:11
Beiträge: 272
Wohnort: Graz, Steiermark
Motorrad: '13 RP19, '15 RP21
Geschlecht: Männlich
Mit dem richtigen Ladegerät müsstest du die Batterie noch nicht einmal abklemmen. :mrgreen:

_________________
Eisenmurmel ist nicht nur ixjoterr-Treiber, sondern auch amtlich zugelassener Panzerraketenfassfahrer :mrgreen:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP19 von 2015
BeitragVerfasst: Di 13. Feb 2018, 06:37 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Di 27. Mai 2014, 17:10
Beiträge: 474
Wohnort: 49219
Motorrad: RP02 schwatt
Geschlecht: Männlich
Die Batterie sollte dennoch ausgebaut werden,wenn es an deinem stellplatz frost geben könnte.
Das killt die batterie sonst möglicherweise.
Meine überwintert im schuhschrank neben den makita akkus und dem navi

_________________
ja sichaaa


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP19 von 2015
BeitragVerfasst: Di 13. Feb 2018, 08:48 
Offline
Site Admin|Administrator
Site Admin|Administrator
Benutzeravatar

Registriert: Mo 16. Aug 2010, 12:21
Beiträge: 4073
Wohnort: Fröndenberg
Motorrad: RP02 rot|4PU Sarron
Geschlecht: Männlich
Echt? Oh, Scheiße! Dann muss ich ja bei den aktuellen Temperaturen jeden Abend meine Batterie aus dem Auto ausbauen und in der Bude lagern. Hättest Du mal lieber nix gesagt, denn bisher hat das fast 40 Jahre auch so geklappt, egal wie kalt das draußen war. Mist aber auch!

_________________
Tja, was soll ich sagen ...

No matter how good she looks, some other guy is sick and tired of putting up with her shit.

Bild
(c) 2010 cwandel - Originalfoto meiner RP02 - 13. Deutschland-Treffen in Düppenweiler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP19 von 2015
BeitragVerfasst: Di 13. Feb 2018, 09:33 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: Di 12. Sep 2006, 13:43
Beiträge: 1185
Wohnort: Trossingen
Motorrad: XJR1200 / XV750
Geschlecht: Männlich
Görch371 hat geschrieben:
Lediglich die Verkabelung gelöst und ein Ladegerät angeschlossen... \:D/ \:D/ \:D/



Warum?


Ernst gemeinte Frage....

_________________
Grüßle vom Richy,

http://www.NeckarBuba.de 142


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP19 von 2015
BeitragVerfasst: Di 13. Feb 2018, 09:48 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Di 27. Mai 2014, 17:10
Beiträge: 474
Wohnort: 49219
Motorrad: RP02 schwatt
Geschlecht: Männlich
cwandel hat geschrieben:
Echt? Oh, Scheiße! Dann muss ich ja bei den aktuellen Temperaturen jeden Abend meine Batterie aus dem Auto ausbauen und in der Bude lagern. Hättest Du mal lieber nix gesagt, denn bisher hat das fast 40 Jahre auch so geklappt, egal wie kalt das draußen war. Mist aber auch!



Öööiii du.

Sei lieb zu mir

_________________
ja sichaaa


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP19 von 2015
BeitragVerfasst: Sa 2. Jun 2018, 20:07 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: Mi 16. Feb 2011, 18:30
Beiträge: 1075
Wohnort: Stuttgart
Motorrad: XJR1300-RP19 ZL 1000
Geschlecht: Männlich
Tombstone hat geschrieben:
- nein, wenn Du die Batterie wieder einbaust, brauchst Du nur den ganz normalen schwarzen Schlüssel zum anlassen... ok, Sprit sollte natürlich auch drin sein und die Batterie sollte voll sein......


Häng mich mal hier mit ran, da ich im WHB/Bedienungsanleitung und hier nix zu finde.

Hab meine nach der Tour am Feiertag (Do.) abgestellt und bin wohl auf die P-Stellung beim Abschließen in der beleuchteten TG gekommen. Normal kein Problem, man sieht ja beim Weglaufen das Standlichtbirnle brennen.
Aber das ist bei mir seit kurzem wohl kaputt :banghead:

Also gestern zum Starten der ZL runter und das Desaster gesehen - das Rücklicht brennt.
Batterie platt, also ausgebaut und geladen. Vorhin eingebaut.

Nun meine Frage: Stellt sich das Mäusekino mit den geänderten CO-Werten (Konstantfahrruckeln) wieder auf die Werkseinstellung zurück usw.? Die Uhr fängt ja auch wieder bei 1:00 Uhr an.

Oder hat das ne Momoryfunktion?

Werden morgen vormittag zu ner Tour starten, mal sehen wie´s läuft.

:tach: Dirk

_________________
In´n 80ern auf´m Moppedtreffen: Saufen - Gröhlen - Party - Fi**en!
Heutzutage auf´m Moppedtreffen: "Schatz, hast Du schon Deine Tabletten genommen?"


Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP19 von 2015
BeitragVerfasst: Sa 2. Jun 2018, 20:57 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: So 30. Sep 2007, 11:38
Beiträge: 498
Wohnort: Obermeuchelheim
Motorrad: XJ1251R
Geschlecht: Männlich
Richy hat geschrieben:
Görch371 hat geschrieben:

Warum?


Ernst gemeinte Frage....


Damit die Wegfahrsperre nicht den Accu immer wieder leer saugt?

Schön das die älteren Modelle ohne auskommen. 8-)

_________________
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP19 von 2015
BeitragVerfasst: Sa 2. Jun 2018, 21:10 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Mi 28. Sep 2005, 10:59
Beiträge: 273
Wohnort: Duisburg
Geschlecht: Männlich
Old School hat geschrieben:
Tombstone hat geschrieben:
- nein, wenn Du die Batterie wieder einbaust, brauchst Du nur den ganz normalen schwarzen Schlüssel zum anlassen... ok, Sprit sollte natürlich auch drin sein und die Batterie sollte voll sein......


Häng mich mal hier mit ran, da ich im WHB/Bedienungsanleitung und hier nix zu finde.

Hab meine nach der Tour am Feiertag (Do.) abgestellt und bin wohl auf die P-Stellung beim Abschließen in der beleuchteten TG gekommen. Normal kein Problem, man sieht ja beim Weglaufen das Standlichtbirnle brennen.
Aber das ist bei mir seit kurzem wohl kaputt :banghead:

Also gestern zum Starten der ZL runter und das Desaster gesehen - das Rücklicht brennt.
Batterie platt, also ausgebaut und geladen. Vorhin eingebaut.

Nun meine Frage: Stellt sich das Mäusekino mit den geänderten CO-Werten (Konstantfahrruckeln) wieder auf die Werkseinstellung zurück usw.? Die Uhr fängt ja auch wieder bei 1:00 Uhr an.

Oder hat das ne Momoryfunktion?

Werden morgen vormittag zu ner Tour starten, mal sehen wie´s läuft.

:tach: Dirk


Bleibt alles beim alte
Die CO werte sind im Motorsteuergerät gespeichert

_________________
Gruß Michael
XJR 1300 RP02 natürlich schwarz, MT 09 Tracer natürlich Rot
Bild
Bild

Bild


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP19 von 2015
BeitragVerfasst: Sa 2. Jun 2018, 22:21 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: Mi 16. Feb 2011, 18:30
Beiträge: 1075
Wohnort: Stuttgart
Motorrad: XJR1300-RP19 ZL 1000
Geschlecht: Männlich
:thumbright:

Danke! Dann ist ja alles gut!
Denke mal das bei meinen Befürchtungen dann eher der Satz in der Betriebsanleitung steht:
"Lassen Sie das Motorrad zu einer autorisierten Fachwerkstatt abschleppen um das hinterlegte Update von Ihrem letzten Kundendienst aufspielen!" :lol:

Neeiiiiin, das ist jetzt kein Seitenhieb an all die Münchner wo aus Berlin kommen! :zwinker:

:grommit: Dirk

_________________
In´n 80ern auf´m Moppedtreffen: Saufen - Gröhlen - Party - Fi**en!
Heutzutage auf´m Moppedtreffen: "Schatz, hast Du schon Deine Tabletten genommen?"


Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Fußrastenanlage xjr 2015 an 4pu
Forum: Fahrwerk
Autor: Majo
Antworten: 0
Reichweite RP19 2015
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: legaia
Antworten: 72

Tags

Bau

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz