Aktuelle Zeit: Sa 11. Jul 2020, 16:29

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: XJR 1300 RP02 - Startproblem-
BeitragVerfasst: Sa 22. Jun 2019, 15:37 
Hi Guys! Bin neu hier und begrüße erstmal alle User! Fahre schon lange Motorrad (Oldtimer etc.) und schraube gerne..
Jetzt bin ich zu einer XJR 1300 RP02 (BJ.1999) gekommen..
Hier mein Problem samt Frage...(Überhaupt Yamaha XJR-spezifisch?):
- Fahrzeug/Motor ist kalt -
Ich betätige den Anlasser und es klickt, aber er dreht nicht durch.
- Manchmal dreht er ein paar Kurbelwellenumdrehungen und setzt aber dann aus...
- Nach ein paar (3-4x) Versuchen dreht er plötzlich ganz normal kraftvoll durch wie es sein soll...
- Dies passiert wirklich nur bei kaltem Motor: Ich kann den ganzen Tag unterwegs sein und x-mal den Anlasser betätigen und dieses Problem tritt kein einziges Mal auf...
- Batterie ist nagelneu und dreht den Anlasser bzw. Motor kräftig und schnell durch! (Elektrik ist übrigens alles Original Yamaha)
Bevor ich jetzt das billige "Teile tauschen" anfange, versuche ich rauszufinden, ob es evtl. das Relais oder der Anlasser(Kohlen?) oder ein Kontaktproblem ist...
Grüße + Danke an die Community! Chris

Bild


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP02 - Startproblem-
BeitragVerfasst: Sa 22. Jun 2019, 15:42 
Offline
XJR-Forenversteher
XJR-Forenversteher

Registriert: Mo 23. Feb 2015, 19:56
Beiträge: 211
Wohnort: ronnenberg
Motorrad: xjr1200..fzr1000
Geschlecht: Männlich
hatte ich bei meiner auchmal ...hab die batterie getauscht und da war es dann erledigt das thema


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP02 - Startproblem-
BeitragVerfasst: Sa 22. Jun 2019, 18:42 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: Fr 22. Okt 2010, 12:14
Beiträge: 95
Das klingt aber eher nach verschlissenen Anlasserkohlen oder total verschmutztem Anlasser.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP02 - Startproblem-
BeitragVerfasst: So 8. Dez 2019, 13:09 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Fr 18. Sep 2015, 17:24
Beiträge: 136
Wohnort: Kierspe
Motorrad: XJR1300
Geschlecht: Männlich
Moin........Habe das selbe problem wie oben beschrieben zum ende der saison bei mir festgestellt, habe daraufhin neue batterie gekauft aber wenn die maschine kalt ist dann tritt das problem immernoch.
Da nicht viele zum thema was geschrieben haben, wollte einfach wissen ob es der anlasserrelais oder her der anlasser das problem sein kann ( wie auch oben geschrieben).

_________________
Morgens der Erste, Abend der Letzte, am Wochenende der Einzige............ =D> =D> =D>


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP02 - Startproblem-
BeitragVerfasst: So 8. Dez 2019, 15:03 
Offline
XJR-Newbie
XJR-Newbie

Registriert: So 1. Jan 2017, 01:58
Beiträge: 26
Motorrad: XJR 1300 RP10
Um das Problem einzugrenzen, kannst du mal die beiden dicken Kontakte am Relais zum Beispiel mit einem gut leitenden Schraubenschlüssel überbrücken. Schön fest draufdrücken, sonst funkt es. Zündung muss dazu nicht an sein, springt dann natürlich nicht an, kannst aber den Anlasser ein wenig orgeln lassen. Wenn dann der Anlasser kräftig durchzieht, ist er schon mal nicht die Ursache. Bleibt dann noch das Anlasserrelais oder Kontaktprobleme auf der Steuerseite des Relais übrig. Zum Beispiel korrodierter Anlasserschalter am Lenker. Immer eine intakte Batterie vorausgesetzt, aber die hattest du ja schon neu. Ist aber keine Garantie, dass die nicht auch defekt sein könnte.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP02 - Startproblem-
BeitragVerfasst: Mo 9. Dez 2019, 03:05 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Sa 5. Mai 2012, 20:48
Beiträge: 612
Motorrad: XJR 1200
Geschlecht: Männlich
Bist du sicher, dass der Anlasser nicht dreht beim ersten Klicken? Denn ich denke, dass es der Anlasserfreilauf ist, der beim ersten und zweiten mal nicht einrastet und deswegen der Anlasser durchdreht. Der muss dann natürlich nicht so hart arbeiten, weil er die Kompression nicht überwinden muss und man hört nicht viel. Dann rastet der Freilauf ein und schon dreht der Motor und die Kiste springt an.

Ich weiß gar nicht, ob es eine Abschaltautomatik für den Anlasser gibt, wenn er ohne Last dreht...

_________________
Ab auf's Bike... :headbang:

Handeln kommt von Hand, nicht von Mund.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP02 - Startproblem-
BeitragVerfasst: Mo 9. Dez 2019, 11:37 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: Sa 12. Mai 2007, 11:17
Beiträge: 927
Wohnort: Ederbergland
Motorrad: xjr1300RP02
Geschlecht: Männlich
Hatte ich auch eine Weile, immer nur wenn es auf den Winter zu ging.

Wenn die XJR über Nacht in der Kälte gestanden hatte, drehte sich der Anlasser nicht mehr,
liegt am kalten Öl und ist halt alles etwas schwergängiger. Ich hab dann immer eine Startbatterie
parallel angeschlossen, dann sprang sie ohne Probleme sofort an. Denn Tag über habe ich dann
keine Probleme mehr gehabt.

Habe dann eine neue GEL-Batterie verbaut, damit hatte ich aber das selbe Problem. Also Retour
und gegen eine originale ausgetauscht, damit was das Problem erledigt.

_________________
Grüße aus dem schönen und kurvenreichen Ederbergland
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP02 - Startproblem-
BeitragVerfasst: Di 10. Dez 2019, 15:50 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Fr 18. Sep 2015, 17:24
Beiträge: 136
Wohnort: Kierspe
Motorrad: XJR1300
Geschlecht: Männlich
So Leute, Heute bin ich dazugekommen paar tests durchzuführen, habe mich strickt an meinen Werkstattbuch gehalten und leztendlich festgestellt das der Relais kein volle durchgangsstrom hat und wenn der Notschalter auf "RUN" steht gibt es auch kein "klick".
Also, werde ne neue bestellen und dann gucken ob das problem weg ist.

_________________
Morgens der Erste, Abend der Letzte, am Wochenende der Einzige............ =D> =D> =D>


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP02 - Startproblem-
BeitragVerfasst: Di 10. Dez 2019, 20:25 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Fr 18. Sep 2015, 17:24
Beiträge: 136
Wohnort: Kierspe
Motorrad: XJR1300
Geschlecht: Männlich
Dickefahrer73 hat geschrieben:
So Leute, Heute bin ich dazugekommen paar tests durchzuführen, habe mich strickt an meinen Werkstattbuch gehalten und leztendlich festgestellt das der Relais kein volle durchgangsstrom hat und wenn der Notschalter auf "RUN" steht gibt es auch kein "klick".
Also, werde ne neue bestellen und dann gucken ob das problem weg ist.


Nur noch zu info, habe den Relais in die Garage ohne Heizung ausgebaut, habe es dann paar std. zuhause auf normal Temperetur gebracht und nochmal getestet, ergebniss: nix, keine veränderungen, ich denke der ist fällig.

_________________
Morgens der Erste, Abend der Letzte, am Wochenende der Einzige............ =D> =D> =D>


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP02 - Startproblem-
BeitragVerfasst: Do 12. Dez 2019, 11:40 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: Sa 12. Mai 2007, 11:17
Beiträge: 927
Wohnort: Ederbergland
Motorrad: xjr1300RP02
Geschlecht: Männlich
Na das kannst du doch einfach testen, Relais mit starkem Draht (z.B. Starthilfekabel) überbrücken,
wenn das Problem dann nicht Auftritt weißt du Bescheid.

_________________
Grüße aus dem schönen und kurvenreichen Ederbergland
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP02 - Startproblem-
BeitragVerfasst: So 26. Apr 2020, 19:21 
Offline
Benutzeravatar

Registriert: Do 30. Jan 2020, 08:27
Beiträge: 20
Wohnort: St.Veit/Glan
Motorrad: XJR
Geschlecht: Männlich
Moinmoin, wollte mal nachfragen ob sich das Problem jetzt mit dem neuen Relais gelöst hat? Stehe nämlich mit meiner Dicken vor einem ähnlichen Problem. Batterie ist neu. Wenn das Mopped drei Tage steht lässt es sich nicht mehr starten. Man hört zwar den Anlasser aber sie springt nicht an. Zweimal anschieben, dann zweite rein und sie springt an. Nach zwei Tagen stehen muss ich auch dreimal starten bis sie anspringt, aber sie springt an ohne anlaufen (Licht schalte ich beim Starten seit ich Probleme habe immer aus, damit so wenig wie möglich Verbaucher drauf sind). wenn sie nur einen Tag steht springt sie problemlos an. Auch wenn der Motor warm ist->Nix Problem. Darum würde es mich interessieren ob ich das Relais vielleicht austauschen sollte? Lichtmaschine schliesse ich aus, sonst habe ich nur den Starter noch als Hauptverdächtigen. Achja ist auch eine RP02, BJ2000. Danke im Voraus für konstruktive Beiträge! :thumbright:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP02 - Startproblem-
BeitragVerfasst: Di 28. Apr 2020, 21:15 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Mi 16. Okt 2013, 20:08
Beiträge: 174
Wohnort: Chemnitz
Motorrad: XJR1300 RP02
Geschlecht: Männlich
Hi, was hast du denn für einen Akku? Bei einem LiFePo wäre es kontraproduktiv alle Verbraucher auszuschalten. Ich hatte mit meinem damals neuen LiFePo das gleiche Fehlerbild und dachte Relais oder neuer Akku wären hin. Der Lithium Ionen Akku braucht etwas Starthilfe, ein Vorglühen sozusagen. Ich mache Zündung (incl. Licht) an und wenn ich ich dann Handschuhe und Helm anhabe ist der Akku auch startbereit ... seitdem keine Auffälligkeiten mehr.
Gruß
Thomas

_________________
Der Ist-Zustand ist immer der Schlechteste !
Yamaha XJR1300 RP02, Yamaha MT-03 RM02, BMW R60/7; was war: MZ TS 250/1, MZ ETZ 250, Yamaha XJR1200 4PU, Yamaha XS400 2A2


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: XJR 1300 RP02 - Startproblem-
BeitragVerfasst: Mi 29. Apr 2020, 07:53 
Offline
Benutzeravatar

Registriert: Do 30. Jan 2020, 08:27
Beiträge: 20
Wohnort: St.Veit/Glan
Motorrad: XJR
Geschlecht: Männlich
only4tom1 hat geschrieben:
Hi, was hast du denn für einen Akku? Bei einem LiFePo wäre es kontraproduktiv alle Verbraucher auszuschalten. Ich hatte mit meinem damals neuen LiFePo das gleiche Fehlerbild und dachte Relais oder neuer Akku wären hin. Der Lithium Ionen Akku braucht etwas Starthilfe, ein Vorglühen sozusagen. Ich mache Zündung (incl. Licht) an und wenn ich ich dann Handschuhe und Helm anhabe ist der Akku auch startbereit ... seitdem keine Auffälligkeiten mehr.
Gruß
Thomas

Eine ganz normale Gel-Batterie, aber danke für den Tip! :thumbright:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

1200 Vergaser in 1300 Rp02 Motor Krausekit
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Chris89
Antworten: 1
Topham/Krause Leistungskit 1300-RP02 für 1200-4PU ??
Forum: Leistungssteigerung
Autor: Anonymous
Antworten: 2
1300 - in eine 1200 /Orginalbriefkopie 1300 rp02
Forum: Leistungssteigerung
Autor: Tom68
Antworten: 0

Tags

TV, Uni

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz