Aktuelle Zeit: So 14. Jul 2024, 18:29

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: unrunder Lauf ab 5000 Umdrehungen
BeitragVerfasst: Do 2. Aug 2018, 07:25 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Do 29. Mär 2012, 15:33
Beiträge: 118
Wohnort: Braunschweig
Motorrad: 4PU, RP02
Geschlecht: Männlich
Moin zusammen, ich brauche mal ein Anhaltspunkt.
Ich habe vor einige Zeit einen 4PU mit verstopfte Vergaser gekauft. Lief nur noch mit Choke.
Jetzt läuft sie wieder gut aber ab 5000 Umdrehungen fängt sie an unrund zu laufen, wie als ob ein Drehzahlbegrenzer anspringt.
Vergaser ist komplett überholt mit Keyster Reparatursatz. Seit dem läuft sie sehr schön hoch und nimmt gut Gas an.
Folgendes habe ich gemacht
Zundkerzen sind gewechselt
Ventile gestellt
Zundgeberdistanz überprüft
Synchronisiert.
Kettensatz wird am Wochenende gewechselt.

Ich habe irgendwie den CDI im Verdacht aber vielleicht hat jemand noch einen anderen Idee.

Grüße,

Jacco

_________________
You can't have everything....
were would you put it
"Lemmy"


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 2. Aug 2018, 12:22 
Was heisst "Vergaser komplett überholt"?
Hast du die Vergaser davor gründlich gereinigt? Damit meine ich eine Ultraschallreinigung.
Wenn du das noch nicht gemacht hast würde ich das jetzt als erstes erledigen.

Erst dann kannst du dir sicher sein, dass der Fehler nicht am Vergaser liegt......

Gruss Hannes


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Do 2. Aug 2018, 12:41 
Offline
XJR-Szenenkenner
XJR-Szenenkenner
Benutzeravatar

Registriert: Sa 25. Mär 2006, 17:26
Beiträge: 2039
Wohnort: Blaubeuren
Motorrad: RP02 + 4PU
Geschlecht: Männlich
Evtl. Tankentlüftungsschläuche abgeknickt, Mal probeweise mit offenem Tankdeckel fahren. War zuvor Tophamkit verbaut? Dann ist der Keystersatz nicht ganz passend

_________________
Gruß Erich Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 2. Aug 2018, 13:41 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Do 29. Mär 2012, 15:33
Beiträge: 118
Wohnort: Braunschweig
Motorrad: 4PU, RP02
Geschlecht: Männlich
Also Vergaser ist komplett gereinigt laut Franks Anleitung hier im Forum und ich glaube nicht das es daran liegen kann. Sehr runder Lauf im Stand und Drehzahlbereich bis so 5500.
Schwimmerstand kontrolliert wie es sich gehört.

Ein Tophamkit war nicht verbaut. Keine vergrößerte Lufteinlass und original Auslasse.
Tankentlüftung hatte ich durchgepustet und hatte auch kein Unterdruck im Tank. Schläuche sind gar nicht mehr dran.

Deshalb tippe ich auf Zündung und nicht Vergaser.

_________________
You can't have everything....
were would you put it
"Lemmy"


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 2. Aug 2018, 15:39 
Offline
XJR-Forenkenner
XJR-Forenkenner

Registriert: Di 20. Sep 2011, 10:32
Beiträge: 563
Wohnort: Region Hannover
Motorrad: früher 4PU
Geschlecht: Männlich
Exakt solch ein Phänomen hatte ich mal bei Experimenten mit K%N-Filter und - und das war es dann - mit den Hauptdüsen (an einer alter CB750 Four). Damals war die Empfehlung vom Anbieter, die Hauptdüsen zwei Nummern größer zu wählen. Gesagt, getan. Da hat die Maschine dann auch so
ab ca. 5000 U/min. gestottert, als ob der Choke gezogen war. Ich hatte seinerzeit die Hauptdüsen dann nur eine Nummer kleiner als empfohlen gewählt, und es war perfekt. Möglichweise entspricht an Deiner Maschine die Hauptdüse oder eine andere Düse nicht dem Original. Evtl. war mal ein anderer LuFi mit höherem Luftdurchsatz nebst größerer Bedüsung verbaut gewesen. Ein LuFi-Rückbau ist einfach. Die Vergaserbedüsung zu resetten ist ein ungleich größerer Aufwand, wenn die orig. Düsen denn noch vorhanden sind. Da hat sich womöglich jemand einen schlanken Fuß gemacht. Die Werte der Orig.-Bedüsung findet man hier im Forum in der WIKI, wenn ich mich nicht irre. Du müsstest dann mal die Vergaser freilegen und vergleichen.

_________________
Gruß
Wasi
============================================================================================
XJR 1200 (4PU), Bj. 1997, Laufleistung: 124.390 km - fährt jetzt ein Forumskollege.
Gesamtfahrleistung mit Motorrädern >400.000 km


Was bisher geschah:
Honda CB 250, Honda CB 750Four, CB 650, Goldwings: 2x GL 1100B, GL1200 Aspencade, BMW R100RS, R80, R1150RT, Susi DR Big 800, Yami XS 400, SR 500, 3x XJ900F, 2x XJ900S, XJR 1200...und jetzt Suzuki V-Strom 650.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 3. Aug 2018, 07:25 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Do 29. Mär 2012, 15:33
Beiträge: 118
Wohnort: Braunschweig
Motorrad: 4PU, RP02
Geschlecht: Männlich
yami1200 hat geschrieben:
Da hat die Maschine dann auch so
ab ca. 5000 U/min. gestottert, als ob der Choke gezogen war.


Das beschreibt es ganz gut. Das wurde bedeuten sie läuft zu Fett. Ich weiss zwar nicht was der Vorbesitzer alles versucht hat aber die Maschine sieht zur 100% original aus. (Original Blinker, Schläuche usw) Da ich ein Keyster Reparatursatz im Vergaser eingebaut habe gehe ich mal davon aus das es die richtige Düsen sind.
Ich werde am Wochende noch mal schauen und die CDI von meine andere Maschie umbauen um das mal auszuschliessen.....

_________________
You can't have everything....
were would you put it
"Lemmy"


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 3. Aug 2018, 08:08 
Offline
XJR-Szenenkenner
XJR-Szenenkenner
Benutzeravatar

Registriert: So 16. Feb 2014, 10:39
Beiträge: 2300
Wohnort: Bergisches Land
Motorrad: RP02, Honda RC16, GS
Geschlecht: Männlich
Bekommt sie genug Luft?

_________________
geht nicht....gibts nicht!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 3. Aug 2018, 08:21 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Do 29. Mär 2012, 15:33
Beiträge: 118
Wohnort: Braunschweig
Motorrad: 4PU, RP02
Geschlecht: Männlich
Luftfilter habe ich nicht getauscht sondern nur kontrolliert. Sah aus als ob der Vorbesitzer dort ein komplett neue eingebaut hat. Keine Verschmutzung zu sehen.

_________________
You can't have everything....
were would you put it
"Lemmy"


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 3. Aug 2018, 08:32 
Offline
XJR-Szenenkenner
XJR-Szenenkenner
Benutzeravatar

Registriert: So 16. Feb 2014, 10:39
Beiträge: 2300
Wohnort: Bergisches Land
Motorrad: RP02, Honda RC16, GS
Geschlecht: Männlich
Einfacher Test,
Nimm in mal raus und versuche ohne Deckel und Filter zu fahren. Und mal ohne Filter aber mit Deckel.
Wenn das besser wird, ist sie zu fett.

_________________
geht nicht....gibts nicht!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 3. Aug 2018, 08:48 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Do 29. Mär 2012, 15:33
Beiträge: 118
Wohnort: Braunschweig
Motorrad: 4PU, RP02
Geschlecht: Männlich
Das probier ich mal. Muss dazu sagen das ich den Düsennadel auf der 3. kerbe von Oben eingehängt habe. So habe ich es auch im Vergaser vorgefunden.

_________________
You can't have everything....
were would you put it
"Lemmy"


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 3. Aug 2018, 10:19 
Offline
XJR-Szenenkenner
XJR-Szenenkenner
Benutzeravatar

Registriert: Sa 25. Mär 2006, 17:26
Beiträge: 2039
Wohnort: Blaubeuren
Motorrad: RP02 + 4PU
Geschlecht: Männlich
Würde auch der richtige Keystersatz verwendet, also der für die 1200er?

_________________
Gruß Erich Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 3. Aug 2018, 10:54 
Offline
XJR-Forenkenner
XJR-Forenkenner

Registriert: Mo 7. Jun 2010, 10:42
Beiträge: 729
Motorrad: RP06
Obwohl ich sonst immer für eine logikorientierte, "von groß nach klein"-vorgehende Fehlereingrenzung plädiere, würd' ich hier - weil sehr einfach und schnell umsetzbar - testweise etwas den Luftfilterschnorchel mit ein, maximal zwei Isoklebestreifen o. ä. verengen und dann (mit geöffnetem Tankdeckel und PRI-Stellung) mal schaun, ob hier nicht Spritmangelsyndrom vorliegt; wenn der Test Besserung ergibt, nochmals penibel den Keyster-Satz prüfen (ob überhaupt richtige Version - siehe Vorredner - und vor allem, ob korrekt eingebaut), dann insbesondere den Schwimmerkammer-Spritlevel auf WHB-Werte akkurat prüfen, ggf. einstellen (Endkontrolle nur via Schlauchwaage!); Neben-/Falschluftprüfung durchführen.

_________________
-- Bild-Gruesse

Thomas


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 5. Aug 2018, 22:35 
Offline
XJR-Forenkenner
XJR-Forenkenner

Registriert: Di 20. Sep 2011, 10:32
Beiträge: 563
Wohnort: Region Hannover
Motorrad: früher 4PU
Geschlecht: Männlich
Eine CO-Messung würde konkreten Aufschluss geben, ob und wer zu fett läuft. Es können nach Keyster-Revision evtl. die Gemischregulierschrauben verstellt worden sein. Auch ein Ansatz.

_________________
Gruß
Wasi
============================================================================================
XJR 1200 (4PU), Bj. 1997, Laufleistung: 124.390 km - fährt jetzt ein Forumskollege.
Gesamtfahrleistung mit Motorrädern >400.000 km


Was bisher geschah:
Honda CB 250, Honda CB 750Four, CB 650, Goldwings: 2x GL 1100B, GL1200 Aspencade, BMW R100RS, R80, R1150RT, Susi DR Big 800, Yami XS 400, SR 500, 3x XJ900F, 2x XJ900S, XJR 1200...und jetzt Suzuki V-Strom 650.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Unrunder Lauf bei 2500 bis 3000 Touren ...
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Anonymous
Antworten: 6
Rotzen und Ruckeln bei 2000 Umdrehungen
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Anonymous
Antworten: 22
Unsauberer lauf bis 3000U/min
Forum: Technik allgemein
Autor: Apida
Antworten: 11
Vergaser , Motor(rund)lauf
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Anonymous
Antworten: 3
Unrunder Lauf
Forum: Technik allgemein
Autor: Anonymous
Antworten: 6

Tags

CD, Laufen, USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz