Aktuelle Zeit: Fr 19. Okt 2018, 09:15

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Tachoantrieb RP02
BeitragVerfasst: Di 9. Okt 2018, 22:42 
Offline
Benutzeravatar

Registriert: So 4. Feb 2018, 00:43
Beiträge: 2
Wohnort: Penkun
Motorrad: XJR RP02
Geschlecht: Männlich
Hallo Gemeine,ich bin zwar im Forum schon etwas länger angemeldet aber habe nur still im Hintergrund gelesen.
Also zu mir,ich heiße Andreas(Spitzname Ecki) und habe mir im Februar eine gebrauchte 2001er XJR RP02 mit 21000 km gekauft.
Die Decken waren schon 8 und 9 Jahre alt und zum TÜV dachte ich mir das mal wieder was frisches drauf muss.
Handwerklich bin ich nicht grade unerfahren und habe Spaß am schrauben.
Gesagt getan vorn und hinten die Räder raus,neue Gummis rauf und alles wieder eingebaut,ich habe auch drauf geachtes das das Mitnehmerblech in das Tachogetriebe greift.Tacho ging auch wie immer bis zum letzten WE,dann fiel er einfach aus.
So gut, Tachowelle abgeschraubt den Vierkant überprüft (OK) unten gedreht(Tachonadel bewegt sich)ich kann aber die welle ca.1cm raus ziehen so das sie oben im Tacho nicht mehr greift.(Normal oder ist sie hin?)
Zur überprüfung noch den Vierkant 3/4 ins Getriebe gesteckt und das Rad gedreht (Welle dreht sich nicht),zur Kontrolle noch das Rad ausgebaut und den Mitnehmer überprüft ist nichts verbogen oder ähnliches.
Ist nun das Geriebe schrott oder eher die Welle? :-k
Die Welle bekommt man ja für einpaar Taller zu kaufen aber fürs Tachogetriebe siehts schon schlechter aus,hat jemand noch ein Getriebe rumzuliegen das er abgeben würde? :thumbright:

Danke im vorraus
Gruß Ecki

_________________
Wer später bremst ist länger schnell :wech:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Tachoantrieb RP02
BeitragVerfasst: Mi 10. Okt 2018, 06:36 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: Sa 25. Mär 2006, 17:26
Beiträge: 905
Wohnort: Blaustein/Ulm (4PU mit RP02-Motor)
Motorrad: 4PU
Geschlecht: Männlich
ist normal, daß die Welle, wenn man sie unten abschraubt, gerne rausrutscht.
Vielleicht mal den Geber abschrauben und schütteln, vielleicht fällt abgebrochenes Stück vom Vierkant raus. Ansonsten gebrauchten Geber suchen. Sicher, daß bei Radmontage nicht die zwei Antriebsbelche verbogen wurden? Dann greifen die nicht und führt zu gleichem Fehler.

_________________
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Tachoantrieb RP02
BeitragVerfasst: Mi 10. Okt 2018, 07:30 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: So 18. Mär 2007, 13:52
Beiträge: 191
Wohnort: Rodgau
Motorrad: XJR RP02
Das kleine Getriebe kann man zerlegen

Liegt aber bestimmt an den Blechlaschen

_________________
Viele Grüsse Paule 36
Der Starke zweifelt nach der Entscheidung, der Schwache davor!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Tachoantrieb RP02
BeitragVerfasst: Mi 10. Okt 2018, 22:23 
Offline
Benutzeravatar

Registriert: So 4. Feb 2018, 00:43
Beiträge: 2
Wohnort: Penkun
Motorrad: XJR RP02
Geschlecht: Männlich
Hallo
Danke für die schnellen Antworten!
Hab heute das Rad wieder reingesetzt und etwas genauer zum Mitnehmer geschaut und gesehen das einer etwas weiter nach außen stand als der andere,prombt etwas grade gebogen und fertig.
So Rad und Getriebe wieder drin auch drauf geachtet das alles ineinander fäst,dann mal vom Tacho die Plasteverkleidung abgemacht und die Tachowelle abgeschraubt und das Rad gedreht und siehe da die Welle drehte sich wieder .
Mh ob das nun am Mitnehmer lag weis ich auch nicht so genau, aber ich bin froh das die wieder dreht \:D/
Gruß Ecki :thumbright:

_________________
Wer später bremst ist länger schnell :wech:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

RP 19 Vorderrad mit Tachoantrieb
Forum: Reifen/Räder
Autor: Ex-Millionär
Antworten: 7
Ausfall Tachoantrieb
Forum: Elektrik/Instrumente/Armaturen
Autor: Dirk R
Antworten: 3
Tachoantrieb
Forum: Technik allgemein
Autor: xjr-rp06
Antworten: 3

Tags

Bau, Forum, Name

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz