Aktuelle Zeit: Sa 19. Sep 2020, 08:17

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: RP10 Kaltstart
BeitragVerfasst: So 7. Mai 2017, 11:00 
Offline

Registriert: Mi 3. Mai 2017, 18:06
Beiträge: 20
Wohnort: 47877
Motorrad: RP10 Bj 2006
Geschlecht: Männlich
Hallo zusammen.

Wie bereits in einem anderen Thread geschrieben, bin ich gerade dabei, mir eine RP10 zu kaufen.
Gestern war ich nun wieder bei einer Probefahrt. Bin da angekommen, die Maschine stand vor der Garage, habe mit dem Besitzer einige Takte geredet und auch mal an den Motor gefasst. Der war kalt (die Maschine stand einige Zeit in der Sonne, wurde aber nicht warmgefahren).
Nach ein paar Minuten Reden und Maschine anschauen, dreht der Besitzer den Zündschlüssel um und startet die RP10, die auch klaglos anspringt.
Allerdings:
Besitzer: "ich versuche, den Choke immer so schnell wie möglich wieder rauszumachen" und dabei gibt er immer etwas Gas. Die Maschine blubbert so bei knapp 900 Umdrehungen rum, geht aus nach einigen Sekunden ohne Gas zu geben, dann wieder das gleiche Spiel von vorne, immer mit der Hand am Gashahn, bis die Maschine dann bei ca. 1000 Umdrehungen nicht mehr ausgeht.
Komisch, denke ich so bei mir .... meine aktuelle SV650 starte ich immer mit Choke und schiebe den dann immer weiter rein, während ich meine Handschuhe anziehe und dann losfahre ...

Nun gut, ich bin dann ein Stück gefahren, die RP10 lief wirklich wunderbar, hat ordentlich beschleunigt, sagenhaft. Aber: nach dem Losfahren hatte ich zwei Straßen weiter nochmal kurz angehalten und gedacht: Der Motor ist zwar warm, aber wenn ich jetzt den Choke nochmal ziehe, dann erhöht sich einfach die Leerlaufdrehzahl und gut ist.
Also Choke gezogen ... blubb, war sie aus. Choke reingemacht, gestartet, lief wieder.

Kennt ihr dieses Verhalten bei der RP10?
Also ich hatte während meiner Fahrschulzeit noch sowohl ein Auto als auch das Motorrad mit Choke, meine späteren Motorräder und auch meine aktuelle SV650 mit Vergaser .... aber jeder meiner bisherigen Vergasermotoren wurde mit Choke gestartet und dann während der Fahrt immer weiter zurückgenommen.

Als ich den Verkäufer dann später darauf angesprochen habe, meinte er: "ja klar, die muß ja ausgehen, die würde ja viel zu fett laufen ..." ?? klingt für mich irgendwie seltsam (ja, mit Choke läuft die fett, aber sie darf trotzdem nicht direkt ausgehen).

Die Krümmer waren am oberen Ende - also am Motorauslass - etwas blau, vielleicht maximal 5cm. Dazu meinte er (ohne daß ich ihn darauf angesprochen hätte): Bei einer der letzten größeren Touren durch die Berge seien die angelaufen, sei sonst noch nie passiert.
Die angelaufenen Krümmer selbst würden mir jetzt keine großen Bedenken bereiten, dann schon eher die Sache mit dem warmlaufen des Motors.

Das hört sich alles irgendwie nach einem extrem mager eingestellten Motor an, oder wie seht ihr das?
Auf dem letzten Tüv-Bericht stand unter CO-Wert 1,0.
Wie hoch ist denn der CO-Wert bei Euch?

Was glaubt ihr, kann ich die RP10 bedenkenlos kaufen und gegebenenfalls in der Werkstatt einstellen lassen oder will mir der Besitzer da etwas verheimlichen, was mich teuer käme?

Wie groß ist denn bei der RP10 ungefähr der Weg zwischen Choke ganz drinnen und Choke ganz draußen?

Vielen Dank schonmal für eure Tips und Ferndiagnosen.

Gruß,
Harry


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP10 Kaltstart
BeitragVerfasst: So 7. Mai 2017, 11:12 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Di 21. Okt 2014, 11:55
Beiträge: 1586
Motorrad: RC95 / RP191 / RP194
Geschlecht: Männlich
XJR-Harry hat geschrieben:
Nun gut, ich bin dann ein Stück gefahren, die RP10 lief wirklich wunderbar, hat ordentlich beschleunigt, sagenhaft. Aber: nach dem Losfahren hatte ich zwei Straßen weiter nochmal kurz angehalten und gedacht: Der Motor ist zwar warm, aber wenn ich jetzt den Choke nochmal ziehe, dann erhöht sich einfach die Leerlaufdrehzahl und gut ist.
Also Choke gezogen ... blubb, war sie aus. Choke reingemacht, gestartet, lief wieder.


Ich hatte in meiner Jugend auch einiges mit Choke - daher sage ich: genau so sollte es sein. Du hast die Kiste mit dem Choke ertränkt

Ich würde mir eher Gedanken machen, wenn sie ihn zu dem Zeitpunkt bei den Temperaturen noch gebraucht hätte...

_________________
Ciao - Peter

Verhalte Dich stets so, dass die anderen sich ständig fragen, warum sie Dir noch keine reingehauen haben...

Schwarz: Posts als Member - Rot: Posts als Moderator - nur, damit da keine Unklarheiten aufkommen...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP10 Kaltstart
BeitragVerfasst: So 7. Mai 2017, 11:17 
Offline
XJR-Forenkenner
XJR-Forenkenner

Registriert: Di 20. Sep 2011, 10:32
Beiträge: 555
Wohnort: Region Hannover
Motorrad: xjr 1200 Bj. 97
Geschlecht: Männlich
So isset. Die läuft dann so fett, das sie spontan absäuft. Voll normal.

_________________
Gruß
yami1200
============================================================================================
XJR 1200 (4PU), Bj. 1997, Laufleistung: >122.000 km,
Gesamtfahrleistung mit Motorrädern >400.000 km


Was bisher geschah:
Honda CB 250, Honda CB 750Four, CB 650, Goldwings: 2x GL 1100B, GL1200 Aspencade, BMW R100RS, R80, R1150RT, Susi DR Big 800, Yami XS 400, SR 500, 3x XJ900F, 2x XJ900S, XJR 1200


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP10 Kaltstart
BeitragVerfasst: So 7. Mai 2017, 11:18 
Offline
Site Admin|Administrator
Site Admin|Administrator
Benutzeravatar

Registriert: Mo 16. Aug 2010, 12:21
Beiträge: 4748
Wohnort: Fröndenberg
Motorrad: RP02 rot|4PU Sarron
Geschlecht: Männlich
Also ...

der Choke ist bei Vergaser-Motoren keine reine Erhöhung der Leerlaufdrehzahl wie bei Einspritzern.

Die Funktion in etwa:
Zitat:
Der Choke ist eine Starthilfe, bestehend aus einer zusätzlichen Benzindüse, die direkt am Vergaserausgang zu den Ansaugstutzen des Motors sitzt. Diese Düse wird über den Chokehebel, Bowdenzug und den Chokeschlitten an der Vergaserbank geöffnet bzw. geschlossen.

Funktionsweise: Bei kaltem Motor kondensiert Benzin aus dem Luft-Benzin-Gemisch an den Zylinderwänden und dem Kolben. Dann ist im restlichen Gemisch nicht mehr genügend Benzin um zündfähig zu sein (es magert ab) - der Motor kann nicht starten.

Deshalb reichert man mit dem Choke das Gemisch zusätzlich mit Benzin an, damit trotz Kondensation noch genug Benzin im Gemisch ist.

Bedienung: Bei einem Kaltstart macht man den Choke komplett auf, damit der Motor überhaupt starten kann. Dazu kein Gas geben! Läuft der Motor, steigt die Motortemperatur allmählich an. Es kondensiert immer weniger Benzin im Brennraum und man muss den Choke allmählich zurücknehmen - solange, bis der Motor warm genug ist, dass keine Kondensation mehr stattfindet. Erst dann kann man den Choke komplett zurücknehmen.

Wann man den Choke wieder etwas zurück nehmen kann, merkt man an einer hohen Leerlaufdrehzahl. Dann solange zurückregeln, bis diese sich auf Normalniveau hält.


@Tombstone: so sieht's aus. Der warme Motor ist eben einfach ersäuft worden.


Und zu blauen Krümmern: 45302369nx35339/auspuff-f30/rp10-kruemmer-blauverfaerbung-t35118.html

_________________
Tja, was soll ich sagen ...

No matter how good she looks, some other guy is sick and tired of putting up with her shit.

Bild
(c) 2010 cwandel - Originalfoto meiner RP02 - 13. Deutschland-Treffen in Düppenweiler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP10 Kaltstart
BeitragVerfasst: So 7. Mai 2017, 11:57 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Mi 4. Feb 2004, 12:05
Beiträge: 706
Wohnort: Garage ;-)
Motorrad: RP02, RP19
Geschlecht: Männlich
Alles gut und so wie's sein soll :mrgreen:

_________________
Gruß
Schrauber
Wenn ich Du wäre, ............. wäre ich lieber ich ... :bgdev:

http://www.xjr-stammtisch-rheinland.de
MEHRSi Mitglied http://www.mehrsi.org


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP10 Kaltstart
BeitragVerfasst: So 7. Mai 2017, 12:28 
Offline

Registriert: Mi 3. Mai 2017, 18:06
Beiträge: 20
Wohnort: 47877
Motorrad: RP10 Bj 2006
Geschlecht: Männlich
Na dann kann ich nur sagen: Danke für die zahlreichen Antworten!!
Ich werde mir jetzt auch keine Gedanken mehr machen, warum meine SV650 nicht absäuft - naja, vielleicht braucht die einfach länger.

Dann ist die RP10 nächste Woche mein :thumbright:


Und wie erwähnt, das bisschen Blau am oberen Teil des Krümmers .... hat mich eh nicht gestört!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP10 Kaltstart
BeitragVerfasst: Mo 8. Mai 2017, 12:33 
Offline
Moderator
Moderator

Registriert: Sa 26. Apr 2014, 23:09
Beiträge: 1091
Wohnort: Frankfurt/M.
Motorrad: XJR 1300 RP10
Geschlecht: Männlich
Bei meiner ist das so, dass sie mit Choke einwandfrei anspringt, aber schon einen Moment braucht, bis sie sauber Gas annimmt.
Sie verschluckt sich dann auch mal, wenn ich mit dem Gasgriff zu schnell bin, läuft allerdings nach einigen Sekunden sauber.
Ist das bei euch auch so?

_________________
Viele Köpfe verderben das Beil!

(Aus dem Poesiealbum eines Scharfrichters)

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP10 Kaltstart
BeitragVerfasst: Mo 8. Mai 2017, 12:51 
Offline
XJR-Liebhaber
XJR-Liebhaber
Benutzeravatar

Registriert: So 5. Okt 2008, 09:02
Beiträge: 1558
Wohnort: Hannover
Motorrad: 2* RP 10/ XT 600 UW
Geschlecht: Männlich
Torstinator hat geschrieben:
Bei meiner ist das so, dass sie mit Choke einwandfrei anspringt, aber schon einen Moment braucht, bis sie sauber Gas annimmt.
Sie verschluckt sich dann auch mal, wenn ich mit dem Gasgriff zu schnell bin, läuft allerdings nach einigen Sekunden sauber.
Ist das bei euch auch so?



Das macht meine Dicke auch.

_________________
Leben und leben lassen.
http://xjrwelfen.wordpress.com/
http://www.netbiker.de/
http://leine-biker.de.tl/

Kastenanhänger zu verleihen, 1,3t, 550 kg Leergewicht, Innenmaße 3 m lang, 1,47 m breit, 1,8 m hoch,von Privat an Privat. Mehr, bitte PN senden. Standort Hannover.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP10 Kaltstart
BeitragVerfasst: Mo 8. Mai 2017, 19:10 
Offline
Site Admin|Administrator
Site Admin|Administrator
Benutzeravatar

Registriert: Mo 16. Aug 2010, 12:21
Beiträge: 4748
Wohnort: Fröndenberg
Motorrad: RP02 rot|4PU Sarron
Geschlecht: Männlich
Völlig normal.

_________________
Tja, was soll ich sagen ...

No matter how good she looks, some other guy is sick and tired of putting up with her shit.

Bild
(c) 2010 cwandel - Originalfoto meiner RP02 - 13. Deutschland-Treffen in Düppenweiler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Ewig Langer Kaltstart und Leerlaufprobleme
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: XJR-Tobi
Antworten: 4
Probleme Kaltstart
Forum: Technik allgemein
Autor: Gertus60
Antworten: 3
Spannungsabfall b. Kaltstart-Orgelt aber zündet nicht-gelöst
Forum: Elektrik/Instrumente/Armaturen
Autor: cooper18_2000
Antworten: 29
Kaltstart auf 3 Zylindern
Forum: Motor/Getriebe
Autor: LegCat
Antworten: 4
Xjr 1200 - blauer Rauch nach Kaltstart
Forum: Motor/Getriebe
Autor: Cole79
Antworten: 37

Tags

Auto, Laufen, Schuh, Schuhe, Tour, USA, Uni

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz