Aktuelle Zeit: Mo 14. Jun 2021, 11:36

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Motor geht aus
BeitragVerfasst: Mo 9. Mai 2011, 19:59 
Offline

Registriert: So 16. Mai 2010, 10:29
Beiträge: 16
Wohnort: 53881 Euskirchen
Motorrad: XJR 1300 RP 06
Geschlecht: Männlich
Hallo zusammen
Meine Dicke ist die letzten 2mal nach kurzer Fahrt (1-3km)während dem Fahren ausgegangen.Nach dem neuen Starten dann aber ohne Probleme die ganze Tour,ca 200km ,ohne komplikationen durchgelaufen :?: :?: :?:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: Mo 9. Mai 2011, 20:03 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: Di 12. Sep 2006, 13:43
Beiträge: 1227
Wohnort: Trossingen
Motorrad: KTM1290S@S / XV750
Geschlecht: Männlich
evtl. Seitenständerkontakt.
Zeigt denn der DZM beim Zündung an irgend einen Fehlercode?

Schaumal hier.... http://xjrforum.iphpbb3.com/forum/45302369nx35339/motor-getriebe-f18/meine-dicke-geht-waehrend-der-fahrt-immer-aus-t24318.html

_________________
Grüßle vom Richy,


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: Mo 9. Mai 2011, 20:09 
Offline

Registriert: So 16. Mai 2010, 10:29
Beiträge: 16
Wohnort: 53881 Euskirchen
Motorrad: XJR 1300 RP 06
Geschlecht: Männlich
So modern ist meine RP06 noch nicht


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: Mo 9. Mai 2011, 20:14 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: Sa 25. Mär 2006, 17:26
Beiträge: 1377
Wohnort: Blaubeuren
Motorrad: RP02 + 4PU
Geschlecht: Männlich
auch die RP06 zeigt Fehlercodes durch Drehzahlmesserausschlag an, so modern ist sie schon!

_________________
Gruß Erich Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: Mo 9. Mai 2011, 20:35 
Das macht sogar die RP02 :mrgreen:


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: Mo 9. Mai 2011, 20:39 
Offline

Registriert: So 16. Mai 2010, 10:29
Beiträge: 16
Wohnort: 53881 Euskirchen
Motorrad: XJR 1300 RP 06
Geschlecht: Männlich
Mir fällt gerade ein das ich vor langer Zeit mal den Kabel für den Seitenständerschalter
gequetscht habe,aber der Fehler liegt meiner Meinung woanders :-( :-(



Gruß Wolli


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: Mo 9. Mai 2011, 21:42 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 28. Mai 2006, 22:51
Beiträge: 76
Sachen gibts :-k Wenn ich das jetzt richtig verstanden habe wärend der Fahrt ? War se da schlagartig tot ?Und is se ohne murren wieder angesprungen?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: Di 10. Mai 2011, 09:44 
Hi Wolli! :-)


Schätze, wenn das jetzt 2 Mal hintereinander war
und die Fuhre lief danach auf der Tour einwandfrei,
kann man Spritversorgung o.Ä. ausschließen.
(Ich geh jetzt mal davon aus, dass das schlagartig auftrat
und sich nicht durch Stottern o. Ruckeln angedeutet hat.)
Deshalb tippe ich auf ein Elektrik- Prob. :-(

Dann solltest Du beim Ventile einstellen mal alle Kabel auf Scheuerstellen,
korrodierte Kontakte, usw kontrollieren.
Dann ist ja schon Einiges abgebaut und man kann viele Kabel sehen.

Hat die RP 06 nicht auch schon die Dioden im Heck??
Die machen auch schonmal Faxen. :-(

Ich drück Dir jedenfalls kräftig die Daumen, dass Du den Fehler findest!!!! :thumbright: :thumbright:


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: Di 10. Mai 2011, 10:38 
fluffy hat geschrieben:
Sachen gibts :-k Wenn ich das jetzt richtig verstanden habe wärend der Fahrt ? War se da schlagartig tot ?Und is se ohne murren wieder angesprungen?



Ich hab gerade mit Wolli telefoniert.
Er ist bei der Arbeit und kommt deshalb vorerst nicht an einen PC.

Das tritt schlagartig bei der Fahrt auf, einmal während eines Überholvorgangs.

Das erste Mal war es, als er beim Annähern an eine Kreuzung Gas wegnahm.
Danach sprang sie gleich wieder an,

Beim Überholen, als er neben dem Auto war.
Als er desdhalb das Überholen abbrechen und wieder rechts rüber wollte,
fing sie sich wieder und lief, wie beim ersten Mal, danach fast 200km ohne Probs. :-?


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: Di 10. Mai 2011, 11:56 
Offline
XJR-Forenversteher
XJR-Forenversteher

Registriert: So 27. Sep 2009, 04:28
Beiträge: 250
Wohnort: Waltrop
Motorrad: XJR 1300 RP06
Geschlecht: Männlich
XJR1200Viper hat geschrieben:
auch die RP06 zeigt Fehlercodes durch Drehzahlmesserausschlag an, so modern ist sie schon!


Wie geht das mit den Fehlercods bei der RP06?
Gruß
Jörg

_________________
Gruß
Jörg
____________

XJR-Stammtisch Castrop


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: Di 10. Mai 2011, 20:11 
Offline

Registriert: So 16. Mai 2010, 10:29
Beiträge: 16
Wohnort: 53881 Euskirchen
Motorrad: XJR 1300 RP 06
Geschlecht: Männlich
Hallo
Ralf hat mein Problem korrekt geschildert,dafür vielen Dank :-) :-)
Kann mir denn jemand über Fehlerdiagnose vom DZM weiterhelfen :-? :-?



Gruß Wolli


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: Di 10. Mai 2011, 20:48 
büffel hat geschrieben:
Hallo
Ralf hat mein Problem korrekt geschildert,dafür vielen Dank :-) :-)
Kann mir denn jemand über Fehlerdiagnose vom DZM weiterhelfen :-? :-?



Gruß Wolli


Zündung anschalten dann warten, ist etwas defekt wird das in der Selbstkontrolle angezeigt.

Der Drehzahlmesser pendelt zwischen z.B. 3000 und 0 der Fehler-Code steht dann im Handbuch.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: Mi 11. Mai 2011, 11:07 
Hi Wolli :mrgreen:

wie sieht's aus? :-)

Bist Du schon dazu gekommen,
zu checken ob ein Fehler angezeigt wird?


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: Mi 11. Mai 2011, 20:37 
Offline

Registriert: So 16. Mai 2010, 10:29
Beiträge: 16
Wohnort: 53881 Euskirchen
Motorrad: XJR 1300 RP 06
Geschlecht: Männlich
Hallo
Laut DZM liegt kein Fehler an :-)
Heute Ventileinstellung überprüft,alles im grünen Bereich :-) :-) :-)



Allen noch eine schönen Abend
Wolli


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Leerlauf geht niur schwer rein.
Forum: Kupplung
Autor: Matuky
Antworten: 28
Bremslicht geht nicht mehr
Forum: Bremsen
Autor: Anonymous
Antworten: 2
CBR600 Drehzahl geht nur langsam runter
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: unforgiven
Antworten: 9
RP19 geht bei warmen motor schlecht an.
Forum: Motor/Getriebe
Autor: Anonymous
Antworten: 14

Tags

Laufen, Tour, USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz