Aktuelle Zeit: Mi 21. Aug 2019, 22:29

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Meine XJR läuft nicht sauber
BeitragVerfasst: Di 14. Mai 2019, 09:22 
Offline

Registriert: Di 14. Mai 2019, 08:44
Beiträge: 5
Motorrad: XJR 1300 C
Hallo XJR Gemeinde,

ich bin neu im Forum und hätte euch gerne mal um Rat gefragt.

Zum Moped, es ist eine XJR 1300 C Bj. 2015 und 11500 Km.
Der 10000er Kundendienst wurde in einer Yamaha-Niederlassung gemacht.

Ich habe nach einem problemlosen Jahre meine XJR im Oktober zum Winterschlaf in die Garage gestellt, Anfang April holte ich die XJR aus der Garage, lief problemlos an und die erste Fahrt war dann gleich zum TÜV.

Direkt bei der ersten Fahrt nahm die XJR ab 3000 - 3500 U/min das Gas nicht mehr richtig an und das ist bis heute noch unverändert.

Das Problem stellt sich folgendermaßen dar:

- Die XJR startet problemlos und geht nach kurzer Zeit in eine saubere Leerlaufdrehzahl.
- Das losfahren ist ebenfalls problemlos, nur ab 3000 - 3500 will sie nicht mehr richtig, aber nur stellenweise.
Es kann sein ich fahre an eine Abzweigung und muss das Gas wegnehmen, danach läuft sie auf einmal tadellos und zieht in allen Gängen voll durch.
Beim nächsten Gas wegnehmen dann wieder das alte Problem, dann aber auch in allen Gängen.
- Einmal als sie kurz normal lief, leuchtet bei ca. 190 für ein paar Sekunden die gelbe Leuchte für die Motorsteuerung.
Zweimal leuchtete das Lämpchen nach dem starten und ging nicht mehr aus, ich habe dann die Zündung ausgemacht und nochmal gestartet, dann war alles ganz normal.
Ansonsten leuchtet das Lämpchen nicht.

Ich habe natürlich auch schon die Einen oder Anderen Ratschläge bekommen.
- Es liegt am Sprit...........schütte mal ein Additiv rein und tanke Super Plus.................habe ich gemacht.
- Wechsele die Zündkerzen....................................................................................habe ich gemacht.
- Einspritzdüsen reinigen.......................................................................................habe ich noch nicht gemacht.
- Einer meinte es könnten die Abgasklappen sein.
- Einer meinte es ist ein elektronisches Problem.

Auf jeden Fall läuft das Moped nicht richtig und das kotzt mich mächtig an.

Ich hoffe die Darstellung ist nicht zu wirr und einigermaßen verständlich.

Wie sind eure Erfahrungen, hatt eventuell schon der Eine oder Andere das selben Problem?

Ich würde mich über Antworten sehr freuen.

Viele Grüße
Harald
Aus dem wilden Süden


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Meine XJR läuft nicht sauber
BeitragVerfasst: Di 14. Mai 2019, 09:30 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Mo 10. Aug 2015, 14:50
Beiträge: 730
Motorrad: XJR1200
Klingt nach Steuergerät. Warst schon mal in einer Werkstätte? Da in Wien wüsste ich jemanden.

_________________
Motorsickle since 1982...

https://fastgerdiontour.blogspot.com/
Mein Roadtrip zum W&W 2016
Motocircus 2017
Wheels & Waves 2018
https://www.instagram.com/fastgerdi/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Meine XJR läuft nicht sauber
BeitragVerfasst: Di 14. Mai 2019, 10:29 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: Mo 8. Jun 2009, 12:17
Beiträge: 755
Wohnort: tief im Westen
Motorrad: Check!
Geschlecht: Männlich
Moin.
Da du schreibst, dass das Problem nach der Winterpause auftrat, fällt mir eine Anekdote meines Freundes Jörg ein.
Dort hat sich über den Winter eine Maus im Luftfiltergehäuse seiner XJR häuslich eingerichtet und nebenbei jede Menge Mais gebunkert.
Nur mal so als Denkanstoß...

Thomas

_________________
Täglich scheint die Sonne wieder,
täglich weicht die Nacht dem Licht.
Täglich sieht man alles wieder,
nur verliehenes Werkzeug nicht.


Motorradanhänger mit Plane zu verleihen. Standort 44653.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Meine XJR läuft nicht sauber
BeitragVerfasst: Di 14. Mai 2019, 10:50 
Offline

Registriert: Di 14. Mai 2019, 08:44
Beiträge: 5
Motorrad: XJR 1300 C
Fastgerdi hat geschrieben:
Klingt nach Steuergerät. Warst schon mal in einer Werkstätte? Da in Wien wüsste ich jemanden.


In einer Werkstatt war ich schon, allerdings wurde das Moped noch nicht ausgelesen.................muss man wohl machen.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Meine XJR läuft nicht sauber
BeitragVerfasst: Di 14. Mai 2019, 10:52 
Offline

Registriert: Di 14. Mai 2019, 08:44
Beiträge: 5
Motorrad: XJR 1300 C
NT_1 hat geschrieben:
Moin.
Da du schreibst, dass das Problem nach der Winterpause auftrat, fällt mir eine Anekdote meines Freundes Jörg ein.
Dort hat sich über den Winter eine Maus im Luftfiltergehäuse seiner XJR häuslich eingerichtet und nebenbei jede Menge Mais gebunkert.
Nur mal so als Denkanstoß...

Thomas


Wenn ich ganz ehrlich bin, dass mit den Viechern hat mir auch schon mal einer gesagt, da muss ich wohl etwas genauer nachschauen.
Allerdings sollte das Problem dann doch ständig da sein und nicht nur temporär................oder nicht!?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Meine XJR läuft nicht sauber
BeitragVerfasst: Di 14. Mai 2019, 12:24 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Mi 3. Sep 2008, 13:30
Beiträge: 620
Wohnort: Hasselroth wo auch immer das ist
Motorrad: RP02 blau
Geschlecht: Männlich
Je nach dem wie Du den Mais durchschüttelst... :whistle:
Is ja nen Sieb davor aber hatte sowas ähnliches gehabt mit dem Schaumstoffkeil der in den Seitendecekl verklebt ist.
Der hatte sich gelöst und je nach Vollgas und Zugluft vor dem Ansaugkanal gelegt. ](*,)

_________________
Grüsse aus Hasselroth. Marsupulami

"denn es ist zuletzt doch nur der geist, der die technik lebendig macht"
johann wolfgang v. Goethe

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Meine XJR läuft nicht sauber
BeitragVerfasst: Di 14. Mai 2019, 15:55 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: Sa 25. Mär 2006, 17:26
Beiträge: 1064
Wohnort: Blaustein/Ulm (4PU mit RP02-Motor)
Motorrad: 4PU
Geschlecht: Männlich
Harija Waltan hat geschrieben:
Es kann sein ich fahre an eine Abzweigung und muss das Gas wegnehmen, danach läuft sie auf einmal tadellos und zieht in allen Gängen voll durch.
Beim nächsten Gas wegnehmen dann wieder das alte Problem, dann aber auch in allen Gängen.

hab ja kein Einspritzermodell, aber wie ich hier so lese soll es doch so sein, daß man nach Kaltstart und einigen Kilometern einmal bei laufendem Motor anhalten muß, damit sich der erhöhte Leerlauf runterregelt, sonst läuft sie ständig mit Kaltstartanreicherung, also zu fett. Wenn Du das nicht machst und dann evtl. noch LuFi dicht ist, könnte das die Ursache für den ganzen Ärger sein.

_________________
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Meine XJR läuft nicht sauber
BeitragVerfasst: Di 14. Mai 2019, 17:16 
Offline

Registriert: Di 14. Mai 2019, 08:44
Beiträge: 5
Motorrad: XJR 1300 C
XJR1200Viper hat geschrieben:
Harija Waltan hat geschrieben:
Es kann sein ich fahre an eine Abzweigung und muss das Gas wegnehmen, danach läuft sie auf einmal tadellos und zieht in allen Gängen voll durch.
Beim nächsten Gas wegnehmen dann wieder das alte Problem, dann aber auch in allen Gängen.

hab ja kein Einspritzermodell, aber wie ich hier so lese soll es doch so sein, daß man nach Kaltstart und einigen Kilometern einmal bei laufendem Motor anhalten muß, damit sich der erhöhte Leerlauf runterregelt, sonst läuft sie ständig mit Kaltstartanreicherung, also zu fett. Wenn Du das nicht machst und dann evtl. noch LuFi dicht ist, könnte das die Ursache für den ganzen Ärger sein.


ich lasse das Moped normal im Hof immer so lange laufen bis die Drehzahl auf 1000 konstant runterkommt, dass geht bei dem Einspritzer eigentlich recht schnell.
Außerdem habe ich mein Verhalten ja nicht verändert und im letzten Jahr bis zur Winterpause machte das Moped keine Probleme.
Den Luftfilter muss ich jetzt mal checken.
Ich habe vorhin ein wenig mein Werkzeug sortiert und musste feststellen, dass sämtlich Schubladen im Werkzeugwagen mit Mäusescheiße voll waren....................vielleicht hat sich ja doch etwas eingenistet. Ich kann mir zwar nicht vorstellen wie da eine maus rein komme soll, aber bei den Viechern weiß man ja nie.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Meine XJR läuft nicht sauber
BeitragVerfasst: Di 14. Mai 2019, 17:19 
Offline

Registriert: Di 14. Mai 2019, 08:44
Beiträge: 5
Motorrad: XJR 1300 C
vielen Dank für die bisherigen Antworten, finde ich echt super


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Meine Dicke läuft immer noch nicht richtig...Problem gelöst!
Forum: Technik allgemein
Autor: Anonymous
Antworten: 24
Motor läuft nicht richtig?
Forum: Motor/Getriebe
Autor: Hansemann
Antworten: 3
Sie nimmt schlecht Gas an (edit:sie läuft wieder!!!)
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Anonymous
Antworten: 29

Tags

Forum, PC

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz