Aktuelle Zeit: Mi 3. Mär 2021, 10:11

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: Do 9. Apr 2020, 20:26 
Offline
XJR-Newbie
XJR-Newbie
Benutzeravatar

Registriert: Mo 17. Feb 2020, 19:11
Beiträge: 36
Motorrad: XJRRP02+XLVPD06
Geschlecht: Männlich
In Belgien gibt es natürlich auch 98 :-) !!

Der Unterschied ist einfach der : In DE ist 5 % Ethanol im Sprit, in BE 10 % !

Ich wohne grenznah,.......und tanke somit in DE !

Sonnige Grüsse O:)

_________________
errare humanum est


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 9. Apr 2020, 20:37 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: So 14. Aug 2016, 19:27
Beiträge: 142
Wohnort: Berlin
Motorrad: XJR 1300 RP 06
Geschlecht: Männlich
Dann fahr zu Shell ... mach den Deal und fahr einfach mal V Power 100 Oktan ! :thumbright:

und das alles für den Preis den normalen Sprits \:D/

Musst halt nur mal ( am Do ) bei Shell 100 Euro auf den Tisch des Hauses legen und kannst dann 1800 Liter V Power zum Preis vom normalen Sprit tanken ! :headbang:

_________________
Grüße aus der Hauptstadt

Sven

------------------------------------------------------------------------------------------------------

Tuning ist, mit dem Geld das wir nicht haben, Teile zu kaufen die wir nicht brauchen, um Leute zu beeindrucken die wir nicht kennen!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 11. Apr 2020, 08:13 
Offline
Site Admin|Administrator
Site Admin|Administrator
Benutzeravatar

Registriert: Mo 16. Aug 2010, 11:21
Beiträge: 4748
Wohnort: Fröndenberg
Motorrad: RP02 rot|4PU Sarron
Geschlecht: Männlich
Zwähn hat geschrieben:
... dann 1800 Liter V Power ...
DEN Tank will ich sehen! :lol: :lol:

_________________
Tja, was soll ich sagen ...

No matter how good she looks, some other guy is sick and tired of putting up with her shit.

Bild
(c) 2010 cwandel - Originalfoto meiner RP02 - 13. Deutschland-Treffen in Düppenweiler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 11. Apr 2020, 12:26 
Offline
XJR-Szenenkenner
XJR-Szenenkenner
Benutzeravatar

Registriert: Fr 22. Aug 2014, 23:10
Beiträge: 2428
Wohnort: Kiel
Motorrad: 2014èr RP19
Geschlecht: Männlich
:mrgreen:

Das V-Power tanke ich öfter mal. Läuft super und stinkt (gefühlt) nicht so doll. :wech:

_________________
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 7. Sep 2020, 14:59 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Fr 18. Sep 2015, 16:24
Beiträge: 141
Wohnort: Kierspe
Motorrad: XJR1300
Geschlecht: Männlich
Meine frage: bin lezte woche ne 5 tage tour gefahren, morgens auf dem zeltplatz sprang meine RP06 nicht an.
Lange versucht ohne erfolg....leicht geschoben uns sofort kommt die dicke. Anlasser dreht, aber scheint die lezte zündung zu fehlen, ob irgendwas bei der kälte klemmt, magnet schalter vielleicht? Was gehöhrt noch dazu, nen relais? Wenn ja, welcher, wo befindet er sich.
Jezt ist die dicke seit samstag in die garage, habe es vorhin versucht zu starten, zwei versuchen nix, dann sprang die an.........wenn die dicke anspringt dann läuft die auch "normal" scheint irgendwas mit kälte zutun zu haben........wenn die dicke einmal angesprungen ist, dann springt die auch danach sofort an, ohne zu zögern.......wie gesagt, nur im kalten zustand.
Vielleicht habt ihr schonmal das gleiche problem gehabt, oder davon gehöhrt.
Währe sehr dankbar für tips......

_________________
Morgens der Erste, Abend der Letzte, am Wochenende der Einzige............ =D> =D> =D>


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 8. Sep 2020, 09:46 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Mi 28. Sep 2005, 09:59
Beiträge: 401
Wohnort: Duisburg
Geschlecht: Männlich
Batterie gibt den Geist auf

_________________
Gruß Michael
XJR 1300 RP02 natürlich schwarz, MT 09 Tracer natürlich Rot

Bild

Bild


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 8. Sep 2020, 10:25 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Fr 18. Sep 2015, 16:24
Beiträge: 141
Wohnort: Kierspe
Motorrad: XJR1300
Geschlecht: Männlich
Batterie ist 2019 neu gekommen.........

_________________
Morgens der Erste, Abend der Letzte, am Wochenende der Einzige............ =D> =D> =D>


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 8. Sep 2020, 11:42 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: Fr 24. Apr 2020, 08:46
Beiträge: 91
Wohnort: 45279
Motorrad: XJR 1300 RP19
Geschlecht: Männlich
Meine Batterie ist März 2020 gekommen. Trotzdem war sie im August schon hin... :-k Ist mir allerdings auch das erste Mal erst passiert. War ´ne Varta...
Gruß Christian.

_________________
Das meiste auf der Welt geht nicht durch Gebrauch kaputt, sondern durch Putzen.

Erich Kästner


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 9. Sep 2020, 13:46 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Fr 18. Sep 2015, 16:24
Beiträge: 141
Wohnort: Kierspe
Motorrad: XJR1300
Geschlecht: Männlich
die batterie ist es nicht, habs heute mit auto überbrückt und es startet nicht. der anlasser dreht, magnetschalter "schaltet". motor dreht nicht......man hört nur bei knopf drücken ob der motor starten will, nur für ne bruchteil von sekunde, dann hörtman nur wie der anlasser nachdreht.......
danach zum testen kurz geschoben und die dicke ist sofort da und alles läuft wie normal.
habe die zündungskerzen sauber gemacht, zündung ist da.....
bin wirklich sprachlos :-k :-k :-k

_________________
Morgens der Erste, Abend der Letzte, am Wochenende der Einzige............ =D> =D> =D>


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 9. Sep 2020, 14:10 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: Fr 24. Apr 2020, 08:46
Beiträge: 91
Wohnort: 45279
Motorrad: XJR 1300 RP19
Geschlecht: Männlich
Deine Sprachlosigkeit kann ich gut verstehen. Meine sprang beim "klassischen" Überbrücken auch nicht an. Dann die Batteriekabel der RP direkt mit dem Ü- Kabel vom Auto verbunden, Automotor laufen lassen: sprang sofort an. Scheinbar zieht der Anlasser Saft wie der eines Tesla? Beim Anschieben bleit er halt untätig, daher womöglich der direkte Start.
Noch bei keinem meiner Mopeds glich der spontane Start so sehr einem Lotteriespiel...

Gruß,
Christian.

_________________
Das meiste auf der Welt geht nicht durch Gebrauch kaputt, sondern durch Putzen.

Erich Kästner


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 11. Sep 2020, 02:51 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Fr 18. Sep 2015, 16:24
Beiträge: 141
Wohnort: Kierspe
Motorrad: XJR1300
Geschlecht: Männlich
Nach mehrere tests: Die batterie ist es entgültig nicht..........
Magnetschalter ausgetauscht, läuft genauso.
Anlasser?
Kann das ganze mit luft/luftfilter oder so zutun haben?

_________________
Morgens der Erste, Abend der Letzte, am Wochenende der Einzige............ =D> =D> =D>


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 12. Sep 2020, 19:50 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: Mo 10. Aug 2015, 13:50
Beiträge: 784
Motorrad: XJR1200
Ich hab das gleich erst gehabt. Es waren nur die Batteriepole oxidiert. Abschleifen und gut mit Polfett einfetten und es läuft wieder.
Starthilfe oder aufladen hat davor nicht geholfen. Beim anschieben war sie sofort da. Seit dem Pole putzen läuft wieder alles normal.

_________________
Motorsickle since 1982...
DGR 2020, wir will bitte spenden! https://gfolk.me/GerhardWeixler232001 DANKE :thumbright: !!!
https://fastgerdiontour.blogspot.com/
Mein Roadtrip zum W&W 2016
Wheels & Waves 2018
https://www.instagram.com/fastgerdi/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 18. Sep 2020, 20:08 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Fr 18. Sep 2015, 16:24
Beiträge: 141
Wohnort: Kierspe
Motorrad: XJR1300
Geschlecht: Männlich
Siehts wirklich danach aus das es die batterie war. Komplett gereinigt, geladen und siehe da, springt an.
Danke für die tips, hätte nie auf die batterie getippt.

_________________
Morgens der Erste, Abend der Letzte, am Wochenende der Einzige............ =D> =D> =D>


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Kupplungsnehmerzylinder
Forum: Kupplung
Autor: Anonymous
Antworten: 4
Fußbremszylinder undicht!!
Forum: Bremsen
Autor: Anonymous
Antworten: 0
Gabelsimmering undicht
Forum: Fahrwerk
Autor: Anonymous
Antworten: 6
90000 km und Schwimmernadelventile undicht bei 4 PU
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Anonymous
Antworten: 4
Kupplungsnehmerzylinder - abgeschirmtes System
Forum: Kupplung
Autor: Anonymous
Antworten: 14

Tags

Forum, USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz