Aktuelle Zeit: Mi 11. Dez 2019, 13:27

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Hupe hupt nicht
BeitragVerfasst: So 1. Mai 2011, 16:31 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Di 30. Jun 2009, 23:13
Beiträge: 157
Wohnort: Hochtaunus
Motorrad: XJR 1300 (RP02)
Geschlecht: Männlich
Moin,

unser schönes Moppet hat ja nun zwei Hupen, eine links und eine rechts.
Leider hupt bei mir eine der beiden nicht ... sondern macht nur "pink" wenn man den Hupknopf drück und "pink" wenn man ihn los lässt. Das Teil das wohl schwingen sollte scheint nicht zu schwingen ....
Die kleine Schraube, die das Schwingverhalten beeinflusst, hab ich nun schon raus und reingedreht (die hoffnung war, dass die Schraube am "Schwingteil" festgerostet ist und das hupen verhindert , hatte aber kein Effekt ....
Hab nun mal WD40 reingesprüht, weil es innen recht verrostet aussah.

Ist das ein Totalschaden? Oder hat noch einer Ideen? Aufschrauben kann man so ne Hupe ja nich ...

Gruss
Stefan

_________________
Don't try this at home


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe hupt nicht
BeitragVerfasst: So 1. Mai 2011, 17:11 
Offline
XJR-Newbie
XJR-Newbie

Registriert: Fr 2. Okt 2009, 21:22
Beiträge: 47
Wohnort: Augsburg
Motorrad: RP10
Das Ding was schwingt hängt an einen Schalter und an dem eine Spule. Die zieht das Ding das schwingt an, dadurch öffnet der Schalter, das Ding schwingt zurück und der Schalter schließt usw. usf.

Mit der Schraube beeinflusst Du den Schalter damit das Ding in der effektivsten Frequenz schwingt. Wenn es nur noch plink macht, öffnet der Schalter nicht mehr.

Nieten aufbohren, oder wegschmeissen. Vielleich findest Du noch ne Kompressorhupe mit Melodie, zwar nich legal, aber in meiner Jugenzeit der Renner. Die Fanfaren in Chrom, der Hinkucker. :-P

Gruß Nachbrenner


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe hupt nicht
BeitragVerfasst: So 1. Mai 2011, 18:06 
Sehe ich auch so,dein "Plink" hat leider den Geist aufgegeben. :roll:


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe hupt nicht
BeitragVerfasst: So 1. Mai 2011, 18:06 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Do 15. Mai 2008, 18:55
Beiträge: 144
Wohnort: native Flensburger living close to Hamburch
Motorrad: fast schwarze RP02
Moin,

bei mir hupte es letztens auch nicht... erst nachdem ich die Batterei geladen hatte trötete es wie gewohnt.
Wenn die Hupe nicht hupt kann es auch einfach an einer schlappen Batterie liegen.

Gruß
Michael


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe hupt nicht
BeitragVerfasst: So 1. Mai 2011, 18:13 
Offline
XJR-Newbie
XJR-Newbie

Registriert: Fr 2. Okt 2009, 21:22
Beiträge: 47
Wohnort: Augsburg
Motorrad: RP10
MichaelB hat geschrieben:
Moin,

bei mir hupte es letztens auch nicht... erst nachdem ich die Batterei geladen hatte trötete es wie gewohnt.
Wenn die Hupe nicht hupt kann es auch einfach an einer schlappen Batterie liegen.

Gruß
Michael

Dann machts aber kaum noch plink. Da die zweite Hupe hupt....... :whistle: :whistle: :whistle:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe hupt nicht
BeitragVerfasst: So 1. Mai 2011, 19:51 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Di 30. Jun 2009, 23:13
Beiträge: 157
Wohnort: Hochtaunus
Motorrad: XJR 1300 (RP02)
Geschlecht: Männlich
Na das hab ich mir schon gedacht, dass das Teil ein Totalschaden ist ... :cry:
Und Niete aufbohren lohnt glaube ich die Arbeit nicht... [-(

Danke in die Runde! Dann schau ich mal nach was neuem ....


Cheers
Stefan

Ach ja, falls einer noch so'n funktionierendes Teil im Keller hat: gerne PM an mich. :thumbright:

_________________
Don't try this at home


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe hupt nicht
BeitragVerfasst: So 1. Mai 2011, 20:03 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: Sa 8. Mai 2004, 15:50
Beiträge: 90
Wohnort: Berlin - Falkensee
Motorrad: XJR 1300
Geschlecht: Weiblich
War bei uns auch so....
Aber tante louise hat da guten Eratz.
kosten liegen bei 25 Euronen...

http://www.louis.de/_3077b4068aabe13482 ... r=10034934

Sind zwar etwas grösser, sehen gut aus und hören sich gut an...
Verchromt und zweiton.
Da wird jeder Opi an der grünen Ampel wach :mrgreen:

_________________
Grüße aus
__B_E_R__╔╦╦╗__L_I_N__

http://www.berliner-xjrbiker.de


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe hupt nicht
BeitragVerfasst: So 1. Mai 2011, 20:15 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Di 30. Jun 2009, 23:13
Beiträge: 157
Wohnort: Hochtaunus
Motorrad: XJR 1300 (RP02)
Geschlecht: Männlich
Arnoldiene hat geschrieben:
Da wird jeder Opi an der grünen Ampel wach :mrgreen:


Genau sowas brauch ich :evil: Quäk-Hupen sind blöd, man wird nicht ernst genommen ....
Cheers
Stefan

_________________
Don't try this at home


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe hupt nicht
BeitragVerfasst: So 1. Mai 2011, 20:23 
steve08 hat geschrieben:
Arnoldiene hat geschrieben:
Da wird jeder Opi an der grünen Ampel wach :mrgreen:


Genau sowas brauch ich :evil: Quäk-Hupen sind blöd, man wird nicht ernst genommen ....
Cheers
Stefan


Auch mit Fanfaren müsstest mir (Opi) :mrgreen: schon den Spiegel am Auto wegtreten, bis ich wach werde. :lol:


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe hupt nicht
BeitragVerfasst: So 1. Mai 2011, 21:05 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: So 23. Jul 2006, 18:53
Beiträge: 1064
Wohnort: I.G. Südwest * Filiale Rüsselsheim
Motorrad: (RP06)
Geschlecht: Männlich
Ich hatte eine Korrodierung der Kontakte, einfach saubergemacht, WD 40 schon gings wieder :whistle:

_________________
Ich trete in kein Fettnäpfchen, ich mach gleich einen Bauchklatscher! ::roll:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe hupt nicht
BeitragVerfasst: So 1. Mai 2011, 22:38 
Wenn meine mal verreckt wirds dann mit Sicherheit so eine:
http://www.valkmotorparts.de/producten.php :mrgreen:

Wahrscheinlich aber nur die 2 kleinen in Originallook - wobei so ein Signalhorn schon auch was hätte :-P
Nur wo anbringen so ein Ding dass es noch nach was aussieht.... :-k


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe hupt nicht
BeitragVerfasst: So 1. Mai 2011, 23:00 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Di 30. Jun 2009, 23:13
Beiträge: 157
Wohnort: Hochtaunus
Motorrad: XJR 1300 (RP02)
Geschlecht: Männlich
Rookie hat geschrieben:
Wenn meine mal verreckt wirds dann mit Sicherheit so eine:
http://www.valkmotorparts.de/producten.php :mrgreen:

Wahrscheinlich aber nur die 2 kleinen in Originallook - wobei so ein Signalhorn schon auch was hätte :-P
Nur wo anbringen so ein Ding dass es noch nach was aussieht.... :-k


Geil ..... :thumbright:
die HF80/2 sind wohl am Problemlosesten zu verbauen ..... die anderen muss man ja alle neu Verkabeln mit Sicherungen etc. pp. mal sehen :-k
wobei die Magnum TM/2 chrome durchaus auch an die "normale" Stelle passen würden ... hmmmmmmm :-k :-k

Cheers
Stefan

_________________
Don't try this at home


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe hupt nicht
BeitragVerfasst: Mo 2. Mai 2011, 06:05 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 23. Sep 2008, 17:59
Beiträge: 239
Wohnort: Kaarst/Neuss
Motorrad: YAMAHA MT-10
Geschlecht: Männlich
ich hatte die mal dran :
Bild

hupte aber erst ab 3000 U/min , zu wenig Saft im Standgas.. ](*,)

oder Strom von der Batterie holen :!:

_________________
Gruß Börni...
Ich schicke meinen besten Mann...
Ich komme selbst!
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe hupt nicht
BeitragVerfasst: Mo 2. Mai 2011, 10:18 
Offline
XJR-Newbie
XJR-Newbie

Registriert: Fr 2. Okt 2009, 21:22
Beiträge: 47
Wohnort: Augsburg
Motorrad: RP10
Seven of Nine hat geschrieben:
ich hatte die mal dran :
Bild

hupte aber erst ab 3000 U/min , zu wenig Saft im Standgas.. ](*,)

oder Strom von der Batterie holen :!:

Bild
wenn schon, denn schon, außerdem könnte man die direkt am Auspuff snschließen :wech:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe hupt nicht
BeitragVerfasst: Mo 2. Mai 2011, 10:29 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 23. Sep 2008, 17:59
Beiträge: 239
Wohnort: Kaarst/Neuss
Motorrad: YAMAHA MT-10
Geschlecht: Männlich
:-k ... man sich auch direkt ne Fanfare in den Hintern stecken... :whistle: :mrgreen:

Bild

_________________
Gruß Börni...
Ich schicke meinen besten Mann...
Ich komme selbst!
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Hupe mal anders
Forum: Design/Lack
Autor: Dreizehnhundert
Antworten: 10
Hupe geht nicht
Forum: Elektrik/Instrumente/Armaturen
Autor: Anonymous
Antworten: 7
Hupe
Forum: Elektrik/Instrumente/Armaturen
Autor: paule36
Antworten: 2
Hupe gedrückt und Leerlauf- Kontrollleuchte leuchtet.
Forum: Elektrik/Instrumente/Armaturen
Autor: XJR-Horst
Antworten: 3
Hupe bei 4PU die gleiche wie RP02 und RP06?
Forum: Technik allgemein
Autor: BjoernXJR
Antworten: 7

Tags

NES

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz