Aktuelle Zeit: Mo 2. Aug 2021, 23:06

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Hupe defekt?
BeitragVerfasst: Mo 12. Apr 2021, 22:17 
Offline
Benutzeravatar

Registriert: So 28. Jul 2019, 15:43
Beiträge: 4
Motorrad: XJR 1200 4PU
Hallo,
Habe gestern die Hupe getauscht an meiner dicken 4PU.
Hatte irgendwann mal schwarze bestellt und endlich drangebaut.
Die Hupe war nie laut, eher so leise krächzend.
Dachte mit dem Austausch wäre es erledigt aber es ging nur kurz und dann auch wieder sehr leise.

Bevor ich auf die Suche gehe, woran könnte es liegen?

LG Peter

_________________
motörhead


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe defekt?
BeitragVerfasst: Mo 12. Apr 2021, 23:10 
Offline
XJR-Forenkenner
XJR-Forenkenner

Registriert: Di 20. Sep 2011, 10:32
Beiträge: 561
Wohnort: Region Hannover
Motorrad: früher 4PU
Geschlecht: Männlich
Mach mal den Motor an, dann ist sie wieder normallaut.

_________________
Gruß
Wasi
============================================================================================
XJR 1200 (4PU), Bj. 1997, Laufleistung: 124.390 km - fährt jetzt ein Forumskollege.
Gesamtfahrleistung mit Motorrädern >400.000 km


Was bisher geschah:
Honda CB 250, Honda CB 750Four, CB 650, Goldwings: 2x GL 1100B, GL1200 Aspencade, BMW R100RS, R80, R1150RT, Susi DR Big 800, Yami XS 400, SR 500, 3x XJ900F, 2x XJ900S, XJR 1200...und jetzt Suzuki V-Strom 650.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe defekt?
BeitragVerfasst: Di 13. Apr 2021, 06:26 
Offline
XJR-Liebhaber
XJR-Liebhaber
Benutzeravatar

Registriert: Sa 25. Mär 2006, 17:26
Beiträge: 1715
Wohnort: Blaubeuren
Motorrad: RP02 + 4PU
Geschlecht: Männlich
Spannung an Hupe messen (beim Betätigen). Wenn die zu niedrig ist, könnte auch Korrosion in linker Schaltereinheit eine Möglichkeit sein. Zerlegen und Kontakte reinigen

_________________
Gruß Erich Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe defekt?
BeitragVerfasst: Di 13. Apr 2021, 06:59 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Do 8. Aug 2013, 21:36
Beiträge: 150
Wohnort: Braunschweig
Motorrad: XJR 1300 RP06
Geschlecht: Männlich
Bei mir war das auch so. Habe dann an der kleinen Kreuzschlitzschraube ein bißchen hin und her gedreht.
Jetzt hupt sie wieder.

_________________
XJR - Stammtisch - Nord

immer Asphalt unter den Gummis!
und Schwarz ist auch an der Dicken


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe defekt?
BeitragVerfasst: Di 13. Apr 2021, 09:58 
Offline
XJR-Forenkenner
XJR-Forenkenner

Registriert: So 12. Jul 2015, 20:44
Beiträge: 417
Wohnort: Einbeck
Motorrad: RP02, 3LP (Virago)
Geschlecht: Männlich
Nach dem Nachstellen der Hupe Schraubensicherungslack auf das Schräubli sonst machst das dann jede Woche...

Wenn die Hupe nur noch Krächzt wenn der Motor aus ist würde ich aber auch mal einen Blick auf die Batterie werfen. Laden, dann 30 Minuten abklemmen, dann Spannung messen. Sollte noch bei 12,6V oder mehr liegen. Und auch wenn man dann Zündung anmacht und hupt nicht deutlich unter 12V gehen.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe defekt?
BeitragVerfasst: Di 13. Apr 2021, 20:30 
Offline
Benutzeravatar

Registriert: So 28. Jul 2019, 15:43
Beiträge: 4
Motorrad: XJR 1200 4PU
Vielen Dank für die Antworten, werde es ausprobieren. LG

_________________
motörhead


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe defekt?
BeitragVerfasst: Di 13. Apr 2021, 22:30 
Offline
XJR-Forenkenner
XJR-Forenkenner

Registriert: Di 20. Sep 2011, 10:32
Beiträge: 561
Wohnort: Region Hannover
Motorrad: früher 4PU
Geschlecht: Männlich
Was macht die Kreuzschlitzschraube eigentlich?

_________________
Gruß
Wasi
============================================================================================
XJR 1200 (4PU), Bj. 1997, Laufleistung: 124.390 km - fährt jetzt ein Forumskollege.
Gesamtfahrleistung mit Motorrädern >400.000 km


Was bisher geschah:
Honda CB 250, Honda CB 750Four, CB 650, Goldwings: 2x GL 1100B, GL1200 Aspencade, BMW R100RS, R80, R1150RT, Susi DR Big 800, Yami XS 400, SR 500, 3x XJ900F, 2x XJ900S, XJR 1200...und jetzt Suzuki V-Strom 650.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe defekt?
BeitragVerfasst: Mi 14. Apr 2021, 06:18 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Do 8. Aug 2013, 21:36
Beiträge: 150
Wohnort: Braunschweig
Motorrad: XJR 1300 RP06
Geschlecht: Männlich
Wenn mich nicht alles täuscht ist die Kreuzschlitzschraube da,
um die Spannung der Membran zu ändern.

_________________
XJR - Stammtisch - Nord

immer Asphalt unter den Gummis!
und Schwarz ist auch an der Dicken


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Hupe geht nicht
Forum: Elektrik/Instrumente/Armaturen
Autor: Anonymous
Antworten: 7
Stoßdämpfer hinten defekt
Forum: Fahrwerk
Autor: Anonymous
Antworten: 18
Starter defekt?
Forum: Elektrik/Instrumente/Armaturen
Autor: Anonymous
Antworten: 14
Blinklichtschalter vorne defekt??
Forum: Elektrik/Instrumente/Armaturen
Autor: Anonymous
Antworten: 2

Tags

Bau

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz