Aktuelle Zeit: Mo 23. Sep 2019, 13:16

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Einfach aus !!!!
BeitragVerfasst: Mo 7. Apr 2008, 20:46 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: Mi 12. Sep 2007, 20:30
Beiträge: 87
Wohnort: Beesten (Emsland)
Geschlecht: Männlich
Moin ,

brauche mal ein paar Meinungen.
Heute meine ersten Kilometer ( 150 ) gefahren , bei einem
absoluten Traumwetter. Schön durch´s Tecklenburger-Land
einige Moppedfahrer auf einem Parkplatz getroffen und ein
wenig geplaudert usw.. Allet war jut , dann auf´m Heimweg
fing der Bock an Zicken zu machen........
Hatte das Gefühl als wenn ich auf Reserve schalten muß ,
konnte aber nicht sein ( vorher Vollgetank).
Mopped ging einfach aus und auch nich wieder an.
Gemacht getan , aber keine Chance............................
Anruf zu hause , Moppedanhänger an´s Auto und den Commander :evil:
incl.Mopped abholen !!!!!!!!!

Lange Rede kurzer Sinn... Watt kann dat sein ???
Mopped kam frisch aus der 10.000er Inspektion , hatte aber das
Gefühl läuft zu fett ???
Auspuff total schwatt und verrust ??
Man hab ich nen Hals...................

Kann mir einer evtl. watt dazu sagen ?

Danke schon mal

Commander


:wech:

_________________
Commander Bild

Allzeit knitterfreie Fahrt !!!!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mo 7. Apr 2008, 20:53 
Mensch dirk da hast aber pech wa

Da würd ich den Joachim mal anrufen, und bescheid sagen.
Dat macht der wohl fertig ohne viel bim bam.

einfach :tel:


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mo 7. Apr 2008, 21:09 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: Mi 12. Sep 2007, 20:30
Beiträge: 87
Wohnort: Beesten (Emsland)
Geschlecht: Männlich
Duese hat geschrieben:
Ferndiagnosen sind da nicht hilfreich.
Ich denke doch, dass Du den Benzinhahn NICHT auf PRI hattest und Dir der Bock ertrunken ist...
Ansonsten, wenn sie gerade beim :-) war, dann haben die evtl. die Tankbelüftungsschläuche abgeknickt, oder die Grundeinstellung ist wirklich vermurkst


Gruss
Duese
PS.: Ich hätte jedenfalls nicht die Chefin angerufen, sondern die Schrauberbude. Auch auf Wartungsarbeiten gibt es Garantie!


Wollt ich ja , abba die Schrauberbude war schon dicht..........

da blieb nur die Chefin und :twisted: hat se auch noch :evil:


Commander :wech:

_________________
Commander Bild

Allzeit knitterfreie Fahrt !!!!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mo 7. Apr 2008, 23:37 
Hallo Commander!

Erstmal mein Beleid! Da ich noch keine Dicke geschraubt habe sind meine Hinweise mit Vorsicht zu genießen.

Falls der Benzinhahn über Membrane gesteuert wird kann sein das dein Unterdruckschlauch Falschluft zieht. Zu testen über PRI-Stellung. Damit müsste sie laufen.

Zweite Möglichkeit die Membrane im Benzinhahn klemmt und lässt zu wenig Sprit durch. Zu testen über PRI-Stellung. Damit müsste sie laufen.

Sprit ist verdreckt und deine Filterröhrchen am Benzinhahn sitzen zu. Sowas hatte ich auch mal. Benzinschlauch abziehen (PRI) schauen ob Sprit ankommt.

Wie Duese schon sagte Tankentlüftung zu. Kannst du einfach testen indem du den Tank aufmachst wenn die Dicke zickt. Sollte es zischen ist die Entlüftung zu.

Wenn der Motor warm ist und nicht anspringt <- Gemisch zu fett.

Und der letzte Tipp Spritleitung abgeknickt. Bei Papier Benzinfilter <- falls verbaut. Wasser im Filter dann kommt kaum noch Benzin an.

Also wenn das nach der Inspektion entstanden ist würde ich die Dicke mal vorbeibringen.

Luftfilteröffnung zu?

Gruss Plassi


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Di 8. Apr 2008, 18:54 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: Mi 12. Sep 2007, 20:30
Beiträge: 87
Wohnort: Beesten (Emsland)
Geschlecht: Männlich
So .... erstmal danke für die Tipp´s.

Mopped tut´s wieder. Habe den Benzinhahn auf PRI

gestellt , kurze Zeit gewartet und..... schwupps da war

se wieder. Habe jetzt vollgetankt und werde mal gucken watt

passiert wenn ich wieder auf Reserve muss.

Denn sie läuft wieder , abba watt dat jetz war ???

Also los ............. Klärt mich auf



Commander :wech:

_________________
Commander Bild

Allzeit knitterfreie Fahrt !!!!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Di 8. Apr 2008, 19:30 
Vielleicht ist deine Dicke nicht nur Dick sondern auch gierig was den Sprit angeht.

Ich nehme immer einen fünf Liter Kanister Sprit mit und fahre den Tank mit mäßiger Geschwindigkeit leer. Danach weiß ich wie weit ich komme.

Kann bei dir auch Wasser im Tank gewesen sein. Wenn du auf RES gefahren bist.
Deshalb fahre ich öfter mal ein paar Kilometer auf Reserve damit das Kondensat aus dem Tank verschwindet.

Oder die Membrane im Bezinhahn hing. Oder deine Zicke wollte damit sagen jetzt Bürste mich mal wieder richtig sonst wird es langweilig mit dir. hehe

Gruss Plassi


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Di 8. Apr 2008, 22:23 
Also meine Suzi hat auch schon mal gezickt, war im Osten ob ich da schlechten sprit bei ne billig tanke hatte k.a auf jeden fall hat der ordentlich gebockt Rauchschwaden bockig ausgegangen usw. und dieses zeug von Shell was mann im winter zukippt hat dan für abhilfe gesorgt.
War übrigens einen Tip von Joachim ;-)


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mi 9. Apr 2008, 05:55 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: Mi 12. Sep 2007, 20:30
Beiträge: 87
Wohnort: Beesten (Emsland)
Geschlecht: Männlich
Barry hat geschrieben:
Also meine Suzi hat auch schon mal gezickt, war im Osten ob ich da schlechten sprit bei ne billig tanke hatte k.a auf jeden fall hat der ordentlich gebockt Rauchschwaden bockig ausgegangen usw. und dieses zeug von Shell was mann im winter zukippt hat dan für abhilfe gesorgt.
War übrigens einen Tip von Joachim ;-)


Moin ,

Jeep den Tipp habe ich von Joachim auch bekommen , kann

man bei solchen Problemen zusätzlich dem Sprit

zugeben. Schnapsglas voll soll dann reichen !!!!!

Commander

_________________
Commander Bild

Allzeit knitterfreie Fahrt !!!!


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Schwingenlagerwechsel ganz einfach!!!!!
Forum: Fahrwerk
Autor: Anonymous
Antworten: 2
Einfach nur besseren Sound !
Forum: Auspuff
Autor: Anonymous
Antworten: 33
Rp06 Vergaser wird einfach nicht Dicht...Hilfe :-(
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: XJR-Tobi
Antworten: 45

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz