Aktuelle Zeit: Mo 26. Aug 2019, 05:11

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Mi 20. Mai 2009, 20:29 
Wenn du den Ölfilter bei der Dicken wechselst muß du auf die Nase am Deckel achten das die auch wieder in der Führung sitzt sonst haste da ein Problem und undicht ist es auch.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Mi 20. Mai 2009, 21:03 
Und wo ist das größte Problem :-? Wenn sie blauen rauch schmeist muss du die Ventilschaftdichtungen kontrolieren sind dann zu 90 % undicht. sonst wirds teuer. Was ist mit dem Kompressionsdruck sind alle 4 Zylinder fast gleich ? Einhalbes Bar unterschied macht nichts.


Zuletzt geändert von xjrpeter am Mi 20. Mai 2009, 22:46, insgesamt 5-mal geändert.

Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Mi 20. Mai 2009, 21:50 
hat sie das vorher nicht gemacht mit dem alten Öl :?:

seltsam..............

fahre nur 10W40 von Louis


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Mi 20. Mai 2009, 21:53 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 28. Mai 2006, 22:51
Beiträge: 71
Wohnort: wiesent
Motorrad: RP02
Geschlecht: Männlich
Hm,raucht die erst seit dem Ölwechsel?Wenn ja,zu viel Öl drinne?Bei dem Ölfilterdeckel hast zwei Möglichkeiten,entweder zu fest angezogen oder zu locker.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 20. Mai 2009, 21:55 
und wenn du zu viel Öl drin hast solltest du auch Probleme haben den Leerlauf zu finden ::roll:


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Mi 20. Mai 2009, 22:09 
Dietmar hat geschrieben:
Für Saisonfahrer speziell im Hochtemperaturbereich ist das 20W50 erste Wahl.
Schau mal hier ... http://www.xjr1300meinbaby.de/html/ol___________.html :!:
Das 20W50 ist zwar nicht mit aufgeführt du kannst dir aber aus den Tabellen ableiten was ich meine. (Durchölzeit/Viskosität)
Die Warmfahrphase verlängert sich natürlich um einiges, aber im Hochsommer kommt dieses Öl nie an seine Grenzen.

Für unseren Breitengrad würde ich es aber nicht empfehlen. Es ist einfach zu Dick. Ich fahre 15W40 Mineralisch aus dem Supermarkt.
Damit ist die Saison (auch hohe Temp.) abgedeckt.
Die Startprobleme haben nichts mit dem Öl zu tun.


Kann hier dem Dietmar nur zustimmen fahre schon ewigen Zeiten das 15W40 aus dem Supermarkt und meine hat nun schon ca. 86.000 km auf der Uhr ohne einen Schraubenschlüssel.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Fr 22. Mai 2009, 16:43 
cpksz hat geschrieben:
also zu viel öl habe ich nicht drinne! habe abslout keine probleme mit dem neutralen und ja das bläuen ist seit dem ölwechsel halt wenn sie kalt ist!


Also eins wollen wir mal feststellen. Wenn ein Binzinmotor blauen rauch am Auspuff raus schmeist sind entweder die Ventilschaftdichtungen defekt, die Kopfdichtung durch oder die Kolbenringe haben es hintersich.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Fr 22. Mai 2009, 16:55 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 28. Mai 2006, 22:51
Beiträge: 71
Wohnort: wiesent
Motorrad: RP02
Geschlecht: Männlich
Was heißt nicht zuviel :mrgreen: Am Ölschauglas wo steht denn da das Öl.Ich muß ehrlich sagen für mich klingt das,als wäre da zuviel Öl drinn.Tut sich schwer beim Anlassen,Mußt dauernd nachkippen,und Nebelt als wenn Öl in den Luftfilterkasten gedrückt wird.Hast ne Möglichkeit den Öldruck zu messen?Sorry,aber irgendwas mußte da zermatscht haben,weil das nach nem Ölwechsel sehr komische Sympthome sind.Hast du nur nen Ölwechsel gemacht?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 22. Mai 2009, 17:14 
Ja Fluffy das kann sein aber ich geh doch davon das wenn man Ölwechsel macht auch weiß wieviel in den Motor wieder rein gehört.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Fr 22. Mai 2009, 17:28 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 28. Mai 2006, 22:51
Beiträge: 71
Wohnort: wiesent
Motorrad: RP02
Geschlecht: Männlich
Ja schon,aber wie gesagt ist das ganze sehr ungewöhnlich.Und ich will deshalb einfach mal ein bischen rumbohren um ein paar Details rauszukriegen.Kolben ,Kolbenringe kann man ausschließenidem man mal die Kompression mißt.Ventilschftdichtung merkt man beim Übergang von Volllast in den Schiebebetrieb,da rachts dann nämlich hinten blau raus.Noch ne Möglichkeit wäre allerdings die Kopfdichtung.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 22. Mai 2009, 17:36 
Hab ich im oben geschrieben das er die Kompression messen soll. Hat er aber nicht drauf reagiert. Ich versteh das sowieso nicht was hier einige mit ihrer Dicken machen. Ich fahre jetzt die zweite 1300. Die erste hatte 168.000 km auf der Uhr ohne Schraubenschlüssel am Motor, die zweite hat jetzt auch schon wieder 83.000 km runter ohne Mucken. Und ich bin wirklich kein Blümchenpflücker.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Fr 22. Mai 2009, 17:59 
das komische ist ja das es erst nach dem Ölwechsel aufgetreten ist

meine hat auch 55000km auf der Uhr

läuft und läuft und läuft


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Fr 22. Mai 2009, 18:13 
wer weiß was der da gemacht hat oder was fürn Salatöl dadrine ist. Aber wenn du meine meinung hören willst ichsage das der blaue rauch auch schon vorher da war. Kann nicht vom öl kommen es sei denn er hat sie bis obenhin voll gemacht. Dann drückt der Motor das Öl in den Luftfilter und schon qualls bläulich


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Fr 22. Mai 2009, 18:16 
xjrpeter hat geschrieben:
wer weiß was der da gemacht hat oder was fürn Salatöl dadrine ist. Aber wenn du meine meinung hören willst ichsage das der blaue rauch auch schon vorher da war. Kann nicht vom öl kommen es sei denn er hat sie bis obenhin voll gemacht. Dann drückt der Motor das Öl in den Luftfilter und schon qualls bläulich

sehe ich auch so

daher ja meine Frage ob er den Leerlauf noch findet........................ ::oops:


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Fr 22. Mai 2009, 21:10 
mach mal nur bis mitten zwischen die beiden Striche voll.............

bei mir ist das sehr empfindlich, wenn ich bis an den oberen Strich voll mache bekomme ich den Leerlauf nicht mehr rein
Dann kippe ich lieber nach 1000km nen Schapsglas nach O:)


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

...alles neu macht der Mai....
Forum: Tuning/Umbau
Autor: Der Beamte
Antworten: 71
Mein 1. Ölwechsel
Forum: Motor/Getriebe
Autor: Roter Milan
Antworten: 37
Ölwechsel, ich auch...
Forum: Technik allgemein
Autor: Anonymous
Antworten: 5
Ölwechsel mit Additiv Dibutylmaleinat ( C12 H20 O4)
Forum: Motor/Getriebe
Autor: dolfra
Antworten: 32
RP19 zieht nicht mehr so gut nach Ölwechsel - kann das sein?
Forum: Technik allgemein
Autor: Anonymous
Antworten: 7

Tags

Auto, Erde, Laufen

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz