Aktuelle Zeit: Fr 10. Jul 2020, 12:09

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 42 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
Autor Nachricht
BeitragVerfasst: Di 30. Apr 2019, 08:24 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 25. Jul 2006, 17:52
Beiträge: 319
Wohnort: Lemgo
Motorrad: RP 10 von 2006
Nein, die Gewinde sind beide in Ordnung.

Gruß
mabel


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 30. Apr 2019, 09:31 
Offline
XJR-Liebhaber
XJR-Liebhaber
Benutzeravatar

Registriert: So 16. Feb 2014, 10:39
Beiträge: 1787
Wohnort: Bergisches Land
Motorrad: RP02
Geschlecht: Männlich
Lass doch mal Deinen Drehmoment Schlüssel auf Genauigkeit prüfen.
Gruß Ralf

_________________
geht nicht....gibts nicht!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 30. Apr 2019, 10:06 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: Sa 12. Mai 2007, 11:17
Beiträge: 927
Wohnort: Ederbergland
Motorrad: xjr1300RP02
Geschlecht: Männlich
120 Nm seit einigen Jahren und noch nie Probleme gehabt. :thumbright:

_________________
Grüße aus dem schönen und kurvenreichen Ederbergland
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 30. Apr 2019, 10:18 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 25. Jul 2006, 17:52
Beiträge: 319
Wohnort: Lemgo
Motorrad: RP 10 von 2006
XJR Ralf hat geschrieben:
Lass doch mal Deinen Drehmoment Schlüssel auf Genauigkeit prüfen.
Gruß Ralf


Mein Drehmomentschlüssel ist für den professionellen Einsatz gedacht und kalibriert/geeicht.

Gruß
mabel


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 30. Apr 2019, 10:22 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: Mo 2. Aug 2010, 10:04
Beiträge: 752
Wohnort: Duisburg
Motorrad: RP 10 BJ. 2006
Geschlecht: Männlich
Dann hast Du nix in den Armen..... :-k

_________________
Lieber der König unter den Ärschen als der Arsch unter den Königen [-X


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 30. Apr 2019, 11:48 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 25. Jul 2006, 17:52
Beiträge: 319
Wohnort: Lemgo
Motorrad: RP 10 von 2006
Das scheint mir auch das eigentliche "Problem" zu sein! :-)


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 30. Apr 2019, 12:03 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: Do 6. Sep 2012, 12:54
Beiträge: 796
Wohnort: Frankfurt a.M.
Motorrad: 4PU-RP02-FZR-Brumm
Geschlecht: Männlich
"Problemchen"...
Ich mach die seit ich sie habe auch nur mit 120Nm fest, das genügt, ich hatte nie Probleme desswegen, ich vermute das Yamsan wegen der großen Auflageflächen der Achsaufnamen angenommen hat das hier die Flächenpressung ansonsten zu niedrig sei.
Im übrigen finde ich es SEHR WICHTIG, das stets hinterfragt wird, der Weg aus dem Mittelalter war lange genug! Aber genug jetzt, sonst wirds politisch...

_________________
Gruß

Alex


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 30. Apr 2019, 12:58 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Mo 13. Feb 2017, 20:49
Beiträge: 124
Motorrad: XJR1300
Geschlecht: Männlich
mabel hat geschrieben:
Hallo zusammen,

Und das, obwohl ich alle Kontaktflächen aller Bauteile beim Zusammenbau mit dünnem Fett bestrichen hatte un


Gruß
mabel


Das sollte man ja auch nicht machen,
genauso wenig wie bei den Radmuttern vom Auto


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 30. Apr 2019, 13:15 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 25. Jul 2006, 17:52
Beiträge: 319
Wohnort: Lemgo
Motorrad: RP 10 von 2006
Ich sehe keinen Grund, weshalb man die Kontaktflächen, also z.B. die plane Anlagefläche zwischen dem Aluklotz und der Kulisse in der Schwinge nicht dünn einfetten sollte. Bei der Steckachse wird dies sogar ausdrücklich in der Wartungsanleitung gefordert - was auch Sinn macht!
Ich fette auch beim Auto die axiale Anlagefläche zwischen Felge und Flansch sowie an der Zentrierung dünn ein, damit insbesondere die Winterräder nicht festgammeln.
Fett sorgt immer dafür, dass eine Verbindung später leichter zu lösen geht, nicht schwerer, von daher kann ich deinen Hinweis, dass man das nicht machen sollte, nicht nachvollziehen. Es sei denn, du dachtest, dass ich die Gewinde von Mutter und Achse auch eingefettet hatte. Dann wäre die axiale Klemmkraft bei einem Anzugsdrehmoment von 150 Nm natürlich größer, als wenn man die Verbindung trocken mit 150 Nm anziehen würde und dann - aber nur dann - wäre es logisch, dass das Losbrechmoment nach Jahren höher als erwartet ausfällt.

Dass man einen Radbolzen oder eine Radmutter, ebenso die Gewinde im jeweiligen Gegenstück natürlich NIRGENDS mit Fett in Berührung bringt, ist so selbstverständlich, dass ich es hier nicht erwähnt hatte. Natürlich meinte ich mit "Kontaktflächen" weder die Mutter noch das Gewinde an der Steckachse.

Gruß
mabel


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 30. Apr 2019, 19:09 
Offline
XJR-Szenenkenner
XJR-Szenenkenner
Benutzeravatar

Registriert: Sa 23. Aug 2014, 00:10
Beiträge: 2432
Wohnort: Kiel
Motorrad: 2014èr RP19
Geschlecht: Männlich
mabel hat geschrieben:
Weil in meinem Fall das Losbrechmoment nach einigen Jahren so hoch war,......


Wahrscheinlich liegt es mit daran, dass ich (einige) es jährlich lösen und neu anziehen.
Ich persönlich fette da nichts, weder die Steckachse noch Kontaktflächen. Fett hält auch Schmutz an sich und das möchte ich nicht in die Lager bekommen.

Aber, viele Wege führen zum Ziel. :thumbright:

_________________
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 2. Jun 2019, 12:04 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 22. Mai 2016, 18:59
Beiträge: 52
Motorrad: xjr 1300 RP19 (2016)
Hallo zusammen!

Da es wie ich denke, kein neues Thema wert ist, hier kurz mein Frage. (nachdem ich die Suchfunktion bemüht habe).
Ich bräuchte mal die Schlüsselweite für die Achsmutter (hinten) bei der RP19/2016.

Vielen Dank vorab.

Schönen Sonntag!
Olli


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 2. Jun 2019, 16:33 
Offline

Registriert: Fr 27. Mär 2015, 08:38
Beiträge: 5
Wohnort: Kerpen
Motorrad: XJR 1300C
Geschlecht: Männlich
Hi Olli,

32er Schlüsselweite

Grüße, Martin


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 42 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Nach Batterietausch kein Murks mehr
Forum: Elektrik/Instrumente/Armaturen
Autor: Anonymous
Antworten: 18
Mehr Leistung als mit Krausekit bei RP19
Forum: Leistungssteigerung
Autor: hb vom alpenrand
Antworten: 28

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz