Aktuelle Zeit: So 15. Sep 2019, 08:11

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 31 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: Probleme mit dem 2'ten Gang
BeitragVerfasst: Mo 30. Nov 2009, 13:07 
Wegen dieser 100km Vollgas-Story, weißt du ich hab ja das Big Bike Heck auf'm Moped und nur 1cm Moosgummi als Sitzfläche. Ich sitzt also extrem Tief! Dann hab ich für einen Fighter ne echt große Maske drauf. Wenn ich also will sitz ich auf dem Moped wie auf einer Sportbock. Der Windfluss drückt über die Maske hinweg und trifft meinen Helm auf der Hinteren hälfte. Aber ich möchte da lieber nicht mehr drüber reden, will nicht das mich jemand für'ne Lallbacke hält. Wer will, kann sich mein Moped in der Fighter - Gallerie anschauen !


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit dem 2'ten Gang
BeitragVerfasst: Mo 30. Nov 2009, 13:26 
hat die Schaltwelle merkbar zu viel Spiel vertikal oder horizontal also Luft in der Führung wo sie durch den Radialdichtring geht oder gar schwergängig? Dann bleibst du beim Durchschalten deshalb hängen weil die Kulisse im Getriebe nicht sauber vorher auf Nullstellung gehen kann. Wenn dort alles ok liegt es an der Kupplung!


ist dieser Wert 1/4 immer gleich unter allen Fahrbedingungen auch bei betriebswarmen Motor :?:

Die Bauserie 2003 RP 06 hat nämlich gehäuft Schwierigkeiten mit dem Kupplungsnehmer
wird undicht oder zieht Luft, dass fängt teilweise schon mit 10 000km an. ](*,)
Der Nehmerkolben korrodiert weit stärker wie bei den Vorgängermodelle wo das auch schon ein Problem war.
Wenn die Kupplung nicht 100% deshalb ausrückt, oder z.B. Stahlscheiben verzogen sind von den div.Kavalierstarts, dann bekommst du ebenfalls Schwierigkeiten im Schaltbereich 1-2 Gang weil hier eben die Drehzahlanpassung der Getrieberäder extrem ist.

Barnett Druckplatte wird wohl nicht verbaut sein, bei der wirkt sich das ebenfalls mit dem geringeren Abhub
gegenüber der Tellerfeder so aus ,,wenn die Stahlscheiben verzogen sind,, aber nur wenn heiß findest du
teilweise denn 2 Gang nicht mehr.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Probleme mit dem 2'ten Gang
BeitragVerfasst: Mo 30. Nov 2009, 13:49 
:buhu: bin unterwegs in die Garage um das spiel der Schaltwelle zu kontrollieren ! Leider läuft heute mein Saisonkennzeichen aus und es regnet bei mir, ich kann also nicht fahren um die zustände im Betriebswarmen zustand zu kontrolieren! Mal schauen, vieleicht wird das Wetter gegen Nachmittag besser !


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Probleme mit dem 2'ten Gang
BeitragVerfasst: Mo 30. Nov 2009, 13:51 
#-o achso äh... Ich hab keine Barnett-Kupplung..!


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit dem 2'ten Gang
BeitragVerfasst: Mo 30. Nov 2009, 14:27 
:mrgreen: dann machen wir eben am 1 März weiter =; vielleicht läuft bis dahin schon die Brühe unten raus.
Nehmerzylinder undicht und schwer gängig, neu überholen schön polieren und erneut testen. :thumbright:


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Probleme mit dem 2'ten Gang
BeitragVerfasst: Mo 30. Nov 2009, 15:16 
:mrgreen: Von wegen März, ich lass dich jetzt nicht mehr so schnell aus ! Also, ich hab sie Warm geploppert (85grad Öltemperatur-Direktmesser) ! Die Schaltwelle lässt sich 1mm weit rausziehen, das geht ohne probleme,keinerlei wiederstand. Nach rechts, links, hoch, runter und sonst überall hinn, bewegt sie sich ca. 0,1 - 0,2 mm. Also ganz ganz minimal, kaum merklich ! Bei 85 grad lässt die Kupplung nach ca. 1/3 den Gang rein und bei ebenfalls 1/3 raus ! Ich hoffe du kannst damit was anfangen ?


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit dem 2'ten Gang
BeitragVerfasst: Mo 30. Nov 2009, 16:30 
::roll: dann währe nur noch die Möglichkeit den Nehmerzylinder mal prophylaktisch zerlegen und instandsetzen :-k
oder besser zuerst mal entlüften ob nicht doch der volle Auskuppelweg fehlt :-k
sollte das alles nix bringen ist guter Rat teuer, dass aber Getriebe mit 10 000km platt ist glaube ich persönlich nicht,
höchsten der Vorbesitzer hat durchweg Gänge angelegt und ohne Kupplung durchgeschaltet ::roll: dann könnten in der Tat die Schaltgabel verbogen sein,aber wie anfangs gesagt ich habe die Kupplung nach wie vor inkl. hydrl. Ansteuerung im Verdacht.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Probleme mit dem 2'ten Gang
BeitragVerfasst: Mo 30. Nov 2009, 17:03 
=D> XJRoland, recht Herzlichen Dank für deine hilfe, hast du wirklich ganz toll gemacht! Naja, ich bin ja der totale Leie beim schrauben. Da werd ich mir jemand suchen müssen der mir da über die Schulter guckt, trau mich da allein nicht ran, ich wüsste ja auch gar nicht wie das alles ausehen soll wenn's ok ist! Der Vorbesitzer hatte echt ahnung von der Schrauberei und ist auch Pfleglich mit dem Moped umgegangen, hat sich auch nur sehr schweren Herzens vom Moped getrennt. Ich glaub nicht das der sie kaputtgefahren hat! Tja, der Winter wird lang, bekomm ich schon irgendwie hinn..!


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit dem 2'ten Gang
BeitragVerfasst: Mo 30. Nov 2009, 21:17 
XJRoland hat geschrieben:
...
höchsten der Vorbesitzer hat durchweg Gänge angelegt und ohne Kupplung durchgeschaltet ::roll: dann könnten in der Tat die Schaltgabel verbogen sein,...


Willst du damit andeuten, das wäre ein Problem für das Getriebe der XJR? Ich komme damit bestens zurecht (hat am Anfang etwas Überwindung gekostet, flutscht aber wirklich satt, wenn man es einmal raus hat). Mach das jetzt seit 20.000km, ohne jedes Problem.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit dem 2'ten Gang
BeitragVerfasst: Mo 30. Nov 2009, 22:34 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: So 3. Feb 2008, 08:43
Beiträge: 130
Wohnort: Hösbach
Motorrad: 4PU schwarz
Geschlecht: Männlich
Hallo StrayXJR
wohne in hösbach allso gleich ums eck , kann ja mal vorbei schaun fals du nicht weiter kommst
gruß gerhard

_________________
der mit dem leichten Dialekt


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Probleme mit dem 2'ten Gang
BeitragVerfasst: Mo 30. Nov 2009, 23:31 
@ Gerhard.L : Das würdest du echt machen ??? Das währe aber echt ein super feiner Zug von dir ! Also da würde ich bestimmt ganz gerne im April 2010 drauf zurückgreifen! Da geht für mich die Saison wieder los und man könnte so Beschleunigungsspielchen machen um zu sehen was gemacht werden muss !


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit dem 2'ten Gang
BeitragVerfasst: Di 1. Dez 2009, 11:37 
@Winnie:
http://www.mikemoto.de/Daten/BannerTipps/Schalten.htm

Ist sich auch ne Religionsfrage 8-)
Auf jeden Fall ist es hand- und kupplungsschonend.
Wenn man mal einen ganzen Tag fährt und je nach Geländebedingungen dabei sehr häufig schaltet, merkt man das Abends schon in den Fingern und im Unterarm.
Und wenn man manchmal hört, wie manche runterschalten (Schiebebetrieb, Kupplung ziehen, niedrigeren Gang einlegen und dann mit der Kupplung den Motor ohne Gas auf neue Drehzahl bringen) tut mir die Kupplung richtig leid :roll:


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Motorradschrottplatz
BeitragVerfasst: Di 1. Dez 2009, 12:12 
@ Crazy Horse, nix gegen dich, ich mein das auch überhaupt nicht böse und ja, ich bin kein Getriebeguru. Aber wenn ich mir deinen Link so durchlese dann Gruselt es mich regelrecht ! Also es mag ja Mopeds geben mit denen man das machen kann aber ich glaub unsere XJR gehört einfach nicht dazu ! Schalten ohne Kuppeln geht zwar sollte man aber nicht machen. Selbst die "Bösesten" Sportmopeds haben eine Kupplung aber warum wenn man die nicht brauch!?! Ich hab mir grad mal die Schaltpunkte in der Bedienungsanleitung durchgelesen (im übrigen gruselt es mich da auch)! Da steht zwar auch nix von Kuppeln drin aber das mein ich grad nicht. Da heist es : bei 23kmh in den 2'ten schalten, bei 36kmh in den 3'ten schalten, bei 50kmh in den 4'ten schalten und zuletzt bei 60kmh in den 5'ten schalten! Da soll mir einer zeigen wie man da in 3,6sek. von 0-100kmh sein soll ! Naja, wie auch immer, ich schalte mit Kupplung weil ich eine habe !


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Motorradschrottplatz
BeitragVerfasst: Di 1. Dez 2009, 12:55 
:mrgreen: =D> Stimmt, so hab ich das noch gar nicht gesehen ! Das ist mal Pioniergeist aller erster Güte. Na dann wünsch ich dir den dicksten Getriebesalat den es auf Gottesweiter Erde je gab, damit ich was lernen kann! (nicht ernst gemeint) ! Ach, jeder wie er eben will. Was mir in dem Text aus deinem Link aufgefallen ist war, er schreibt das es nichts ausmachen würde, aber an anderer Stelle schreib'ter das eben doch beim nächsten Ölwechsel da 3 - 4 mehr spähne an der Magnetschraube hängen :nixweiss:


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit dem 2'ten Gang
BeitragVerfasst: Di 1. Dez 2009, 13:27 
Ich schalte nicht immer ohne zu kuppeln.. ich tue es mal so und mal so.. ist irgendwie Tagesform abhängig..
Ich hab den thread nur mal überflogen.. Aber er schreibt ja das Anfangs beim üben schon durch nicht richtig gewählte Schaltpunkte ein gewisser "Verschleiss" auftritt.. Vieleicht bezieht er sich dann auf dies?!°
Ich habe auf ne Motocrossmaschine die ersten Versuche gemacht ohne zu kuppeln zu schalten.. Da ist das auch gang und gebe..
Wenn Du Dir mal die Funktuon von nem Schaltautomaten anschaust.. Wobei die meisten nur fürs hochschalten gedacht sind.. da wird eine Entlastung durch gezielte Zündaussetzter oder auch (glaube ich) unterbrechung der Benzinzufuhr gearbeitet..

Bei meiner aktuellen Kiste mit XJR motor habe ich noch nicht viel ohne kuppeln geschlatet.. Aber habs versucht und es ging ganz gut..
Musste mcih auch erstmal wieder eingewöhnen auf das umgedrehte Schaltschema..

Bei meiner CBR damals mit Kupplungzug (ging relativ schwer) hab ich fast ausschliesslcih ohne Kupplung geschaltet.. Aber auch fast nur hoch.. Runter muss ich mich auch noch öfters überwinden :mrgreen:


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 31 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Probleme beim schalten....
Forum: Motor/Getriebe
Autor: Anonymous
Antworten: 11
Probleme mit LSL Fussrastenlage und Auspuffhalter
Forum: Technik allgemein
Autor: Limelite
Antworten: 7
Probleme beim Zylinderkopf ausbauen
Forum: Motor/Getriebe
Autor: XJR-Tom
Antworten: 7
Hurric von RP10 an 4PU ohne Probleme?
Forum: Auspuff
Autor: r3m4
Antworten: 8

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz