Aktuelle Zeit: Mi 8. Jul 2020, 01:45

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 61 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5  Nächste
Autor Nachricht
 Betreff des Beitrags: Problem Ölverlust
BeitragVerfasst: Do 31. Mär 2016, 10:24 
Moin

Habe da ein Problem mit meiner RP 06
Zur Vorgeschichte.
Ich habe von einem Händler im November 2015 eine RP 06 gekauft.
24000 km runter, Krause Kit und Barnett Kupplung.
Habe Probefahrt gemacht, so 4-5 km, alles ok und gekauft.
Eine Woche später wurde mir die Dicke vom Händler im Transporter gebracht.

Nun stand sie da noch 2 Tage bei mir so rum bevor ich sie Winterfest machte und eingemottet habe.
Ostermontag aus der Ecke geschoben, abgedeckt und etwas rumgeschraubt.
Lenkerumbau, andere Griffe, Blinker und so Kleinkram.

Plötzlich viel mir ein Ölleck auf dem Boden auf, ca. 10 x 10 cm.
Es tropft auf die unteren Krümmer Höhe Verbindung zum Sammler.
In der Ecke wo die Dicke stand seit November kein einziger Öltropfen !!

Ich habe die Dicke auch NICHT angelassen, Batterie ist noch nicht eingebaut.
Meine Vermutungen gehen dahin, das es irgendwie an der Kupplung liegen kann.
Habe nach Lenkerumbau und anderen Hebeln die Kupplung mehrmals betätigt, um die Hebel einzustellen und Funktion zu überprüfen
Kann es sein das durch 25-30 mal am Kupplungshebel ziehen es zu einem Ölverlust kommt???

Muss auch dazu sagen das der Händler vor dem Verkauf alle Flüssigkeiten gewechselt hat unter anderem Motoröl.
Ich weiß das Ferndiagnosen immer schwierig sind, aber für Tipps was es sein könnte wäre ich sehr dankbar !!

Gruß Wolle


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Problem Ölverlust
BeitragVerfasst: Do 31. Mär 2016, 10:29 
Offline
XJR-Szenenkenner
XJR-Szenenkenner
Benutzeravatar

Registriert: So 8. Jun 2008, 18:32
Beiträge: 2264
Wohnort: Hilden
Motorrad: XJR 1300 RP06
Geschlecht: Männlich
Ist es Öl! oder kupplungs Flüssigkeit, steht sie auf dem Haupt oder Seiten Ständer.

Gesendet von meinem C6903 mit Tapatalk

_________________
Gruß Mario :mrgreen:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Problem Ölverlust
BeitragVerfasst: Do 31. Mär 2016, 10:31 
Sie steht auf dem Hauptständer.
Gute Frage ob es Öl oder Kupplungsflüssigkeit ist.
Da die Flüssigkeiten alle neu sind schwer zu sagen


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Problem Ölverlust
BeitragVerfasst: Do 31. Mär 2016, 10:32 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Mi 19. Jun 2013, 07:30
Beiträge: 428
Wohnort: Essen
Motorrad: XJR1300 SP RP02
Geschlecht: Männlich
Hallo Wolle,

ich denke mal das der Kupplungsnehmerzylinder an deiner Maschine undicht ist. Eine typische XJR-Krankheit.
Dieses sollte Abhilfe schaffen und ist schnell verbaut :

http://www.ebay.de/itm/Kupplungsnehmerz ... MuAW3LkFEg

Sollte man immer einen in der Garage liegen haben. \:D/

Gruß

Peter

_________________
Immer eine Hand am Gas. :runningdog:


Zuletzt geändert von deskpro1903 am Do 31. Mär 2016, 10:35, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Problem Ölverlust
BeitragVerfasst: Do 31. Mär 2016, 10:34 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Mi 19. Jun 2013, 07:30
Beiträge: 428
Wohnort: Essen
Motorrad: XJR1300 SP RP02
Geschlecht: Männlich
Wie voll ist der der Behälter für Kupplungsflüssigkeit (Kupplungsgeberzylinder) ?

_________________
Immer eine Hand am Gas. :runningdog:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Problem Ölverlust
BeitragVerfasst: Do 31. Mär 2016, 10:37 
deskpro1903 hat geschrieben:
Wie voll ist der der Behälter für Kupplungsflüssigkeit (Kupplungsgeberzylinder) ?


Sorry, danach habe ich noch nicht geschaut.
Bin die Dicke grade erst am kennen lernen.......grins


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Problem Ölverlust
BeitragVerfasst: Do 31. Mär 2016, 10:37 
deskpro1903 hat geschrieben:
Hallo Wolle,

ich denke mal das der Kupplungsnehmerzylinder an deiner Maschine undicht ist. Eine typische XJR-Krankheit.
Dieses sollte Abhilfe schaffen und ist schnell verbaut :

http://www.ebay.de/itm/Kupplungsnehmerz ... MuAW3LkFEg

Sollte man immer einen in der Garage liegen haben. \:D/

Gruß

Peter


Da muss ich mir mal ein Werstatthandbuch runter laden um zu sehen wo das sitzt


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Problem Ölverlust
BeitragVerfasst: Do 31. Mär 2016, 10:40 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Mi 19. Jun 2013, 07:30
Beiträge: 428
Wohnort: Essen
Motorrad: XJR1300 SP RP02
Geschlecht: Männlich
schau mal hier :

http://www.yamaha-motor.eu/de/informati ... talog.aspx


Verfolge die Kupplungsleitung bis zum Ende. Dann mußt du drei Schrauben lösen und hast den Kupplungsnehmerzylinder in der Hand.

_________________
Immer eine Hand am Gas. :runningdog:


Zuletzt geändert von deskpro1903 am Do 31. Mär 2016, 10:43, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Problem Ölverlust
BeitragVerfasst: Do 31. Mär 2016, 10:43 
Danke erstmal.
Ich mache mich jetzt mal schlau über den Kupplungsnehmerzylinder


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Problem Ölverlust
BeitragVerfasst: Do 31. Mär 2016, 10:53 
Offline
XJR-Szenenkenner
XJR-Szenenkenner
Benutzeravatar

Registriert: So 8. Jun 2008, 18:32
Beiträge: 2264
Wohnort: Hilden
Motorrad: XJR 1300 RP06
Geschlecht: Männlich
Hast ne pn ;)

_________________
Gruß Mario :mrgreen:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Problem Ölverlust
BeitragVerfasst: Do 31. Mär 2016, 11:01 
So, bin mal in der Garage und schaue ob die Diva dort leckt


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Problem Ölverlust
BeitragVerfasst: Do 31. Mär 2016, 11:22 
Der Behälter ist seltsamerweise voll.
Es kommt aber unten eher von der linken Seite also Kupplungsseite.
Da muss ich mir wohl mal einen neuen Kupplungsnehmerzylinder
bestellen und es einfach mal versuchen.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Problem Ölverlust
BeitragVerfasst: Do 31. Mär 2016, 11:28 
Nix Nehmer, ein Repsatz reicht vollkommen aus, hab ich grad erst hinter mir

Gesendet via TapaTalk


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Problem Ölverlust
BeitragVerfasst: Do 31. Mär 2016, 11:34 
2highlander hat geschrieben:
Nix Nehmer, ein Repsatz reicht vollkommen aus, hab ich grad erst hinter mir

Gesendet via TapaTalk


Meinte ich, sorry ](*,)

So, in der Bucht bestellt und ich hoffe das es das auch war.
Danke Euch erstmal für die Hilfe ich werde berichten =D>


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Problem Ölverlust
BeitragVerfasst: Do 31. Mär 2016, 12:45 
An Deiner Stelle würde ich erst mal genau lokalisieren wo es herkommt. Zylinder, Gehäuse, Ölablassschraube, usw.. Die Geschichte mit dem Nehmerzylinder halte auch ich für recht wahrscheinlich - ist eine Schwachstelle bei der Dicken. Habe meinen auch schon mal - bei ca. 40.000 km - mit einem Rep.-satz. überarbeitet. Den Zylinder habe ich einfach aus poliert - nach einer 1/2 Stunde dremeln war meiner wieder blitzblank. :-) Was für eine Laufleistung hat denn Dein Motor?


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 61 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Problem 1: Sammlerbefestigung
Forum: Auspuff
Autor: Anonymous
Antworten: 11
komisches Problem
Forum: Motor/Getriebe
Autor: Anonymous
Antworten: 16
Problem 3le Gabel nickt ein wie doof....
Forum: Fahrwerk
Autor: mike1975
Antworten: 2
Kettensatz Ritzel Problem
Forum: Technik allgemein
Autor: steve08
Antworten: 7
Koso DB 01 r Problem mit der Drehzahl
Forum: Elektrik/Instrumente/Armaturen
Autor: Anonymous
Antworten: 8

Tags

Bau, Sport

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz