Aktuelle Zeit: Mi 16. Jun 2021, 01:14

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 91 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5 ... 7  Nächste
Autor Nachricht
BeitragVerfasst: Do 6. Okt 2011, 20:41 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Do 15. Mai 2008, 19:55
Beiträge: 144
Wohnort: native Flensburger living close to Hamburch
Motorrad: fast schwarze RP02
Moin,

um einen Überblick zu bekommen, wie häufig das denn nun wirklich passiert, bitte hier Modell, Baujahr und Laufleistung eintragen - und was Ihr dann gemacht habt um den Schaden zu beheben sowie die Vorbeugung vor erneutem Schaden.

    FJ1200 3CW Bj90
    11 Jahre alt bei 77.000
    Austausch-Ölwanne

FJ dann verkauft - um meine XJR davor zu bewahren eine Alu-Schraube mit O-Ring statt Flachdichtring aus Kupfer.

Gruß
Michael


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 7. Okt 2011, 06:43 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: Sa 25. Mär 2006, 17:26
Beiträge: 1379
Wohnort: Blaubeuren
Motorrad: RP02 + 4PU
Geschlecht: Männlich
XJR1200 Bj. 1997
ausgerissen vor gut 6 Jahren bei Tachostand ca. 40TKm
mit Gewindeeinsatz reparieren lassen

_________________
Gruß Erich Bild


Zuletzt geändert von XJR1200Viper am Fr 7. Okt 2011, 10:44, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 7. Okt 2011, 10:17 
Offline
XJR-Forenkenner
XJR-Forenkenner

Registriert: Mo 7. Jun 2010, 10:42
Beiträge: 615
Motorrad: RP06
fj1200-1xj'86
bei km 80.000 ablass-schraubengewinde zusehends bröseliger, bei ca. 90.000 km endgültig am sack, trotz sehr oft nur anzugsmomente von zuerst, nach einigen warnungen bei km von vielleicht 40-50.000 (keine erinnerung mehr) ca 30 nm, dann immer wenige bis zuletzt stark 20 nm, aber da war's wohl schon zu spät... ...instandgesetzt/-gepfuscht dann mit helicoil und kaltmetall.

jetzt bei den 1300er xjr's: alu-ablass-schraube u. o-ring, mit anzugsmoment, bei der rp10 zunächst 25 nm, jetzt nur noch 20nm.

_________________
-- Bild-Gruesse

Thomas


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 7. Okt 2011, 10:20 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Do 14. Jul 2005, 09:40
Beiträge: 512
Wohnort: Starnberg
Motorrad: 4PU deep red coktail
Geschlecht: Männlich
4PU - 2000 - 33000Km - mit Gewindeeinsatz repariert.

_________________
Gruß woody
--------------
Der Pfad zum inneren Frieden beginnt mit 3 Worten:
Nicht mein Problem


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 7. Okt 2011, 12:48 
xjr 1300 Bj 2000
bei ca 50000km
durch Ventil ersetzt

Momentane Laufleistung 64000km
2 Ölwechsel mit neuem System :thumbright:

muß aber auch dazu sagen das ich immer mit ca 40NM und neuer Dichtung angezogen habe :-x
nach Fest kommt halt ab :evil:


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Fr 7. Okt 2011, 13:08 
4Pu, Bj 95, 49tkm, - Gewinde noch nicht defekt !-
aber zur Vorsicht die Aluschraube vom Axel (Strasenpirat) mit 20-25Nm und O-Ring - sehr empfehlenswert und problemlos!! :thumbright:


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Fr 7. Okt 2011, 14:15 
Rp02 Bj 2000,Öl ablassen mache ich nur an den Steigleitungen vom Ölkühler.
Hatte die Ölablassschraube noch nie offen und werde sie nie öffnen.erspart mir Geld und Nerven ;-)


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Fr 7. Okt 2011, 18:05 
RP 02, BJ ´99, 38000 KM
Vorgänger hat die Wanne schon mal tauschen lassen, und im Moment steht die Dicke wieder mit nem kaputten Gewinde in der Garage. Werd versuchen das Gewinde durch nen Rep-Satz wieder hin zu bügeln...


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Fr 7. Okt 2011, 20:36 
Im Sommer war mein Ablassschraube auch undicht.
Ein Bekannter hat mir ein Zündkerzengewinde reingedreht =D> .Seither keine Probleme mehr \:D/
LG Frank


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Sa 8. Okt 2011, 10:37 
GEBi hat geschrieben:
4Pu, Bj 95, 49tkm, - Gewinde noch nicht defekt !-
aber zur Vorsicht die Aluschraube vom Axel (Strasenpirat) mit 20-25Nm und O-Ring - sehr empfehlenswert und problemlos!! :thumbright:



Moin,
Danke für das Lob und ja, kann ich nur empfehlen,

hab ich auch verbaut und muss sagen, hält dicht und schont die Nerven.... :mrgreen:

dem XJR-Jogi hab ich seine Ölwanne mittels einem Gewindeeinsatz aus V4A repariert (aufgebohrt auf M18x1,5 und eingeklebt) und dann auch mit meiner Schraube abgedichtet, ist auch seit dem ohne Probleme unterwegs.


Und hab schon paar von den Schrauben weitergegeben und ich glaube die sind alle soweit zufrieden. ( gibt auch zur Not nen ersatz-o-ring wenn er gebraucht wird..!)



gruss raus


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Sa 8. Okt 2011, 11:36 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: Mi 24. Sep 2008, 09:48
Beiträge: 59
Wohnort: 65366
Motorrad: 4PU
Geschlecht: Männlich
4PU- Bj.1995, ca 80.000 Km gelaufen. Zur Vorsicht bei ca. 76.000 Km das Ablassventil von Stahlbus eingebaut, weil ich immer die Ablassschraube wie blöd angezogen habe [-o< .

_________________
Gruß
Darkman


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 8. Okt 2011, 12:37 
Endlich einer der es ehrlich zugibt =D>

Die Gewinde werden alle nur vom Überziehen hin.
Und auch von schlechten und schlecht gehandhabten Drehmomentschlüsseln.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Do 20. Okt 2011, 22:23 
ich will auch so eine Schraube! :-)


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Do 20. Okt 2011, 22:33 
Hab ja sonst jeden Blödsinn gemacht, der vielen passiert. Ablassschraube ist aber noch i.O.
RP02, 60.000km, 8-10 Ölwechsel.
Aber ansonsten spinnt die Karre schon ein wenig, habe gar keine richtige Lust mehr :evil:


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Fr 21. Okt 2011, 08:36 
dann werd ich auch noch meine Senf dazuschreiben.

Bei meinen zur Zeit 118500 KM auf dem Tacho hab ich etwa 15- 17 Ölwechsel gemacht und immer die alte Schraube und Dichtung wieder reingedreht und das grade mal so eben handfest mit einem kleinen Tick und nie mit Drehmoment weil ich meinem Fingergefühl mehr traue.


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 91 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5 ... 7  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Ölwanne identisch ???
Forum: Motor/Getriebe
Autor: commander
Antworten: 0
Nur noch 48 Stunden -Mission complete
Forum: Elektrik/Instrumente/Armaturen
Autor: rick
Antworten: 15
Gewinde-Adapter M20x1,5 auf M14x1,5
Forum: Motor/Getriebe
Autor: Anonymous
Antworten: 27
Unterschiedliche Gewinde Öldeckel
Forum: XJR-Wiki
Autor: Schrauber
Antworten: 14
Tacho läuft noch immer nicht richtig!!
Forum: Elektrik/Instrumente/Armaturen
Autor: Brak_Talk_2
Antworten: 4

Tags

Bau, Mode

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz