Aktuelle Zeit: Mi 11. Dez 2019, 13:31

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Fr 7. Jun 2019, 07:14 
Offline

Registriert: Di 17. Jul 2018, 10:15
Beiträge: 18
Motorrad: XJR
Hallo Leute,

nun wollte ich meiner neu erworbenen XJR gleich mal was gutes tun und neues Öl spendieren.
Ich habe schon einige Motorräder gehabt aber bei keiner war der Ölfilterwechsel so beschi*#
wie bei der XJR.
Was haben sich die Leute dabei gedacht?!?!

Na ja, hinnehmen, ist so.

Zunächst war ich dann froh und begeistert, dass ich das Gehäuse dann irgendwie reinbekommen habe.

Nachdem ich dann das frische Öl eingefüllt habe und den Motor startete der Schock:
es lief am Filter massig Öl raus.
Sofort Motor aus und nachschauen.

Was war passiert? Ich habe das Leerlaufkabel mit dem Deckel zusammen festgeschraubt und das war
somit dann nicht mehr dicht.

Echt bekloppt das ganze System.

Meine Frage: wie kann ich feststellen, ob das Leerlaufkabel nun einen Schaden genommen hat oder nicht?
Wozu dient das Kabel eigentlich?

Besten Dank vorab!!


Zuletzt geändert von Blazuj am Fr 7. Jun 2019, 07:30, insgesamt 2-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 7. Jun 2019, 07:27 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: So 5. Okt 2008, 19:52
Beiträge: 745
Wohnort: Iserlohn
Motorrad: RP06
Geschlecht: Männlich
Tröste dich, das haben schon etliche geschafft.

_________________
Ich repariere dir das....ne, ich kann das....ooooh,war das teuer?

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 7. Jun 2019, 07:36 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Sa 18. Mär 2017, 14:24
Beiträge: 412
Wohnort: Am Chiemsee
Motorrad: XJR 1300 RP19
Geschlecht: Männlich
... und dann auf Ze Tec Adapter mit Schraubfilter gewechselt;-)


https://xjrforum.iphpbb3.com/forum/45302369nx35339/technik-allgemein-f17/anzugsdrehmoment-zetec-oelfilteradapter-t48640.html


Gruß

Kini


Zuletzt geändert von Kini am Fr 7. Jun 2019, 09:27, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 7. Jun 2019, 07:42 
Offline

Registriert: Di 17. Jul 2018, 10:15
Beiträge: 18
Motorrad: XJR
Den Filteradapter werde ich dann nächstes Jahr montieren.
Jetzt hab ich ja den neuen schon drauf.

Mir ist wichtig zu wissen, wie ich feststellen kann ob das Leerlaufkabel beschädigt wurde
und was seine Funktion ist


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 7. Jun 2019, 07:47 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: So 17. Sep 2017, 20:38
Beiträge: 104
Motorrad: XJR RP19
Ich habe kürzlich auch Ölwechsel bei meiner RP19 gemacht und viel darüber gelesen. Ehrlich gesagt finde ich das nicht so dramatisch.
Den Nehmerzylinder und die Ritzelabdeckung habe ich allerdings mit abgeschraubt. Habe den Zetecadapter wieder verworfen.
Das Leerlaufkabel ist nur für die Leerlaufkontrolleuchte im Cockpit zuständig.

Gruß Frank


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 7. Jun 2019, 08:20 
Offline

Registriert: Di 17. Jul 2018, 10:15
Beiträge: 18
Motorrad: XJR
Ach nur für die Leuchte!!

Danke Frank


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 7. Jun 2019, 08:26 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: So 17. Sep 2017, 20:38
Beiträge: 104
Motorrad: XJR RP19
Könnte mir aber vorstellen das evtl. ein Motorstart verhindert wird weil das Signal fehlt und ein eingelegter Gang fälschlicherweise erkannt wird.
Näheres sagt dir der Schaltplan zu deinem Modell.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 7. Jun 2019, 09:15 
Offline
Site Admin|Administrator
Site Admin|Administrator
Benutzeravatar

Registriert: Mo 16. Aug 2010, 11:21
Beiträge: 4528
Wohnort: Fröndenberg
Motorrad: RP02 rot|4PU Sarron
Geschlecht: Männlich
Genau so ist das. Wenn der Leerlauf nicht drin ist, lässt sich der Motor nicht starten (außer man zieht die Kupplung).

Wenn die Kiste nicht mitkriegt, dass Leerlauf ist, weil Kabel fratze, startet sie nicht ohne Kupplung gezogen zu haben.

Wenn das Leerlauf-Lämpchen im Leerlauf leuchtet, ist alles gut.

_________________
Tja, was soll ich sagen ...

No matter how good she looks, some other guy is sick and tired of putting up with her shit.

Bild
(c) 2010 cwandel - Originalfoto meiner RP02 - 13. Deutschland-Treffen in Düppenweiler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 7. Jun 2019, 09:16 
Offline

Registriert: Di 17. Jul 2018, 10:15
Beiträge: 18
Motorrad: XJR
Dann hatte ich nochmal Glück.
Lämpchen brennt und sie startet ohne Kupplungshebel ziehen zu müssen


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Ablaßschraube Ölfiltergehäuse
Forum: Motor/Getriebe
Autor: Fastgerdi
Antworten: 9
Unterdruckschlauch am Benzinhahn eingeklemmt
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: karlheinzsauer
Antworten: 12

Tags

USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz