Aktuelle Zeit: Mo 10. Aug 2020, 11:03

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: Do 12. Jul 2018, 12:15 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: So 27. Mär 2016, 16:16
Beiträge: 1401
Wohnort: Berlin
Motorrad: 4PU RP10 GSXS TD955i
Geschlecht: Männlich
Tom, wo hast du ihn jetzt bestellt?
Habe ich vielleicht überlesen.

_________________
Grüße Michimutz

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 12. Jul 2018, 12:18 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Mi 13. Sep 2017, 08:32
Beiträge: 135
Motorrad: RP02 / CB250K4
Das Problem ist, das du vermutlich mit nix richtig hin kommst ohne was weg zu bauen oder am Werkzeug rum zu schleifen. Drehmo oder nicht bleibt dann dir überlassen. :-)
Wobei, mit nem 3/8" Gelenk geht's vielleicht?!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 12. Jul 2018, 13:34 
Hi Michimutz,

beim großen Fluss. Da hat er 25,50 inkl. Versand gekostet.
Die genaue Typenbezeichnung:
VDO 323-801-012-001D Sensor, Öltemperatur
Bestellnr: 323-801-012-001D
Durchmesser 9 mm
Länge: 15 mm

Grüße


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Do 12. Jul 2018, 20:18 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: So 27. Mär 2016, 16:16
Beiträge: 1401
Wohnort: Berlin
Motorrad: 4PU RP10 GSXS TD955i
Geschlecht: Männlich
Meinst wohl eher die Bucht? 8-[

_________________
Grüße Michimutz

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 12. Jul 2018, 21:40 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: Di 31. Okt 2017, 22:17
Beiträge: 70
Motorrad: XJR
Geografiekunde. ;-)

Der -Amazon-as ist ein Strom im nördlichen Südamerika. Etwa 300 km südlich des Äquators durchquert er das im Westen von den Anden umrahmte, von tropischem Regenwald geprägte Amazonasbecken ostwärts bis zum Atlantik. Wikipedia
Länge: 6.992 km
Flussgebiet: 7.050.000 km²


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 12. Jul 2018, 22:14 
:thumbright: :thumbright:
Genau den meinte ich.

Bin überrascht. Gestern bestellt und heute per UPS schon geliefert. Wenn die Kupferdichtung morgen auch noch kommt, wird flux umgebaut. \:D/

Hier der link:
Klick


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Fr 13. Jul 2018, 00:20 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: So 27. Mär 2016, 16:16
Beiträge: 1401
Wohnort: Berlin
Motorrad: 4PU RP10 GSXS TD955i
Geschlecht: Männlich
Danke für die Aufklärung. :mrgreen:
Aber genau da kaufe ich nicht mehr :kotzen: und hatte es deshalb nicht auf dem Schirm.
Ist aber ein anderes Thema.

_________________
Grüße Michimutz

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 13. Jul 2018, 21:27 
Hi Zusammen,

wollte kurz berichten, dass der neue Geber drin ist und der alte raus \:D/

Wolli, hat alles super geklappt. Vielen Dank nochmal für den Tipp mit dem M16 Sensor! :thumbright:

@zed,

der Einbau hat wider Erwarten super einfach geklappt! :mrgreen:
Der Stopfen ist in der Tat ziemlich versteckt. Bevor ich überhaupt angefangen habe, hab ich den Stopfen in aller Ruhe gesucht.
Ja, er ist sehr versteckt eingebaut. Als ich aber dann gesehen habe, dass ich den Rahmen-Unterzug auf der rechten Seite abschrauben konnte, war der Stopfen sofort in aller Deutlichkeit zu sehen.
Der neue Temperaturgeber hat ne SW 19. Dafür habe ich eine extra lange Nuss. Also, Stopfen mit nem 8er Imbuss raus, Öl aufgefangen und abgewischt. Da kommt wirklich nicht viel raus.
Geber genommen, in die Nuss gesteckt und ganz easy reingeschraubt. War ein absolutes Kinderspiel. Das Kabel dahin zu verlegen hat länger gedauert, als den Stopfen gegen den Geber zu tauschen. Den Rahmunterzug wieder drangeschraubt, fertig. :-)
Hab das Kabel noch in einen hitzebeständigen Schlauch gesteckt, weil ja doch sehr viele heiße Teile in unmittelbarer Umgebung sind. :roll:

Jetzt bin ich zufrieden und das Öl kann wieder ungehemmt fließen... :mrgreen: :mrgreen:

Danke Euch allen nochmal für die tolle Hilfestellung.
Morgen gibt's ne tolle Ausfahrt.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Sa 21. Jul 2018, 09:25 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 1. Jun 2014, 11:15
Beiträge: 94
Wohnort: Dinslaken
Motorrad: RP02,SD06
Geschlecht: Männlich
Moinsen,

ich habe den M14 Sensor aus der Ablassöffnung mittels Gewindeadapter M16 in Schraube der Ölwanne rechts gesetzt. Soweit alles gut.
Aber der Anzeigebereich/ das Messverhalten hat sich geändert. Bei der aktuellen Hitze ging sie locker über 120C und schwankte deutlich und hektisch bis 150C.
Hat es einen Effekt, dass der Sensor jetzt quasi über der Auspuffführung liegt?

Ratlos...

LG, Mark

_________________
I have come here to chew bubblegum and kick ass - and I'm all out of bubblegum. (they live)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 21. Jul 2018, 09:45 
Adilehoxha hat geschrieben:
Moinsen,

Hat es einen Effekt, dass der Sensor jetzt quasi über der Auspuffführung liegt?

Ratlos...

LG, Mark


Genau dieser Umstand macht mich seit dem Einbau auch etwas fickerich. 100-110 Grad sind normaler Standard, gestern bei zügiger Gangart bei 27 Grad Außentemperatur auch gerne mal bis 125 Grad.
Das Backblech ist weg und der Ölkühler allerdings auch. Habe den 9-Reiher, von dem gesagt wird, dass sich die Öltemperatur gegenüber 'normalen' 80-90 um 10 Grad erhöht.

Ich habe mal bei der Heimkehr mal aus Jux den Sensor kurz mit kalten Wasser besprüht und siehe da: sofort ging die Temperatur von 120 auf 90 zurück :-k Ich kann mir nicht vorstellen, dass das kalte Wasser den Sensor bis ins Innere der Ölwanne abkühlt.
Also schließe ich daraus, dass einzig der megaheiße Kat/Krümmer genau unter dem Sensor für diese hohen Anzeigetemperaturen verantwortlich ist.
Vielleicht irre ich mich ja auch und schmeiße den ganzen Krempel einfach wieder raus. Denn was ich nicht weiß macht mich nicht heiß :-)


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Sa 21. Jul 2018, 10:17 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 1. Jun 2014, 11:15
Beiträge: 94
Wohnort: Dinslaken
Motorrad: RP02,SD06
Geschlecht: Männlich
Gott sei Dank bin ich nicht allein. :-P Ich hab gestern aus dem Garagenfundus ein Stück Benzinleitung (ca. 1,5 cm) abgeschnitten und über den Kabelschuh gezogen.
Versuch: abschirmen der Kabelzunge vom Sensor ggü. der Wärmeabstrahlung vom Krümmer. Test wird morgen gefahren.

Gruss, Mark

P.S.:
Der ganze Scheisss nur weil:
1. Ich den Sensor am Ablass der Ölwanne überdreht habe
2. Die Wanne getauscht habe
3. Ein stahlbus Ventil gesetzt habe
4. Der Sensor woanders hin musste
5. Jetzt das ganze zickt

P.PS.:
Es ist die RP02 meiner Herzdame. An der RP19 hab ich so'n Einschraubdingen. Reicht. Funktioniert. Einfach fahren... ](*,)

_________________
I have come here to chew bubblegum and kick ass - and I'm all out of bubblegum. (they live)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 21. Jul 2018, 11:35 
Adilehoxha hat geschrieben:
Gott sei Dank bin ich nicht allein. :-P Ich hab gestern aus dem Garagenfundus ein Stück Benzinleitung (ca. 1,5 cm) abgeschnitten und über den Kabelschuh gezogen.
Versuch: abschirmen der Kabelzunge vom Sensor ggü. der Wärmeabstrahlung vom Krümmer. Test wird morgen gefahren.


Alles schon versucht... mit diesen Alu-/Glasfaser-Hitzeschutzmatten für Motorräume an Kfz. Funzt super. Allerdings ist einfach nur eine gewisse Zeit später wieder alles beim Alten ](*,)

Und diese Einschraubteile mag ich nicht so. Ich habe das VDO-Instrument auch wegen der netten Optik montiert :-)

Bild


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Sa 21. Jul 2018, 20:36 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 1. Jun 2014, 11:15
Beiträge: 94
Wohnort: Dinslaken
Motorrad: RP02,SD06
Geschlecht: Männlich
Sieht sauber aus. :thumbright:

Wenn ich das WHB richtig gelesen habe, dann kommt verschärfend dazu, dass im Ölablass NACH dem Kühler gemessen wird, im Anschluss rechts VOR dem Kühler.

Fazit: weniger denken/ mehr fahren.

_________________
I have come here to chew bubblegum and kick ass - and I'm all out of bubblegum. (they live)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Ölablassschraube Gewinde Ölwanne ausgerissen - wer noch?
Forum: Motor/Getriebe
Autor: MichaelB
Antworten: 90
Gewinde Krümmerstehbolzen defekt
Forum: Motor/Getriebe
Autor: koenich
Antworten: 13
Adapter adaptiert ;-)
Forum: Tuning/Umbau
Autor: BjoernXJR
Antworten: 32
Gewinde der Hinteren Bremspumpe "erledigt "
Forum: Bremsen
Autor: Gerhard.L
Antworten: 2

Tags

Bau, Berlin, Programm, Web

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz