Aktuelle Zeit: Do 13. Aug 2020, 11:47

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Fr 24. Apr 2020, 09:58 
Offline
Benutzeravatar

Registriert: Fr 22. Nov 2019, 20:34
Beiträge: 12
Motorrad: XJR RP06
Hallo zusammen,

Ich brauche mal Eueren Rat, da ich mit der Suche nicht das Richtige gefunden habe.

Meine Dicke (RP06; jetzt 16200km; Bj.2003) stand verdammt lange (min. 2 Jahre) und hat gerade die Vergaserinnenleben erneuert bekommen.
Sie wurde dann ordentlich eingestellt.
Den Benzinhahn beabsichtige ich auch noch bald zu tauschen, weil Der wohl auch ein kleines Problem entwickelt.

Jetzt aber zum Thema!
Wenn ich kalt losfahre und so die Öltemperatur schonend und langsam hochtreiben möchte ist das manchmal nicht möglich.

Beispiel:
Ich fahre von der Ampel los, beschleunige schonend, und versuche bei max. 4000U/min zu schalten.
Jetzt passiert es immer wieder, dass im 2. und 3. Gang, so bei 2500 - 3500 U/min die Drehzahl nach oben schießt, der Vortrieb kurz abreißt, und ich dann "gefühlsmäßig" die Drehzahl mit der echten Beschleunigung wieder einhole.
Echt seltsames und auch etwas mulmiges Gefühl. Besonders in Kurven, oder hinter Fahrzeugen.
Ich meine, das Problem ist weg, wenn Sie warm geworden ist.
Sonst habe ich auch null Probleme beim fahren, alles sauber.

Kann mir jemand sagen, ob Er/Sie das Problem schon mal hatte und was es sein könnte?

Vielen Dank schon mal im Voraus für Tipps.

Viele Grüße,
Gunnar


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 24. Apr 2020, 10:02 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Do 29. Mär 2012, 15:33
Beiträge: 168
Wohnort: Braunschweig
Motorrad: 2x XJR 1200
Geschlecht: Männlich
Hab ich auch mal gehabt. Rutschende Kupplung bei kaltem Öl.

Ich fahre sie jetzt erst mal ruhig Warm. Sollte vielleicht mal eine andere Druckplatte einbauen.

Grüße,

Jacco

_________________
You can't have everything....
were would you put it
"Lemmy"


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 24. Apr 2020, 10:23 
Offline
Site Admin|Administrator
Site Admin|Administrator
Benutzeravatar

Registriert: Mo 16. Aug 2010, 12:21
Beiträge: 4783
Wohnort: Fröndenberg
Motorrad: RP02 rot|4PU Sarron
Geschlecht: Männlich
Das da: https://www.ze-tec.de/shop/kupplung/

Dann ist Ruhe.

_________________
Tja, was soll ich sagen ...

No matter how good she looks, some other guy is sick and tired of putting up with her shit.

Bild
(c) 2010 cwandel - Originalfoto meiner RP02 - 13. Deutschland-Treffen in Düppenweiler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 24. Apr 2020, 10:32 
Offline
Benutzeravatar

Registriert: Fr 22. Nov 2019, 20:34
Beiträge: 12
Motorrad: XJR RP06
Dumme Frage, aber nach "nur" 16000km?
Oder spielt der Faktor Zeit hier auch eine große Rolle?

Gesendet von meinem MI 9 mit Tapatalk


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 24. Apr 2020, 10:33 
Offline
Benutzeravatar

Registriert: Fr 22. Nov 2019, 20:34
Beiträge: 12
Motorrad: XJR RP06
cwandel hat geschrieben:
Danke für den Link.
Ist ja gar nicht mal soo teuer.

Gesendet von meinem MI 9 mit Tapatalk


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 24. Apr 2020, 12:39 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Di 27. Mai 2014, 17:10
Beiträge: 517
Wohnort: 49219
Motorrad: RP02,HD EVO, PUCH MA
Geschlecht: Männlich
Oder falsches Öl im Motor. sollte auf jeden Fall eine JASO MA2 Kennung haben


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 24. Apr 2020, 14:19 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Mi 22. Okt 2008, 16:09
Beiträge: 124
Wohnort: Nickenich in der Eifel
Motorrad: Triumph Speed Triple
Geschlecht: Männlich
Gunnar_2110 hat geschrieben:
Dumme Frage, aber nach "nur" 16000km?
Oder spielt der Faktor Zeit hier auch eine große Rolle?

Gesendet von meinem MI 9 mit Tapatalk


Die Kupplung verschleißt bei dem drehmomentstarkem Motor recht schnell.

_________________
!Achtung! es könnten Spuren von Ironie und Humor enthalten sein.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 24. Apr 2020, 14:52 
Offline
XJR-Liebhaber
XJR-Liebhaber
Benutzeravatar

Registriert: So 5. Okt 2008, 09:02
Beiträge: 1614
Wohnort: Hannover
Motorrad: 2* RP 10/ XT 600 UW
Geschlecht: Männlich
schneckchen hat geschrieben:
Gunnar_2110 hat geschrieben:
Dumme Frage, aber nach "nur" 16000km?
Oder spielt der Faktor Zeit hier auch eine große Rolle?

Gesendet von meinem MI 9 mit Tapatalk


Die Kupplung verschleißt bei dem drehmomentstarkem Motor recht schnell.


Also ich bin nicht gerade zimperlich bei der Beschleunigung und da Rutsch die Kupplung ab und zu mal. Meine Dicke hat mehr als 120000 km runter und es ist immer noch die erste Kupplung drin.

_________________
Leben und leben lassen.
http://xjrwelfen.wordpress.com/
http://www.netbiker.de/
http://leine-biker.de.tl/

Kastenanhänger zu verleihen, 1,3t, 550 kg Leergewicht, Innenmaße 3 m lang, 1,47 m breit, 1,8 m hoch,von Privat an Privat. Mehr, bitte PN senden. Standort Hannover.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 24. Apr 2020, 18:07 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: So 5. Okt 2008, 20:52
Beiträge: 763
Wohnort: Iserlohn
Motorrad: RP06
Geschlecht: Männlich
Die Kupplung wird nicht richtig packen,
würde es auf die geringe Laufleistung zurückführen.
Es wird sich irgend ein Schmonz auf den Kupplungsscheiben hängen.

Bevor du viel Geld ausgibst,
fahr nach Polo / Louis, hol dir einen Ölfilter und mindestens soviel Öl (15W40 kein teures Zeug) das du zweimal wechseln kannst.

Fahr das Moped richtig warm,
das alte Öl raus und frisches rein.
Das fährst du 500km und machst dann wieder einen Wechsel mit Filter.

Und wenn ich wieder so einen Blödsinn lese, Drehmoment starkes Moped verschleißt schnell.......... dann fährt der Jenige falsch.

_________________
Ich repariere dir das....ne, ich kann das....ooooh,war das teuer?

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 24. Apr 2020, 18:32 
Offline
XJR-Forenversteher
XJR-Forenversteher

Registriert: Sa 11. Jun 2011, 13:51
Beiträge: 308
Wohnort: Rosenheim
Motorrad: 2x RP06 +4PU
Geschlecht: Männlich
Sensenmann hat geschrieben:
Die Kupplung wird nicht richtig packen,
würde es auf die geringe Laufleistung zurückführen.
Es wird sich irgend ein Schmonz auf den Kupplungsscheiben hängen.

Bevor du viel Geld ausgibst,
fahr nach Polo / Louis, hol dir einen Ölfilter und mindestens soviel Öl (15W40 kein teures Zeug) das du zweimal wechseln kannst.

Fahr das Moped richtig warm,
das alte Öl raus und frisches rein.
Das fährst du 500km und machst dann wieder einen Wechsel mit Filter.

Und wenn ich wieder so einen Blödsinn lese, Drehmoment starkes Moped verschleißt schnell.......... dann fährt der Jenige falsch.



Seh ich auch so.
Die RP06 hat eh schon die stärkere Kupplungsdruckplatte. Bei meiner alten RP06 fing das Kupplungsrutschen bei kaltem Motor so bei 70-80.000Km an. Bei warmen Motor kein Problem bis zum Abmelden bei 102.000Km.

mfg hb

_________________
RP06, Bj.03,
Die zweite


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 24. Apr 2020, 19:36 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: So 30. Sep 2007, 11:38
Beiträge: 567
Wohnort: Oberbecksen
Motorrad: XJ1251R
Geschlecht: Männlich
Sensenmann hat geschrieben:
Bevor du viel Geld ausgibst,
fahr nach Polo / Louis, hol dir einen Ölfilter und mindestens soviel Öl (15W40 kein teures Zeug) das du zweimal wechseln kannst.



Sehe ich auch so. Mit "reibungsreduziertem" Motoröl bekomme ich meine Kupplung trotz Barnet Druckplatte auch zum Durchrutschen bei kaltem Motor. Mit einfachem Öl ist alles gut :thumbright:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 24. Apr 2020, 19:45 
Offline
Benutzeravatar

Registriert: Fr 22. Nov 2019, 20:34
Beiträge: 12
Motorrad: XJR RP06
Vielen Dank an alle für die guten Tips.

Dann liegt es also am Motul 5100 10W40.
Das kam nämlich nach der Vergaserüberarbeitung und Motorreinigung rein.
Heißt für mich vorsichtig warm fahren, dann beim nächsten Ölwechsel 15W40 rein.

Sollte so erstmal passen.

Gesendet von meinem MI 9 mit Tapatalk


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 24. Apr 2020, 19:57 
Offline
XJR-Liebhaber
XJR-Liebhaber
Benutzeravatar

Registriert: So 5. Okt 2008, 09:02
Beiträge: 1614
Wohnort: Hannover
Motorrad: 2* RP 10/ XT 600 UW
Geschlecht: Männlich
Es soll schon Motorrad Motoröl sein.

_________________
Leben und leben lassen.
http://xjrwelfen.wordpress.com/
http://www.netbiker.de/
http://leine-biker.de.tl/

Kastenanhänger zu verleihen, 1,3t, 550 kg Leergewicht, Innenmaße 3 m lang, 1,47 m breit, 1,8 m hoch,von Privat an Privat. Mehr, bitte PN senden. Standort Hannover.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 24. Apr 2020, 20:01 
Offline
Benutzeravatar

Registriert: Fr 22. Nov 2019, 20:34
Beiträge: 12
Motorrad: XJR RP06
XJR-Horst hat geschrieben:
Es soll schon Motorrad Motoröl sein.
Versteht sich!

Gesendet von meinem MI 9 mit Tapatalk


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 26. Apr 2020, 21:29 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Di 27. Mai 2014, 17:10
Beiträge: 517
Wohnort: 49219
Motorrad: RP02,HD EVO, PUCH MA
Geschlecht: Männlich
Gunnar_2110 hat geschrieben:
Vielen Dank an alle für die guten Tips.

Dann liegt es also am Motul 5100 10W40.
Das kam nämlich nach der Vergaserüberarbeitung und Motorreinigung rein.
Heißt für mich vorsichtig warm fahren, dann beim nächsten Ölwechsel 15W40 rein.

Sollte so erstmal passen.

Gesendet von meinem MI 9 mit Tapatalk


Das ist Unsinn. Ich fahre seit jahren das 5100Motul. Daran liegt es nicht...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Dichtung beim Kupplugsnehmer geweschelt
Forum: Kupplung
Autor: XJRPatrick
Antworten: 18
Standgas zu hoch
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: burner99
Antworten: 2
CO2 Wert zu hoch, wie einstellen?
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Richy
Antworten: 9
ruckeln,beim fahren
Forum: Motor/Getriebe
Autor: Anonymous
Antworten: 9
Probleme beim Zylinderkopf ausbauen
Forum: Motor/Getriebe
Autor: XJR-Tom
Antworten: 7

Tags

NES, USA, Uni

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz