Aktuelle Zeit: Mo 4. Jul 2022, 02:50

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Sa 16. Okt 2021, 16:47 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 6. Dez 2009, 00:58
Beiträge: 99
Wohnort: Bergheim/ Rhein-Erftkreis
Motorrad: XJR1300 RP06
Geschlecht: Männlich
Hallo zusammen,
8-[ ist mir fast peinlich aber ich hadere tatsächlich mit der Anzahl der Beläge und Stahlscheiben. Es ist doch korrekt, dass 8 Beläge (2 schmale und 6 breite) und 7 Stahlscheiben erforderlich sind ?! Habe doch alles richtig verbaut? :

Kleinen Belag zuerst, große danach im Wechsel mit Stahlscheiben die großen und zum Schluss noch ein schmaler. Abschliessend die verstärkte Zetec mit 8NM festgezogen.

Nach dem 1. Startversuch und Einlegen des 1. Gangs passiert nix. Motor läuft mit eingelegtem Gang ?! Wo habe ich ich hier etwas falsch gemacht? ::roll:

Danke für eure Hilfe
Gruß Jürgen


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 16. Okt 2021, 17:07 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Sa 10. Dez 2005, 00:24
Beiträge: 726
Wohnort: bei OF an der Maine
Motorrad: XJR1300RP06
Geschlecht: Männlich
Hi, ich kann dir die Lammellen am Bild zeigen
Bild

_________________
Es grüßt...
Bild

Bild


"Ich glaube an ein Leben vor dem Tod."


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 16. Okt 2021, 17:34 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 6. Dez 2009, 00:58
Beiträge: 99
Wohnort: Bergheim/ Rhein-Erftkreis
Motorrad: XJR1300 RP06
Geschlecht: Männlich
Danke Micky, das WHB liegt mir auch vor.
Ich bin im Grunde relativ sicher, dass der Einbau korrekt ist. Kann es damit evtl. zusammenhängen, dass ich bei der Befestigung der Druckplatte einmal den 1. Gang ohne Kupplung zu ziehen eingelegt habe und ohne das der Motor lief? Ich hatte gehofft, dass sich dann die Druckplatte beim Anziehen der Schrauben nicht mehr mitdreht? Vor dem 1. Start habe ich dann den Gang wieder rausgenommen und dann gestartet. :-(


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 16. Okt 2021, 17:41 
Offline
XJR-Liebhaber
XJR-Liebhaber
Benutzeravatar

Registriert: So 16. Feb 2014, 10:39
Beiträge: 1617
Wohnort: Bergisches Land
Motorrad: RP02
Geschlecht: Männlich
Guck mal ob die Ze-tec richtig in der Verzahnung sitzt.

_________________
geht nicht....gibts nicht!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 16. Okt 2021, 18:21 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 6. Dez 2009, 00:58
Beiträge: 99
Wohnort: Bergheim/ Rhein-Erftkreis
Motorrad: XJR1300 RP06
Geschlecht: Männlich
Hallo Ralf, ja - hab jetzt alles zum 2. Mal geöffnet und kontrolliert. Wenn die Zetec nicht richtig sitzt, klappt sicher auch die Verschraubung nicht. Habe auch das Problem, das ich das Drehmoment nicht sauber hinkriege, weil die Druckplatte sich dabei mitdreht. Ist das normal und wie kann ich die Verschraubung sicherstellen ?
Danke


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 16. Okt 2021, 20:46 
Offline

Registriert: Do 6. Aug 2020, 21:02
Beiträge: 20
Motorrad: XJR 1300 RP06
Hi,

Ich hatte sie auf dem Seitenständer stehen und den ersten Gang drin. Das hat zum Anziehen locker gereicht.

Beläge vorher schön in Öl eingelegt?

Den Draht beim Ausbauen auch raus gemacht?

Der Wechsel auf Zetec und neue Beläge hat bei mir ohne Probleme geklappt.

Gruß

Sebastian


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 16. Okt 2021, 21:56 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Mi 4. Feb 2004, 12:05
Beiträge: 313
Wohnort: Garage ;-)
Motorrad: RP02, RP19
Geschlecht: Männlich
Ist die kleine Metallkugel Nr.26 wieder verbaut worden, die an der Kupplungsdruckstange?

_________________
Gruß
Schrauber
Wenn ich Du wäre, ............. wäre ich lieber ich ... :bgdev:

http://www.xjr-stammtisch-rheinland.de
MEHRSi Mitglied http://www.mehrsi.org


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 17. Okt 2021, 09:11 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 6. Dez 2009, 00:58
Beiträge: 99
Wohnort: Bergheim/ Rhein-Erftkreis
Motorrad: XJR1300 RP06
Geschlecht: Männlich
Hallo,
klar Beläge waren über Nacht eingelegt, den Sicherungsdraht habe ich schon vor langer Zeit entfernt und die Metallkugel / Druckstange habe ich nicht angerührt, weil ja nur Beläge und Stahlscheiben getauscht. Kommt man an diese Kugel von der Kupplungsseite überhaupt dran oder nur vom Kupplungsnehmerzylinder aus?!
Wenn alles zusammengebaut ist habe ich am Kupplungshebel normalen Druck und Verhältnisse. Stehe echt auf dem Schlauch. Das mit dem Gang einlegen zur Verschraubung der Druckplatte probiere ich aus - danke. Mache jetzt Dichtung und Deckel drauf und teste erneut.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 18. Okt 2021, 17:12 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 6. Dez 2009, 00:58
Beiträge: 99
Wohnort: Bergheim/ Rhein-Erftkreis
Motorrad: XJR1300 RP06
Geschlecht: Männlich
Hallo zusammen,
hab jetzt zum 2. Mal alles kontrolliert und Kupplung wieder verschlossen. ich kann unverändert nicht fahren. Nach dem Einlegen des Gangs läuft der Motor unbeeindruckt weiter und die Kupplung greift nicht. Was hab ich da angestellt ?????? #-o ](*,)

Gruß Jürgen


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 18. Okt 2021, 18:11 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Mi 4. Feb 2004, 12:05
Beiträge: 313
Wohnort: Garage ;-)
Motorrad: RP02, RP19
Geschlecht: Männlich
Den Kolben am Nehmerzylinder etwas vorgepumpt und dann unter Druck angeschraubt?

_________________
Gruß
Schrauber
Wenn ich Du wäre, ............. wäre ich lieber ich ... :bgdev:

http://www.xjr-stammtisch-rheinland.de
MEHRSi Mitglied http://www.mehrsi.org


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 18. Okt 2021, 18:34 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 6. Dez 2009, 00:58
Beiträge: 99
Wohnort: Bergheim/ Rhein-Erftkreis
Motorrad: XJR1300 RP06
Geschlecht: Männlich
Danke :thumbright: - das probier noch aus.
Frage als Laie : Welchen Einfluss nimmt denn der Nehmerzylinder wenn ich auf der gegenüberliegenden Seite an den Belägen hantiere ? Den Nehmerzylinder lasse ich ja bei Aktion unberührt? Den hatte ich bereits vor Wochen saniert und anschliessend war alles perfekt.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 18. Okt 2021, 19:19 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Mi 4. Feb 2004, 12:05
Beiträge: 313
Wohnort: Garage ;-)
Motorrad: RP02, RP19
Geschlecht: Männlich
Du musst schon irgendwie Druck aufbauen, damit die Stange nebst Kugel die Kupplung ausrücken kann.
Also, entlüften, und dann den Nehmerzylinder betätigen bis er etwas herauskommt. Dann die 3 Schrauben des vorher etwas gelösten Nehmerzylinders gegen Druck wieder anschrauben, während man den Kupplungshebel gezogen hält.
Hört sich kompliziert an, ist es aber nicht.
Falls hier jemand ist der es besser beschreiben kann ....... nur zu :thumbright:

_________________
Gruß
Schrauber
Wenn ich Du wäre, ............. wäre ich lieber ich ... :bgdev:

http://www.xjr-stammtisch-rheinland.de
MEHRSi Mitglied http://www.mehrsi.org


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 18. Okt 2021, 22:54 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 6. Dez 2009, 00:58
Beiträge: 99
Wohnort: Bergheim/ Rhein-Erftkreis
Motorrad: XJR1300 RP06
Geschlecht: Männlich
Hallo Schrauber,
danke !
Also mit dem befestigten Nehmerzylinder noch einmal entlüften?! Dann die 3 Schrauben etwas lösen, aber mit einigen Gewindegängen noch greifen lassen. Kupplung 1-2 x ziehen und festhalten oder mit Kabelbinder fixieren. Dann mit Drehmoment auf Spannung wieder anschrauben?!

So mach ich das die nächsten Tage. Wobei ich aber noch immer nicht wirklich verstanden habe, warum das erforderlich wird, wenn ich nur Beläge getauscht habe. Der Druck am Kupplungshebel ist auch nach dem Tausch unverändert da, also für m. E. kein Verlust erkennbar und wenn ich am Hebel ziehe sehe ich auch die Druckplatte gegenüber ausrücken.

Ich folge aber deinem Ratschlag auf jeden Fall und berichte natürlich =D> :thumbright:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 19. Okt 2021, 18:22 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 6. Dez 2009, 00:58
Beiträge: 99
Wohnort: Bergheim/ Rhein-Erftkreis
Motorrad: XJR1300 RP06
Geschlecht: Männlich
Großes Dankeschön an Schrauber und alle anderen Tippgeber im Forum. =D>
Nach dem Entlüften funktioniert die Kupplung wieder perfekt und die Gänge lassen sich einlegen. Auffällig ist jedoch der nunmehr lange Kupplungsweg, der bei mir vorher deutlich kürzer war. Aber gut - für mich ein Zeichen das sie gut trennt.

Bedeutet das also kein Wechsel der Kupplungsbeläge ohne anschliessendes neues entlüften ?!

Viele Grüße
Jürgen


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 19. Okt 2021, 18:39 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Mi 4. Feb 2004, 12:05
Beiträge: 313
Wohnort: Garage ;-)
Motorrad: RP02, RP19
Geschlecht: Männlich
Ich würde einfach mal die Kupplung über Nacht mit einem Kabelbinder gezogen feststellen und Morgen nochmals entlüften, danach sollte alles gut sein.

Du kannst auch noch am Kupplungshebel den Hebelweg
verkürzen oder verlängern.

_________________
Gruß
Schrauber
Wenn ich Du wäre, ............. wäre ich lieber ich ... :bgdev:

http://www.xjr-stammtisch-rheinland.de
MEHRSi Mitglied http://www.mehrsi.org


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Mindestverschleißmaß der Br.scheiben bei 4PU
Forum: Technik allgemein
Autor: black east
Antworten: 1
Bremsbeläge 13er Sättel mit 12er Scheiben
Forum: Bremsen
Autor: Anonymous
Antworten: 1
Adapter für Blausternsättel mit 320mm Scheiben
Forum: Bremsen
Autor: Teddynator
Antworten: 4
USD-Umbau,FZR-Scheiben?
Forum: Fahrwerk
Autor: Anonymous
Antworten: 7
RN12-Scheiben auf RP02 Rad???
Forum: Bremsen
Autor: Anonymous
Antworten: 2

Tags

Bau, Essen, Ford, TV, USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz