Aktuelle Zeit: Di 27. Jul 2021, 11:10

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Sa 29. Mai 2021, 20:48 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 6. Dez 2009, 00:58
Beiträge: 81
Wohnort: Bergheim/ Rhein-Erftkreis
Motorrad: XJR1300 RP06
Geschlecht: Männlich
Hallo zusammen,
nachdem ich alle relevanten Beiträge zum Thema Kupplungs-Reibscheibenwechsel im Forum gelesen hatte habe ich mich als technischer Laie mit etwas Bauchschmerzen doch noch getraut und war recht zuversichtlich. Der Austausch von Stahl- und Reibscheiben erfolgte rein prophylaktisch, bei zuvor einwandfreier Funktion.
Nach dem Wechsel jedoch muss ich feststellen, dass das Schalten und Einlegen des 1. Ganges bereits schwerfällt, weil die zuvor einwandfrei trennende Kupplung nun nicht mehr sauber trennt. Was ist der Grund ?
Mag es sein, dass ergänzend eine Wartung und Überholung des Kupplungsnehmerzylinders erforderlich wird?

Ich fahre seit 02-2014 und 40.000 km mit Topham-Kit und seit 01-2017 und 53.00 km mit der Zetec Druckplatte aktuell habe ich 65.000 km auf der Uhr. Der Kupplungsnehmerzylinder wurde noch nie einer Inspektion unterzogen.

Wer kann helfen, damit ich die aktuell beste Wetterlage schnellstmöglich wieder auf der Dicken verbringen kann?
Beste Grüße aus dem Rhein-Erftkreis :thumbright:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 29. Mai 2021, 21:04 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Di 23. Okt 2018, 18:25
Beiträge: 149
Wohnort: Rednitzhembach
Motorrad: RP19c
Geschlecht: Männlich
Hast die Kupplungsscheiben 1-2 Tage in Öl eingelegt, bevor sie eingebaut wurden?
Verstärkte Kupplungsfeder wäre auch gut gewesen und den Nehmerzylinder zu revidieren kostet nicht viel und kann man auch mal machen


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 29. Mai 2021, 21:32 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 6. Dez 2009, 00:58
Beiträge: 81
Wohnort: Bergheim/ Rhein-Erftkreis
Motorrad: XJR1300 RP06
Geschlecht: Männlich
Klar, neue Beläge hatten 1 Woche in Öl gelegen, aber der Zusammenhang mit der jetzt nicht trennenden Kupplung erschliesst sich mir nicht. Auch nicht dein Hinweis auf die verstärkte Kupplungsfeder. Gerade die ist ja Bestandteil und Sinn der Zetec Kupplung?!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 29. Mai 2021, 22:48 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Di 23. Okt 2018, 18:25
Beiträge: 149
Wohnort: Rednitzhembach
Motorrad: RP19c
Geschlecht: Männlich
Das mit der Zetec Druckplatte hatte ich leider überlesen. Wenn das alles so ist wie du schreibst, kann ich mir auch nicht erklären warum das so ist :-k


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 30. Mai 2021, 00:01 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Do 9. Feb 2017, 03:37
Beiträge: 112
Wohnort: Lünen
Motorrad: XJR RP02, 4PU, FZR
Geschlecht: Männlich
Warum tauscht man eine Kupplung, wenn diese noch einwandfrei funktionierte.

Evtl. doch falsch zusammen gebaut?

Hatten die neuen Stahl und Reiblamellen die gleiche Stärke, wie die alten ausgebauten ?

_________________
Gruß
Jörg


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 30. Mai 2021, 17:26 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 6. Dez 2009, 00:58
Beiträge: 81
Wohnort: Bergheim/ Rhein-Erftkreis
Motorrad: XJR1300 RP06
Geschlecht: Männlich
Ich hatte vor dem Einbau der Zetec eine zeitlang Kupplungsrutschen und plane demnächst eine längere Tour. Da ich die neuen Beläge schon eine geraume Zeit vorhalte und in nächster Zeit einfach einen Ausfall vermeiden wollte habe ich mich jetzt einfach drangegeben. Auch weil ich keine Erfahrung hatte wie lange die Beläge künftig noch machen.
Wie auch immer, der Ersatz der Beläge einschliesslich Stahlscheiben stammt von TRW/Lucas erworben bei Polo. Vergleichsweise alt und neu vermessen habe ich selbstverständlich nicht, da es sich definitiv um den korrekten (und auch passenden) Austauschsatz handelt. Die Belagstärke noch zu messen hätte in meinen Augen auch keinen Sinn ergeben, weil alt und neu ja zwingend different sein müssen. Für die Stahlscheiben müsste man sicher im Besitz einer Micrometerschraube sein. Schieblehre dürfte zu ungenau sein.
Aber ich bin mir sehr sicher den Wiedereinbau korrekt vorgenommen zu haben. Ich schaffe es auch den 1. Gang einzulegen und mit etwas Widerstand wieder in den Leerlauf zu gelangen, jedoch merke ich das die saubere Trennung der Kupplung fehlt und ich im Hebel kein Spiel mehr habe.
Ich hoffe daher auf die Cracks hier im Forum und eine brauchbare Diagnose. Wir bereits beschrieben, vermute ich noch eine Revisionserfordernis für den Kupplungsnehmer. Notfalls muss ich halt zur Werkstatt meines Vertrauens.

VG :thumbright:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 30. Mai 2021, 19:13 
Offline
XJR-Freund
XJR-Freund

Registriert: So 13. Jan 2019, 19:53
Beiträge: 134
Wohnort: Braunschweig
Motorrad: XJR 1300 SP RP02
Geschlecht: Männlich
Hi!
Was man so liest, sind die Stahlscheiben von Lucas nicht optimal. Die sind auch in der Regel nicht die, die maßgeblich verschlissen sind.
Ich geh mal davon aus, die Reihenfolge passt und alles ist korrekt eingebaut.
Dann bliebe der Nehmerzylinder, bzw die Druckstange. Es würde m.E. nach der Zeit und den km nicht schaden, den Nehmerzylinder zu überholen.

Eine Anleitung findet sich hier:
45302369nx35339/kupplung-f139/kupplungsnehmer-reparieren-anleitung-t34377.html

Ich empfehle dazu den Kolben vom FJler, hier ein Link:
45302369nx35339/kupplung-f139/wollt-ihr-eine-knzk-forumsaktion-2018-t48705-s285.html

Dann würde mir noch die Buchse im Hebel und die Griffweiteneinstellung vom Hebel einfallen. Die Buchse ist aus Messing und unterliegt eben auch einem Verschleiß. Kann schon sein, dass eben durch die nun etwas stärkeren Beläge der Weg für ein sauberes Trennen nicht mehr ausreicht. Du kannst ja, sofern anders eingestellt, mal gucken ob sich etwas ändert, wenn du den Hebel auf die größte Griffweite einstellst, das sollte den Hebelweg etwas verlängern.

Grüße,
Lip


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 31. Mai 2021, 00:48 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Sa 5. Mai 2012, 20:48
Beiträge: 510
Motorrad: XJR 1200
Geschlecht: Männlich
Wann hast du das letzte Mal die Bremsflüssigkeit in der Kupplung gewechselt? Ich nehme an, dass das System nur mal entlüftet werden müsste. Die neuen Beläge sind etwas dicker und die Kupplung trennt nur ein paar Millimeter.

_________________
Ab auf's Bike... :headbang:

Handeln kommt von Hand, nicht von Mund.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 31. Mai 2021, 11:11 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 6. Dez 2009, 00:58
Beiträge: 81
Wohnort: Bergheim/ Rhein-Erftkreis
Motorrad: XJR1300 RP06
Geschlecht: Männlich
Hallo und danke für eure Tipps.
Die "banale" Hebelverstellung um 2-3 Positionen hat schon geholfen - sehr gut.
Habe aber doch noch einige Fragen an euch. Welche Möglichkeiten habe ich jetzt noch um den recht langen Hebelweg wieder zu reduzieren und machte es Sinn die alten Stahlscheiben die ich noch habe, zurückzubauen? Muss ich zwingend mit Problemen rechnen wenn ich die Lucas Scheiben drinn lasse? Kupplungsflüssigkeit hatte ich am 20.6.2020 gewechselt.
Woran erkenne ich, ob die alten Stahlscheiben noch brauchbar sind?

VG Jürgen


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 31. Mai 2021, 11:28 
Offline
XJR-Freund
XJR-Freund

Registriert: So 13. Jan 2019, 19:53
Beiträge: 134
Wohnort: Braunschweig
Motorrad: XJR 1300 SP RP02
Geschlecht: Männlich
Hi Jürgen,

du könntest dir mal die Buchse im Hebel mal ansehen, ob die verschlissen ist. Ich meine auch mal gelesen zu haben, dass jemand hier im Forum eine ganz dünne Scheibe in die Buchse platziert hat, so ließ sich auch der Druckpunkt verlegen.

Gefunden:

45302369nx35339/kupplung-f139/kupplungsdruckpunkt-veraenderbar-t45899.html

Dort ist auch die Buchse ersichtlich.

Stahlscheiben messen und auf Verzug prüfen.

Lip


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 31. Mai 2021, 22:07 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 6. Dez 2009, 00:58
Beiträge: 81
Wohnort: Bergheim/ Rhein-Erftkreis
Motorrad: XJR1300 RP06
Geschlecht: Männlich
Hallo Lip,
war heute zufällig in der Nähe meiner Werkstatt. Der Chef meinte, das mit der Hebelverstellung mag helfen ist aber sicher nicht die Beseitigung der Ursache. Wenigstens käme ich nun notfalls aber bis dorthin.
Na gut das mit der Buchse im Hebel schaue ich mir mal an, wobei ich noch keinen Schimmer habe was wie zu tun ist. Habe seit Jahren LSL-Hebel dran und bisher keine Probleme gehabt. Kann mir das Ganze auch nur durch die neuen Reiblamellen erklären, die jetzt mehr auftragen und den Kupplungsweg verkürzen. Vielleicht werde ich zunächst nochmal Kupplungsflüssigkeit erneuern und sauber entlüften. Habe ich die von dir angesprochene Buchse überhaupt noch dran mit den anderen Hebeln?!

Wie vermisst man denn die Stahlscheiben? Materialstärke mit ner Mikrometerschraube oder wie das heisst und Verzug indem ich die z.B. auf ne Glasplatte lege?

Gruß Jürgen :thumbright:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 31. Mai 2021, 22:26 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: So 16. Feb 2014, 10:39
Beiträge: 1355
Wohnort: Bergisches Land
Motorrad: RP02
Geschlecht: Männlich
Diese Buchse ist auch im LSL Hebel.
Ich schmiere sie jedes Jahr.
Wechsel doch zuerst noch einmal die Flüssigkeit aus, und entlüfte ganz in Ruhe.
Wenn's dann klappt, gut! Wenn nicht, weitersuchen.
Gruß Ralf

_________________
geht nicht....gibts nicht!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 1. Jun 2021, 10:59 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 6. Dez 2009, 00:58
Beiträge: 81
Wohnort: Bergheim/ Rhein-Erftkreis
Motorrad: XJR1300 RP06
Geschlecht: Männlich
Danke Ralf,
so mach' ichs :thumbright:
Aber Laienfrage - hat die Voreinstelllung am Hebel in irgendeiner Weise Einfluß beim Entlüften ?
Gruß Jürgen


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 1. Jun 2021, 22:03 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: So 6. Dez 2009, 00:58
Beiträge: 81
Wohnort: Bergheim/ Rhein-Erftkreis
Motorrad: XJR1300 RP06
Geschlecht: Männlich
So ihr Leute, danke an alle fleißigen Tippgeber, insbesondere an Ralf \:D/ Ich denke ich hab's heute hinbekommen. Wünsche allen zunächst eine gute unfallfreie Saison.

Sorgfältig entlüftet und ergänzend die Kupplungshebel Aufhängung zerlegt, gereinigt und gefettet. Buchse war ok. Habe auf Hebelstellung 1 schon den Eindruck das die Kupplung trennt. Innenabstand Hebel / Griff dabei ca. 1,5 cm. Sicherheitshalber habe ich aber etwas zugegeben und Hebelstufe 2 gewählt.
Wie sieht dieser Hebelweg bei euch aus? Würde tendenziell eher Stufe 1 bevorzugen, aber ich bin nicht sicher ob die Kupplung dann tatsächlich richtig trennt. Gibt' s eine Möglichkeit das zu testen ?

VG Jürgen


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 1. Jun 2021, 22:17 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: So 16. Feb 2014, 10:39
Beiträge: 1355
Wohnort: Bergisches Land
Motorrad: RP02
Geschlecht: Männlich
Hi Jürgen,
ich persönlich, habe die größte möglich Einstellung gewählt.
Außerdem wirst Du vermutlich feststellen, dass die Kupplung in den nächsten Tagen noch etwas besser wird. Die letzten Micro Luft Bläschen, verschwinden durch Benutzung.
Danach kannst Du mit der Einstellung ein wenig spielen.
Gruß Ralf

_________________
geht nicht....gibts nicht!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Hydraulikflüssigkeit ist weg - Kupplung trennt nicht - wo is
Forum: Kupplung
Autor: Blinddevil
Antworten: 13
nach Lackierung springt sie nicht mehr an
Forum: Technik allgemein
Autor: Anonymous
Antworten: 25
Die Kupplung
Forum: Technik allgemein
Autor: Anonymous
Antworten: 20
Kupplung rupft
Forum: Motor/Getriebe
Autor: Anonymous
Antworten: 11
Kupplung Stahlflexumbau: Doppelhohlschraube oder nicht?
Forum: Kupplung
Autor: steve08
Antworten: 12

Tags

Bau, Ford, Forum, USA, Wetter

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz