Aktuelle Zeit: Mo 11. Nov 2019, 23:33

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Sa 30. Aug 2014, 16:00 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 25. Jul 2006, 16:52
Beiträge: 310
Wohnort: Lemgo
Motorrad: RP 10 von 2006
Hallo zusammen,

ich habe soeben nach einem Reifenwechsel die Räder an meiner RP 10 wieder montiert.
Dabei alles penibel beachtet, alle Buchsen richtig herum und auf der richtigen Seite, alle Drehmomente eingehalten.
Das Hinterrad sitzt absolut mittig in der Schwinge. Die Kette läuft perfekt in einer graden Linie parallel zum Rad.

Das Vorderrad sitzt exakt mittig zwischen den Gabelholmen. Bei der Montage habe ich die Achse erst handwarm angezogen, dann mit gezogener Bremse die Gabel durch Wippen mehrfach etwas eingetaucht und dann die Achse fester angezogen, um Verspannungen vorzubeugen. Das Ganze 3 Mal bis zum vorgeschriebenen Anzugsdrehmoment.

Hinterrad und Vorderrad stehen exakt parallel zueinander - ABER das Vorderrad steht ca. 9mm weiter rechts als das Hinterrad (Maß von Außenkante Vorderreifen zu Außenkante Hinterreifen links 36mm und rechts 18mm).

Was um alles in der Welt passt da nicht???
Ich bin ratlos :-(

Gruß
mabel


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 30. Aug 2014, 16:32 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Do 14. Jul 2005, 08:40
Beiträge: 509
Wohnort: Starnberg
Motorrad: 4PU deep red coktail
Geschlecht: Männlich
Mal 'ne andere Frage:
Bist Du Dir sicher das es vor dem Reifenwechsel nicht auch so war?

_________________
Gruß woody
--------------
Der Pfad zum inneren Frieden beginnt mit 3 Worten:
Nicht mein Problem


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 30. Aug 2014, 17:01 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: So 5. Okt 2008, 08:02
Beiträge: 1330
Wohnort: Hannover
Motorrad: 2* RP 10/ XT 600 UW
Geschlecht: Männlich
Auch mal gefragt:

Kannst du das Vorderrad überhaupt noch drehen. Wenn das versetzt ist, passen die Bremszangen nicht mit den Bremsscheiben zusammen. Das muss ja dann blockieren. Die Hülsen rechts und links haben laut Yamaha Katalog andere Teile Nummern.
Ich meine die sind auch unterschiedlich von der breite, weil die RP 10 ja keine Schnecke brauchen für den Tachoantrieb.

http://www.yamaha-ersatzteil.de/

_________________
Leben und leben lassen.
http://xjrwelfen.wordpress.com/
http://www.netbiker.de/
http://leine-biker.de.tl/

Kastenanhänger zu verleihen, 1,3t, 550 kg Leergewicht, Innenmaße 3 m lang, 1,47 m breit, 1,8 m hoch,von Privat an Privat. Mehr, bitte PN senden. Standort Hannover.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 30. Aug 2014, 17:20 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 25. Jul 2006, 16:52
Beiträge: 310
Wohnort: Lemgo
Motorrad: RP 10 von 2006
@woody:
Gute Frage. Ich kann mich schwach erinnern, dass mir bei der letzten Montage der Räder nach einem Reifenwechsel auch schon irgend etwas merkwürdig vorkam. Gut möglich, dass es genau dieses Phänomen war, wie ich es jetzt auch habe, das mich seinerzeit verwirrte.

@XJR-Horst:
Korrekt, die linke Buchse ist länger als die rechte, wegen der bei der RP10 fehlenden Tachoschnecke. Bei vertauschten Buchsen würden die Bremssättel nicht mehr passen. Ich habe natürlich darauf geachtet, dass die längere Buchse der linken Seite beim Zusammenbau auch wieder auf die linke Seite kommt.
Die Bremssättel fluchten exakt mit den Bremsscheiben und das Rad sitzt in axiale Richtung auch exakt mittig zwischen den Gabelholmen (man kann ja den Abstand zwischen Bremsscheibe und Gabelholm einfach prüfen, hier sind beide Seiten absolut gleich).

Ich glaube fast, dass irgendwo in den drei Komponenten Rahmen, Schwinge, Gabel schon von Anfang an dieser seitliche Versatz war und ich immer schon so gefahren bin. Anders kann ich es mir nicht erklären. Nur 9mm finde ich gefühlt halt schon ziemlich heftig.

Gruß
mabel


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 30. Aug 2014, 17:55 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: Sa 25. Mär 2006, 16:26
Beiträge: 1118
Wohnort: Blaustein/Ulm (4PU mit RP02-Motor)
Motorrad: 4PU
Geschlecht: Männlich
Haste vorne und hinten 120/70ZR17 montiert?

_________________
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 30. Aug 2014, 18:15 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 25. Jul 2006, 16:52
Beiträge: 310
Wohnort: Lemgo
Motorrad: RP 10 von 2006
Nö, natürlich nicht.
Vorne 120/70ZR17, hinten 180/55ZR17. Ganz normale Standardbereifung.
Aber selbst wenn nicht, welchen Einfluss sollten abweichende Reifendimensionen auf einen axialen Versatz zwischen Vorder- und Hinterrad haben?

Gruß
mabel


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 30. Aug 2014, 18:35 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Mi 4. Feb 2004, 11:05
Beiträge: 658
Wohnort: Fuerteventura
Motorrad: RP02, RP19
Geschlecht: Männlich
Baue das Vorderrad nochmal aus, drehe es herum und baue es wieder ein. Hatte das Problem bei ner RP19 schonmal :whistle:

_________________
Gruß
Schrauber
Wenn ich Du wäre, ............. wäre ich lieber ich ... :bgdev:

http://www.xjr-stammtisch-rheinland.de
MEHRSi Mitglied http://www.mehrsi.org


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 30. Aug 2014, 19:18 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 25. Jul 2006, 16:52
Beiträge: 310
Wohnort: Lemgo
Motorrad: RP 10 von 2006
Grundsätzlich vielleicht eine gute Idee. Aber meiner Meinung nach aus 3 Gründen nicht zielführend:
1. Ich hatte mir das Rad markiert, damit die rechte Seite auch nach dem Reifenwechsel wieder nach rechts kommt. So wurde sie auch vom Werk ausgeliefert. Und ich gehe mal davon aus, dass die in Japan das korrekt montiert hatten.
2. Die Nabe ist auf der linken Seite kürzer als auf der rechten Seite (vermutlich wegen des ehemaligen Tachoantribs bei den älteren Typen). Diese Seite muss nach links, sonst müsste man die Buchsen auch tauschen und dann passt es erst Recht nicht mehr mit den Bremssätteln.
3. Die Laufrichtung des aufgezogenen Reifens würde nicht mehr stimmen.

Gruß
mabel


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 30. Aug 2014, 19:23 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Mi 4. Feb 2004, 11:05
Beiträge: 658
Wohnort: Fuerteventura
Motorrad: RP02, RP19
Geschlecht: Männlich
Bei der 19er lag es definitiv daran. Was spricht denn gegen ausprobieren!?
Ich war damals auch der festen Meinung alles richtig gemacht zu haben ...
Ist ja auch nur ein Tip :-k

_________________
Gruß
Schrauber
Wenn ich Du wäre, ............. wäre ich lieber ich ... :bgdev:

http://www.xjr-stammtisch-rheinland.de
MEHRSi Mitglied http://www.mehrsi.org


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 30. Aug 2014, 19:50 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 25. Jul 2006, 16:52
Beiträge: 310
Wohnort: Lemgo
Motorrad: RP 10 von 2006
Hast recht, probieren kann ich es ja mal. Nur dauerhaft lassen könnte ich es dann so nicht, weil ja der Reifen falsch herum dreht.

Gruß
mabel


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 31. Aug 2014, 05:14 
Wenns so passt , solltest du den Reifen noch mal abziehen !


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: So 31. Aug 2014, 06:05 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Sa 5. Mai 2012, 19:48
Beiträge: 568
Motorrad: XJR 1200
Geschlecht: Männlich
Lass mal die Felge richtig herum drin. Sieh dir die Speichen an, die würden dann anders herum stehen. Das würde statisch wahrscheinlich keine Bedeutung haben, aber spätestens beim Bremsen wirken Kräfte auf die Speichen, die nicht eingeplant waren. Die Felge wurde schließlich nicht umsonst so gegossen.

9mm sind eigentlich nicht viel. Du hast sicher Reifenmitte zu Reifenmitte gemessen. Vielleicht steckt der Teufel woanders. Sind beide Standrohre gleich weit durchgesteckt? Sind alle Lager (Lenkkopf, Schwingenlager, ...) in Ordnung und haben kein Spiel? Welches Rad hat die Abweichung, vorne oder hinten? Das kannst du nur herausfinden, wenn du das Mopped komplett vermisst. Sonst weißt du gar nicht, was du ändern musst. Stell dir nur mal vor, das Hinterrad hat einen Versatz von 4mm nach links, das Vorderrad 5mm nach rechts von der Achse.

Vor allem: Wie hast du den Versatz gemessen? Reifenaußenkante klingt unlogisch, schon weil die beiden Reifen unterschiedlich breit sind. Dann musst du an verschiedenen Stellen messen, weil die Reifen Toleranzen in den Maßen haben. Besser wäre, du misst an der Felge. Also, wie hast du denn gemessen und womit?

_________________
Ab auf's Bike... :headbang:

Handeln kommt von Hand, nicht von Mund.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 31. Aug 2014, 06:39 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: So 5. Okt 2008, 08:02
Beiträge: 1330
Wohnort: Hannover
Motorrad: 2* RP 10/ XT 600 UW
Geschlecht: Männlich
Das von Crusty im letzten Teil klinkt logisch.

Hast du mal gemessen ob nicht das Schwinglager ausgeschlagen ist und vorne alles korrekt ist.
Dann noch eines, hast du dich auf die Einstellkerben verlassen am Hinterrad... Ich würde mal mit der Schieblehre messen ob der Abstand gleich ist.

_________________
Leben und leben lassen.
http://xjrwelfen.wordpress.com/
http://www.netbiker.de/
http://leine-biker.de.tl/

Kastenanhänger zu verleihen, 1,3t, 550 kg Leergewicht, Innenmaße 3 m lang, 1,47 m breit, 1,8 m hoch,von Privat an Privat. Mehr, bitte PN senden. Standort Hannover.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 31. Aug 2014, 08:16 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 25. Jul 2006, 16:52
Beiträge: 310
Wohnort: Lemgo
Motorrad: RP 10 von 2006
Hallo zusammen,

gestern Abend vor dem Einschlafen habe ich nochmal über die Option, das Vorderrad umzudrehen, nachgedacht und sie dann verworfen.
Denn wäre es nach dem Umdrehen besser, könnte das ja nur dadurch erreicht werden, dass das Rad nicht mehr mittig in der Gabel sitzt (abgesehen davon, dass dann die Bremssättel nicht mehr passen dürften). Da das Rad jetzt aber absolut mittig sitzt und die Bremsen passen, kann es nicht verkehrt herum eingebaut sein.
Also bin ich eben Crustys Hinweisen nachgegangen und habe geschaut, ob die Speichenanordnung dem des Hinterrades entspricht - und dabei festgestellt, dass auf den Speichen sogar ein Laufrichtungspfeil eingegossen ist. Und der zeigt in die richtige Richtung :-)
Das ist dann quasi der letzte Beweis (neben den bisher angeführten), dass das Vorderrad richtig herum eingebaut ist.

@Crusty:
Nein, ich habe nicht von Reifenmitte zu Reifenmitte gemessen. Das wäre viel zu ungenau, weil es in der Reifenmitte überhaupt keine Anhaltspunkte gibt, nach denen man sich richten könnte.
Ich habe eine lange Wasserwaage als Richtscheid benutzt, in der Höhe abgestützt, damit sie nicht mit dem Ständer kollidiert und hinten so hoch liegt, dass ich sie an zwei Auflagepunkten der Reifenaußenkante des Hinterrades anlegen kann. Die Länge der Wasserwaage reicht dabei bis über das Vorderrad hinaus. Dann kann man das Vorderrad absolut parallel zu dem Richtscheid ausrichten und ebenfalls an zwei Punkten das Maß vom Reifen bis zur Wasserwaage messen (mit Messschieber).
Dann das Selbe auf der anderen Seite. Hier muss, wenn alles richtig montiert ist, das Vorderrad ebenfalls parallel zur Wasserwaage stehen (tut es das nicht, fluchtet eines der beiden Räder nicht zur Motorradlängsachse). Bei meiner Überprüfung gestern waren beide Seiten absolut parallel, was darauf schließen lässt, dass beide Räder auch zur Motorradlängsachse fluchten.
Es sei denn, beide Räder wären gleich schief eingebaut. Das kann ich aber ausschließen, weil ich zunächst das Vorderrad absolut grade gestellt hatte (gemessen mit einer nicht dehnbaren Schnur von einem Punkt an der Gabel bis zu einer markanten Stelle am Heck. Hier muss auf beiden Seiten der Abstand identisch sein).
So, jetzt muss der Abstand auf der anderen Seite des Vorderrades bis zur Wasserwaage identisch sein zu dem auf der ersten Seite.
Und genau das ist er bei mir nicht! Es ist also eine Differenzmessung und daher spielt es auch überhaupt keine Rolle, dass der Hinterreifen breiter ist als der Vorderreifen.
Natürlich wäre es noch genauer, man würde direkt an der Felge messen. Geht aber nicht, weil die Reifen ja überstehen.
Daher habe ich an mehreren Punkten mit dem Messschieber den Abstand zwischen Felgenhorn und Reifenaußenkante gemessen und mich gewundert, wie exakt beide Reifen gefertigt sind. Mit dem Messschieber waren hier keine Toleranzen feststellbar. Von daher ist die Messung vom der Reifenkante anstatt der Felge sicher verwertbar.

Natürlich habe ich mich beim Einbau des Hinterrades nicht auf die groben Markierungen im Ausfallende der Schwinge verlassen, sondern den Abstand zwischen der gefrästen Fläche, in der die Kettenspannschraube eingeschraubt ist, bis zu dem gefrästen Aluklotz, der die Achse aufnimmt, mit dem Messschieber gemessen. Und auf beiden Seiten auf 1/10mm identisch eingestellt. Dass dies sehr genau ist belegt auch meine Referenzmessung von der Radaußenkante bis zur Innenkante der Schwinge. Das Maß ist auf beiden Seiten absolut identisch.
Auch die Standrohre der Gabel sind identisch durchgeschoben. Hier wurde auch seit dem Neukauf nie etwas verändert.

Alle relevanten Lager sind selbstverständlich spielfrei.
Welches der beiden Räder nun die Abweichung hat, kann ich tatsächlich nur durch eine aufwändige Messung des gesamten Motorrades herausfinden.
Das wird ohne weitere Hilfsmittel kaum mit belastbaren Ergebnissen möglich sein.
Ich werde morgen nochmal das Mopped absolut eben hinstellen (mit einem Lot prüfen) und dann versuchen, ob ich Abweichungen der einzelnen Räder zur theoretisch mittigen Längsachse des Motorrades feststellen kann.

Übrigens kann es ja theoretisch auch sein, dass eines oder beide Räder zwar zur Motorradlängsachse fluchten aber nicht zur vertikelen Motorradmitte. Und wenn das eine Rad dann oben nach rechts schief steht und das andere oben nach links, summieren sich die Abweichungen.
Ich habe grade mal errechnet, dass es bei 17 Zoll Felgendurchmesser plus dem Stück der Reifenflanke bis zum breitesten Punkt des Reifens nur 0,5 Grad Schiefstellung jedes Rades (eines nach links, das andere nach rechts) bedarf, um auf 9mm Versatz zu kommen.
0,5 Grad ist schon sehr sehr wenig. Speziell bei der Hinterachse ist das durchaus denkbar, denn die rechteckigen Führungsklötze sind so gefertigt, dass sie in vertikale Richtung fast 1mm Spiel in der Schwinge haben. Ich habe natürlich versucht, bei der Montage beide Klötze nach unten zu drücken, bzw. das Gewicht des Rades drückt sie ja schon nach unten.

Ich bin mehr und mehr davon überzeugt, dass es sich bei der Differenz, die ich zwischen den Rädern habe, um einen nicht korrigierbaren Versatz bedingt durch Fertigungstoleranzen im Zusammenspiel zwischen Rahmen, Schwinge und Gabel handelt.
Vermutlich fahre ich immer schon so rum - und ihr auch! :-)

Ich werde morgen aber wie gesagt nochmal versuchen mit einem Lot und Wasserwaagen zu prüfen, ob Gabel und Schwinge und somit beide Räder absolut vertikal zum Boden und somit in vertikaler Richtung auch parallel zueinander stehen.
Und wenn das so ist, wovon ich ausgehe, dann lässt sich an dem Versatz, den ich habe, nichts ändern.

Gruß
mabel


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 31. Aug 2014, 09:08 
Offline
XJR-Newbie
XJR-Newbie
Benutzeravatar

Registriert: Sa 30. Jun 2007, 14:33
Beiträge: 49
Wohnort: Fulda
Motorrad: XJR 1200
Geschlecht: Männlich
Hallo Mabel,
ich habe den Fred auch verfolgt, und muß sagen ich bin noch nie auf die Idee gekommen mir so viel Arbeit beim Reifenwechsel zu machen :whistle: verstehe aber dein Problem!
Hat bei dir schon mal jemand die Gabelholme durchgeschoben oder andere arbeiten an der Gabel gemacht!?
Der Effekt könnte durch einen längeren oder falsch befestigten Gabelholm entstehen!

_________________
„Fallen ist keine Schande, aber Liegenbleiben."


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Eierndes Fahrgefühl nach Reifenwechsel hinten
Forum: Reifen/Räder
Autor: paule36
Antworten: 14
Devil 4 in 1 - warum wird die bis Bj. 2006 anders montiert?
Forum: Auspuff
Autor: alexjr
Antworten: 6
Vorderrad nach links versetzt
Forum: Reifen/Räder
Autor: Anonymous
Antworten: 19
Warum läuft Krümmer Nr.2 als erster blau an?
Forum: Motor/Getriebe
Autor: DZ 2000
Antworten: 7
RP10 oder RP19 Räder in RP06 Alternativen?
Forum: Reifen/Räder
Autor: beerbikesnracing
Antworten: 2

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz