Aktuelle Zeit: Di 15. Jun 2021, 22:17

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Probleme mit WP Dämpfern
BeitragVerfasst: Fr 7. Aug 2009, 17:46 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Fr 9. Feb 2007, 16:55
Beiträge: 217
Wohnort: Dortmund
Motorrad: RP02
Geschlecht: Männlich
Seit geraumer Zeit fährt sich meine XJR etwas komisch. Hab nix bei gedacht.
Hatte die jetzt beim Rudi inner Werkstatt zur Durchsicht vor Berlin, weil ich erkältet bin und auch nicht die Zeit hatte das selbst zu machen.
Erst hatte er die Reifen in Verdacht, den bösen Z4.
Hab se heute abgeholt und er hatte Angst gehabt bei der Probefahrt.
Die Dämpfer hinten arbeiten fasst nicht, keine ordentliche Dämpfung.
Hab ich auch so gesehen, und mal mit WP telefoniert wie die Dämpfer einzustellen sind.
Hatte die eigentlich für 100kg und Tourer bestellt, und die Daten stimmten auch soweit. Nur die Vorspannung war etwas zu hoch, und der negative Federweg wenn ich draufsitze ist recht gering.
Zugstufe ist inner Mitte auf 9.
Die Dämpfer hab ich im April 2008 gekauft und sollten eigentlich fehlerfrei sein.
Hat einer ne Idee woran das liegen kann?
Hab schon die Vorspannung schon um 4mm verkürzt damit die weicher wird, aber kaum Besserung.
Letztes Jahr fuhr die sich eigentlich noch besser. Keine Lust so kurz vor Berlin die Dämpfer bei WP einzuschicken. Das dauert zu lange.

_________________
XJR 1300 RP02 BJ00
KM 53.000
XJR Stammtisch Castrop
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit WP Dämpfern
BeitragVerfasst: Fr 7. Aug 2009, 17:51 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Fr 9. Feb 2007, 16:55
Beiträge: 217
Wohnort: Dortmund
Motorrad: RP02
Geschlecht: Männlich
Nachtrag
es sind WP 4014 Emulsion, die ohne Ausgleichsbehälter, nur mit verstellbarer Zugstufe.
Gesamtlänge 333mm Auge-Auge.
Vorspannung soll 188 mm betragen, bzw kann ruhig bis 155 zurück gehn laut WP.

_________________
XJR 1300 RP02 BJ00
KM 53.000
XJR Stammtisch Castrop
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit WP Dämpfern
BeitragVerfasst: Fr 7. Aug 2009, 18:43 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: So 5. Okt 2008, 20:52
Beiträge: 769
Wohnort: Iserlohn
Motorrad: RP06
Geschlecht: Männlich
Federnummer aufschreiben und die Jungs anrufen ob die zu dem Gewicht passt.

_________________
Ich repariere dir das....ne, ich kann das....ooooh,war das teuer?

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit WP Dämpfern
BeitragVerfasst: Fr 7. Aug 2009, 19:09 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Fr 9. Feb 2007, 16:55
Beiträge: 217
Wohnort: Dortmund
Motorrad: RP02
Geschlecht: Männlich
Das war ja verwirrend, als der mir die durchgesagt hatte, passte das nicht.
Hab am Ende 205 stehen, und er hatte 175 gesagt.
Ist aber wohl die längere Feder wegen meinen 100kg.
Das weicher drehen hat bisher nix gebracht vom fahren oder einfedern.
Werd nächste Woche nochmal ausprobieren wenn ich Zeit habe.

_________________
XJR 1300 RP02 BJ00
KM 53.000
XJR Stammtisch Castrop
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit WP Dämpfern
BeitragVerfasst: Fr 7. Aug 2009, 19:27 
Lass mich mal darauf sitzen, dann federt die auch richtig!!!! :thumbright:


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit WP Dämpfern
BeitragVerfasst: Fr 7. Aug 2009, 20:16 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Fr 9. Feb 2007, 16:55
Beiträge: 217
Wohnort: Dortmund
Motorrad: RP02
Geschlecht: Männlich
Also wenn der Rudi Angst bekommen hat bei der Probefahrt, das soll schon was heißen.
Ich muss das echt nochmal einstellen.

_________________
XJR 1300 RP02 BJ00
KM 53.000
XJR Stammtisch Castrop
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit WP Dämpfern
BeitragVerfasst: Fr 7. Aug 2009, 20:52 
kingpin82 hat geschrieben:
Also wenn der Rudi Angst bekommen hat bei der Probefahrt, das soll schon was heißen.
Ich muss das echt nochmal einstellen.


Ich kann ja morgen mal ne Runde mit deiner drehen!! :whistle: :whistle: :whistle:


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit WP Dämpfern
BeitragVerfasst: Fr 7. Aug 2009, 21:00 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Fr 9. Feb 2007, 16:55
Beiträge: 217
Wohnort: Dortmund
Motorrad: RP02
Geschlecht: Männlich
Morgen ist schlecht. Bin das WE wieder nur auf Achse.
Montag Abend oder so kannste mal testen.

_________________
XJR 1300 RP02 BJ00
KM 53.000
XJR Stammtisch Castrop
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit WP Dämpfern
BeitragVerfasst: Fr 7. Aug 2009, 21:03 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: So 5. Okt 2008, 20:52
Beiträge: 769
Wohnort: Iserlohn
Motorrad: RP06
Geschlecht: Männlich
Habe gerade nochmal gelesen, hattest die Vorspannung nur wenig zurückgenommen.
Geh auf das mindestmaß und fahren, ist sie dann zu weichlangsam wieder erhöhen.

_________________
Ich repariere dir das....ne, ich kann das....ooooh,war das teuer?

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit WP Dämpfern
BeitragVerfasst: Fr 7. Aug 2009, 21:11 
kingpin82 hat geschrieben:
Morgen ist schlecht. Bin das WE wieder nur auf Achse.
Montag Abend oder so kannste mal testen.


Möp. Falsche Antwort.

Da bin ich in München, bis einschließlich Mittwoch und Donnerstag ist Crange angesagt und Freitag nach Berlin. Da fahr ich aber mit meiner. :thumbright:


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit WP Dämpfern
BeitragVerfasst: Fr 7. Aug 2009, 21:37 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Fr 9. Feb 2007, 16:55
Beiträge: 217
Wohnort: Dortmund
Motorrad: RP02
Geschlecht: Männlich
Ich stell am besten morgen mal Bilder rein, wie die Dämpfer aussehen.
Wo wird eigentlich der negative Federweg gemessen?
Der von WP meinte 35-40mm sollte die ja einfedern.

_________________
XJR 1300 RP02 BJ00
KM 53.000
XJR Stammtisch Castrop
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit WP Dämpfern
BeitragVerfasst: Fr 7. Aug 2009, 22:09 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: So 5. Okt 2008, 20:52
Beiträge: 769
Wohnort: Iserlohn
Motorrad: RP06
Geschlecht: Männlich
Schau dir das mal in Ruhe an,

http://www.evisor.tv/tv/motorrad-schule/motorradfahrwerk-kleines-fahrw-983.htm

_________________
Ich repariere dir das....ne, ich kann das....ooooh,war das teuer?

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit WP Dämpfern
BeitragVerfasst: Mo 10. Aug 2009, 10:09 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Fr 9. Feb 2007, 16:55
Beiträge: 217
Wohnort: Dortmund
Motorrad: RP02
Geschlecht: Männlich
Das Video hab ich glaub ich schonmal gesehen.
Ging ja auch eher darum ob einer die gleichen WP Dämpfer hat, und der was zum Setting sagen kann.
Fand die Angaben von WP bisher etwas lasch.
Hätte ich das vorher gewusst, wäre ich zu Wilbers hingefahren, hätte die mir direkt vor einstellen lassen, und gut wärs.
Werd heute mittag noch ein wenig experimentieren, und hoffe das ich zum Erfolg komme.

_________________
XJR 1300 RP02 BJ00
KM 53.000
XJR Stammtisch Castrop
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit WP Dämpfern
BeitragVerfasst: Mo 10. Aug 2009, 20:07 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Fr 9. Feb 2007, 16:55
Beiträge: 217
Wohnort: Dortmund
Motorrad: RP02
Geschlecht: Männlich
So, nach langem hin und her bin ich endlich zum Ergebniss gekommen.
Dank Rudi und dem netten Herrn Müller von WP läuft der Hobel auch wieder ordentlich in den Kurven.
Die Dämpfer waren aber Werk viel zu straff, also die Federn hatte zu viel Vorspannung.
Eigentlich wurden die laut WP korrekt eingestellt und ausgeliefert.
Zugstufe und Vorspannung waren ja auch ok, aber irgendwie nicht so ganz mit meinen 100kg kompatibel.
Hab jetzt nen Durchang von ca 35mm eingstellt, und die Zugstufe mal auf 11 reingedreht (von 16).
Fährt sich definitiv angenehmer :whistle:
Hätte ich das vorher alles gewusst, hätte ich mir viel Ärger ersparen können.
Bild

Denn so sieht mein Reifen nach über 7000km aus.
Bild

Werd den Reifen und das Fahrwerk morgen nochmal richtig einfahren für Berlin, und ein wenig mit der Zugstufe experimentieren, ob hart oder weich besser ist.

Und weil ich so gute Laune hatte, hab ich direkt noch nen Ölwechsel gemacht :mrgreen:

_________________
XJR 1300 RP02 BJ00
KM 53.000
XJR Stammtisch Castrop
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit WP Dämpfern
BeitragVerfasst: Mo 10. Aug 2009, 20:22 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: So 5. Okt 2008, 20:52
Beiträge: 769
Wohnort: Iserlohn
Motorrad: RP06
Geschlecht: Männlich
Dann fahr morgen mal zum Schälk, ein wenig testen.

War heute noch da, ein paar mal hin und her.

So ein Ducifahrer hat sein Ofen im Feld geparkt,oberhalb vom Stübbeken ](*,)
waren gleich wieder die Mützen am start #-o

_________________
Ich repariere dir das....ne, ich kann das....ooooh,war das teuer?

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Nach Inspektion Kaltstart Probleme
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Anonymous
Antworten: 12
Probleme mir M-Stop von Motogadget
Forum: Elektrik/Instrumente/Armaturen
Autor: XJR-Freak
Antworten: 0
Probleme mit Leerlaufeinstellschraube
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Joker
Antworten: 6
Blau-Goldstern-Probleme
Forum: Bremsen
Autor: boburian
Antworten: 18

Tags

Berlin, Reifen, Telefon, Tour

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz