Aktuelle Zeit: Mo 10. Aug 2020, 08:15

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Re: Benötige Rat, RP10 hoppelt!
BeitragVerfasst: Fr 13. Mai 2011, 22:33 
Offline
XJR-Forenkenner
XJR-Forenkenner

Registriert: Mo 7. Jun 2010, 10:42
Beiträge: 612
Motorrad: RP06
sag' bitte 'mal was zur vorgeschichte deiner 10er ...bist du der 1. halter!? umbauten speziell vorne an der gabel von dir oder vorbesitzer ...unfälle/umfaller!?

...wenn du die vordergabel im stand möglichst stark einfederst, wie ist da dein eindruck vom dämpfverhalten der gabel? hast du mal die vorderrad-achsen-klemmung etwas gelöst, die gabel 'n paar mal kräftig eingefedert und dann wieder korrekt die vo.-achse geklemmt!? dito für gabelbrücken-klemmungen.

wie sah dein alter vo.-reifen aus!? "sägezahn-profil-bild" oder dergleichen!? :-k

ansonsten ist meiner meinung das allerschnellste und -beste: gabel raus, zerlegen, dämpferrohr und führungslager kontrollieren und dann vor allem kontrollieren, ob die ganze chose nicht evtl. von irgendjemandem falsch zusammengebaut wurde, neues gabel-öl (sauber ge-levelt!) rein, alle klemmungen höchstens mit den vorgeschriebenen drehmomenten anziehen und - wenn original-gabelfeder verbaut ist - sollte das ganze auf mittlerer federvorspannungs-stufe eher 'n tick zu "labberig" sein...

schlussendlich (vorsorglich, wenn die gabel eh' schon raus ist) lenkkopf-lager(spiel!) und dann ebenfalls noch reifen-drücke kontrollieren...

EDIT: wenn de das alles sauber gemacht hast, und das problem manifestiert sich trotzdem noch mehr oder weniger ...geht's über das schwingenlager noch weiter nach hinten :whistle: ...aber erstmal das naheliegendste abchecken und alles auf defaulte vorgabewerte versuchen hinzukriegen ;-)

_________________
-- Bild-Gruesse

Thomas


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Benötige Rat, RP10 hoppelt!
BeitragVerfasst: Sa 14. Mai 2011, 00:45 
Offline
XJR-Newbie
XJR-Newbie
Benutzeravatar

Registriert: Sa 27. Dez 2008, 18:08
Beiträge: 38
Wohnort: Kelsterbach
Motorrad: 2x XJR 1300 RP02
Geschlecht: Männlich
Das Problem hatte meine Frau auch mal.
Sie beschrieb es als weghoppeln #-o . Mit einem neuen Radlager war alles wieder in Butter :thumbright:

_________________
Zuerst ignorieren sie dich, dann lachen sie über dich, dann bekämpfen sie dich, dann gewinnst du! (Ghandi)

Gruß
Holger


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Pick Up Sensor nicht separat erhältlich? Erledigt, danke!
Forum: Elektrik/Instrumente/Armaturen
Autor: Anonymous
Antworten: 7
Gewinde der Hinteren Bremspumpe "erledigt "
Forum: Bremsen
Autor: Gerhard.L
Antworten: 2

Tags

Bahn, Reifen

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz