Aktuelle Zeit: Sa 17. Aug 2019, 16:46

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Zitterpartie im 4PU Drehzahlmesser
BeitragVerfasst: Sa 14. Mär 2015, 16:30 
Offline

Registriert: So 28. Dez 2014, 23:00
Beiträge: 12
Motorrad: 4PU
Geschlecht: Männlich
Also, hier schubi mit der 98er PU mit meinem ersten Forumsproblem. Seid gegrüßt!

Die einzige Macke, die mich etwas zittrig macht ist neuerdings ein Drehzahlmesserzittern, das die Drehzahlorgie analog etwas zum Schaukeln bringt. Jetzt die Frage: Hängt das bei der PU auch mit dem Drosselklappensensor zusammen oder hängts woanders?
Ganz normale Stecker/ Kontakthygiene hab ich dem Cockpit schon mal zukommen lassen. Hat aber nichts gebracht. Weitere Beobachtungen. Der Fassinhaltsmesser fällt mal synchron aus, hat aber auch schon seinen Dienst ohne die Tourenzählernadel versehen (die hing dann ganz unten). Der Motor läuft meiner Auffassung nach prächtig. Die Drosseln scheinen sich in ihrem Kasten ganz wohl zu fühlen. Oder merkt man da als Treiber nix?
Ein Teilchen Eurer Erfahrung würde mich vielleicht auf den rechten Weg bringen.

Vielen Dank und Grüße aus dem Schwarzwald


Schubi


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 14. Mär 2015, 17:51 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: Sa 25. Mär 2006, 17:26
Beiträge: 1061
Wohnort: Blaustein/Ulm (4PU mit RP02-Motor)
Motorrad: 4PU
Geschlecht: Männlich
Bei der 1200Er hängt das nicht mit dem Drosselklappensensor zusammen.
Wohl irgendwo Kontaktprobleme!

_________________
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 14. Mär 2015, 17:59 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: Di 3. Apr 2007, 18:12
Beiträge: 881
Wohnort: Loquard
Motorrad: 4PU, RP02
Geschlecht: Männlich
Vielleich hilft dir das weiter.


45302369nx35339/elektrik-instrumente-armaturen-f20/tachonadel-pendelt-t18602.html

_________________
Gruß Ferdinand


Früher waren gelenkig meine Glieder, bis auf eins.
Heute sind steif meine Glieder, bis auf eins.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 14. Mär 2015, 18:08 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: Do 6. Sep 2012, 12:54
Beiträge: 768
Wohnort: Frankfurt a.M.
Motorrad: 4PU-RP02-FZR-Brumm
Geschlecht: Männlich
Definitiv ein Problemchen imKabelbaum, entweder du hast einen Bruch in einem der Kabel vorne oder ein Stecker ist nicht richtig zusammen... Kommt das Problem wenn es feucht ist?
Ich würde zunächst mal die Anschlüsse/ Stecker überprüfen die im Hauptscheinwerfer zusammenlaufen. Falls die Stecker alle richtig ineinander gesteckt sind solltest du mal nachschauen ob sich eventuell eines der Kabel in einem der Stecker gelöst hat. Am besten nimmst du dir den Schaltplan zur Hand um den entsprechenden Stecker schnell identifizieren zu können. Wenn dies getan ist dann verfahre wie oben beschrieben. Falls das nichts bringt schau dir zunächst mal die Verkabelung im Armaturengehäuse an, vielleicht hat sich hier etwas gelöst. Wenn du Pech hast handelt es sich um zwei unabhängige Fehler und du musst alles testen was mit den Anzeigen entsprechend zusammen hängt. Es handelt sich definitiv nicht um einen Fehler von dem ich bereits gehört hätte, d.h. es gibt keine direkte Lösung, du musst suchen.

Gruß

Alex

_________________
Gruß

Alex


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 14. Mär 2015, 18:53 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: Di 3. Apr 2007, 18:12
Beiträge: 881
Wohnort: Loquard
Motorrad: 4PU, RP02
Geschlecht: Männlich
Oh, da habe ich was durcheinander gebracht ::oops:

_________________
Gruß Ferdinand


Früher waren gelenkig meine Glieder, bis auf eins.
Heute sind steif meine Glieder, bis auf eins.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 24. Mai 2015, 13:29 
Offline

Registriert: So 28. Dez 2014, 23:00
Beiträge: 12
Motorrad: 4PU
Geschlecht: Männlich
Hier abschließend der Schubi:

Danke, danke an alle Tipgeber! Der Tip mit dem SUCHEN war goldrichtig. Nach Wochen hatte ich dazu mal Zeit. Und siehe da, nach einem Blick auf den Kabelbaumplan hatte ich ein Kabel in Verdacht, das in der Drehzahldose die Masse von Drehzahlmesser und Tankuhr darstellt. Tatsächlich war da an zwei Stellen was blank. Habs weggeschrumpft und noch einen Stecker in meinem Hinterderverkleidunglederwickel entdeckt, der auch nicht so ganz hasenrein war. Was es letztlich war...? Auf alle Fälle wars das mit der Zitterpartie. Alles funzt again hinter der Funzel! Danke an alle, bis dann....

Schubi


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Drehzahlmesser beim Fahren auf Null
Forum: Elektrik/Instrumente/Armaturen
Autor: Kaschdi
Antworten: 9
Kabelfarbe für Anschluss vom Drehzahlmesser
Forum: Technik allgemein
Autor: xjr1200sp
Antworten: 2
selbstdiagnose drehzahlmesser 2000
Forum: Elektrik/Instrumente/Armaturen
Autor: ebb
Antworten: 18
Drehzahlmesser defekt :-(
Forum: Elektrik/Instrumente/Armaturen
Autor: Anonymous
Antworten: 7
Tacho/Drehzahlmesser
Forum: Elektrik/Instrumente/Armaturen
Autor: Andy 62
Antworten: 1

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz