Aktuelle Zeit: Do 13. Aug 2020, 19:17

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Und wieder Doppelscheinwerfer...
BeitragVerfasst: Fr 9. Nov 2012, 16:56 
Moin!
Hab da mal ne Frage... Hab das Forum schon durchforstet und nix gefunden... Zumindest nicht das was ich brauche... Deshalb hier nochmal die Frage:

Habe in der Bucht diesen Doppelscheinwerfer für seeeehhhrr günstiges Geld geschossen. Der soll jetzt an die Bertha. Der Vorbesitzer hatte das Ding an ner "600er Bandit" dran.
Ist die Verkabelung schon so anklemmreif? Oder muss noch was umgebaut werden?
Besonders die beiden Leitungen, die isoliert sind (Iso-Band und Stecker) aber die in der Luft enden...
Danke für jede Hilfe!
Bild

Bild

Bild

Bei Bedarf kann ich noch weitere Bilder machen...
Ach ja, eine Seite H4, andere H7... Ist vielleicht hilfreich...

Besten Dank!

Greetz!


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Und wieder Doppelscheinwerfer...
BeitragVerfasst: Fr 9. Nov 2012, 18:00 
Meinst du die isolierten? Das eine weisse hat ne klemmverbindung dran... Die muss auch irgendwo hin oder?
Und das andere ist mit Band nur zu...


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Und wieder Doppelscheinwerfer...
BeitragVerfasst: Sa 10. Nov 2012, 09:06 
Offline
Benutzeravatar

Registriert: Fr 16. Dez 2011, 07:37
Beiträge: 6
Wohnort: Duisburg
Motorrad: XJR 4 PU
Geschlecht: Männlich
stecker eindeutig fertig fürs orginaaaal , die losen leitungen sollten fürs standlicht sein denk ich mal . . . .

_________________
Bunte Garagenmischung :

Yamaha XJR 1200 4 PU Bj. `95
Kawasaki ZX 9 R Bj. `98
Moto Guzzi 1000 SP mit Seitenwagen Bj. `79


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Und wieder Doppelscheinwerfer...
BeitragVerfasst: Sa 10. Nov 2012, 18:45 
Eddi hat geschrieben:
So wie ich das seh ist gelb fürs Fernlicht und nur
auf eine Lampe (H4) angeschlossen und weiß auf beide
Lampen.


Wird wohl eher umgekehrt sein, Edi. Weiß Fernlicht und Gelb Abblendlicht. Da Die H4 einen extra Glühwendel für Abblendlicht hat. Die dünnen Leitungen sw = Masse or = Standlicht.

Einfach mal anstecken und testen und die mistige Verkabelung erneuern!
Bild


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Und wieder Doppelscheinwerfer...
BeitragVerfasst: Sa 10. Nov 2012, 21:54 
Danke für die Antworten!
Werde nächste Woche mal abklemmen und mal durchschalten. Dann gibt es wieder Bericht!

Bis dahin!

Moin!


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Und wieder Doppelscheinwerfer...
BeitragVerfasst: Fr 30. Nov 2012, 14:33 
So! Der Scheinwerfer funktionuckelt. Danke für die Tipps!
Jetzt ist aber folgendes Problem...
Die tachowelle ist bisschen im weg um das binokel anzubauen. Müsste sie bisschen zur Seite biegen, quasi um den Becher der Lampe herum. Kann ich das ohne weiteres? Oder geht die dann nicht richtig?
Merci!
Greetz!


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Doppelscheinwerfer an einer 4pu?
Forum: Elektrik/Instrumente/Armaturen
Autor: LegCat
Antworten: 7
Wieder mal USD, Fahrverhalten
Forum: Fahrwerk
Autor: Anonymous
Antworten: 3
Doppelscheinwerfer
Forum: Elektrik/Instrumente/Armaturen
Autor: Anonymous
Antworten: 8

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz