Aktuelle Zeit: So 25. Jul 2021, 05:19

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Tachoschnecke defekt ???
BeitragVerfasst: So 18. Apr 2010, 11:58 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 11. Feb 2007, 15:36
Beiträge: 82
Wohnort: Chemnitz im Sachsenländle
Motorrad: XJR 1200 SP Sarron
Geschlecht: Männlich

Mahlzeit Leutz!

Gestern fiel auf der Autobahn plötzlich der Tacho meiner Dicken (4 PU) komplett aus. Heut morgen hab ich die gut geölte Tachowelle am Vorderrad aus der Tachoschnecke gezogen, an ihr gedreht und siehe da, die Nadel schlägt aus. Wieder eingebaut, gefahrn und es geht nüscht. Diesen Vorgang mehrfach wiederholt (einbaun-ausbaun-einbaun-ausbaun) aber trotzallem keine Anzeige mehr vorhanden.

Fazit: Da die Welle in den den Tacho eingreift und diesen antreibt, könnte dann das Problem an der Schnecke liegen ?? Wenn ja, ist ein Defekt an der Tachoschnecke ohne Vorankündigung normal ???

Würd mich sehr über eure Meinungen freun und ein feines Wochenend wünschen. Bis dahin und mit den besten Grüßen -

... Tom





.......................... :whistle:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Tachoschnecke defekt ???
BeitragVerfasst: So 18. Apr 2010, 13:27 
Es ist möglich das die Schnecke hin ist.

Was ich aber erst überprüfen würde ist dieser kleine Ring (Tachonehmer?!) der zwischen der Schnecke und dem Rad steckt. Dieser war damals bei meiner XJ600 kaputt, fiel mir erst auf als die neue Schnecke da war =). Und dieser Ring kostete beim Yamaha Dealer 2-3Euro!

Gruß
Chris


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Tachoschnecke defekt ???
BeitragVerfasst: So 18. Apr 2010, 21:09 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: So 3. Feb 2008, 08:43
Beiträge: 359
Wohnort: Hösbach
Motorrad: 4PU schwarz
Geschlecht: Männlich
war bei meiner 4PU genauso von jetzt auff gleich putt , beim ausbauen des vorderrades vielen mir die einzelteile schon in die hände ( Boden) hab damals von einem netten kolegen hier aus dem forum :1: für ein paar € has teil gebraucht gekauft
gruß gerhard

_________________
der mit dem leichten Dialekt


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Tachoschnecke defekt ???
BeitragVerfasst: So 18. Apr 2010, 22:59 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 11. Feb 2007, 15:36
Beiträge: 82
Wohnort: Chemnitz im Sachsenländle
Motorrad: XJR 1200 SP Sarron
Geschlecht: Männlich

@ all

... besten Dank


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Benzinhahn defekt
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Chris
Antworten: 16
Bremszangen RP06 vorne, defekt??
Forum: Bremsen
Autor: Anonymous
Antworten: 20
LCD Uhr defekt
Forum: Elektrik/Instrumente/Armaturen
Autor: XJR Ralf
Antworten: 15
Benzinanzeige oder Schwimmer defekt?
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Anonymous
Antworten: 11

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz