Aktuelle Zeit: So 8. Dez 2019, 05:15

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Startprobleme
BeitragVerfasst: Mo 2. Sep 2019, 07:52 
Offline
Benutzeravatar

Registriert: Do 1. Aug 2019, 21:46
Beiträge: 3
Motorrad: XJR RP06
Geschlecht: Männlich
Moin, meine Dicke ärgert mich grad ein wenig!
Und zwar wie folgt, beim Starten.

Notaus steht richtig!
Getriebe ist im Leerlauf!
Seitenständer ist eingeklappt!
Beleuchtung im Cockpit leuchtet!
Blinker, Scheinwerfer, Rück und Bremslicht funktionieren auch!

Also Startknopf drücken!

Es gibt ein kurzes "Klick" und dann gar nichts mehr. Der Motor springt nicht an, der Strom ist vollkommen weg. Das bleibt dann auch so für einige Sekunden.
Erst wenn ich mehrfach wieder und wieder den Zündschlüssel betätige hab ich ab und an wieder Strom. Gerade gestern war es so das ich dass eben beschrieben Szenario ca. 10 mal vollführt habe bis meine Dicke dann ansprang! Dann aber sehr sauber und ohne jedes ruckeln, sogar ohne Chocke!

Da ich selbst schon den Notaus und den Seitenständerschalter in Verdacht hatte, habe ich die schon gereinigt mit Bremsenreiniger und nEi geölt mit WD40.

Ja ich weiß nicht so recht weiter.
Bricht mir möglicherweise die Batterie beim Start zusammen? Aber warum nur ab und zu?

Für zielführende Ideen wäre ich sehr Dankbar!

_________________
\:D/ Lasst uns das Becks-Schiff entführen und zur Barcadi-Insel fahren...!!!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: Mo 2. Sep 2019, 08:32 
Offline
Site Admin|Administrator
Site Admin|Administrator
Benutzeravatar

Registriert: Mo 16. Aug 2010, 11:21
Beiträge: 4527
Wohnort: Fröndenberg
Motorrad: RP02 rot|4PU Sarron
Geschlecht: Männlich
Ich tippe auf Batterie.

Nimm doch einfach mal Starthilfe-Kabel und ein Auto zum testen

_________________
Tja, was soll ich sagen ...

No matter how good she looks, some other guy is sick and tired of putting up with her shit.

Bild
(c) 2010 cwandel - Originalfoto meiner RP02 - 13. Deutschland-Treffen in Düppenweiler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: Mo 2. Sep 2019, 09:28 
Offline
Benutzeravatar

Registriert: Do 1. Aug 2019, 21:46
Beiträge: 3
Motorrad: XJR RP06
Geschlecht: Männlich
:wech: Sowas dummes von mir!
Fehler ist behoben, Dicke springt einwandfrei an!

Tja, woran lag es jetzt?
Eigentlich war's ein Wackelkontakt!
Peinlich aber wahr, beide Pohlschrauben waren nicht fest angezogen. Sie hatten ein wenig Spiel. Also mal sauber gemacht, fest angezogen und die Dicke läuft!

Und warum ich nicht gleich an die Batterie herangetreten bin, lag daran das sie ja teilweise Strom hatte. Da sind mir lockere Pohlschrauben einfach nicht eingefallen

Trotzdem Danke für den beistand.

_________________
\:D/ Lasst uns das Becks-Schiff entführen und zur Barcadi-Insel fahren...!!!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme
BeitragVerfasst: Mo 2. Sep 2019, 13:32 
Offline
Site Admin|Administrator
Site Admin|Administrator
Benutzeravatar

Registriert: Mo 16. Aug 2010, 11:21
Beiträge: 4527
Wohnort: Fröndenberg
Motorrad: RP02 rot|4PU Sarron
Geschlecht: Männlich
Shit happens, aber danke für die Rückmeldung!

Da fällt mir ein, Eli hatte genau das Problem, als wir am Samstag der Summernight unterwegs waren.

_________________
Tja, was soll ich sagen ...

No matter how good she looks, some other guy is sick and tired of putting up with her shit.

Bild
(c) 2010 cwandel - Originalfoto meiner RP02 - 13. Deutschland-Treffen in Düppenweiler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Startprobleme
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Brad67
Antworten: 4
Startprobleme
Forum: Elektrik/Instrumente/Armaturen
Autor: TEPMAN Wim
Antworten: 12
Fehlermeldung Startprobleme
Forum: Technik allgemein
Autor: Günter Lange
Antworten: 13
Startprobleme RP19 Racer
Forum: Elektrik/Instrumente/Armaturen
Autor: skieny
Antworten: 14
Hilfe - Startprobleme
Forum: Technik allgemein
Autor: XJR Siggi
Antworten: 3

Tags

USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz