Aktuelle Zeit: Fr 10. Jul 2020, 12:03

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Startprobleme RP19 Racer
BeitragVerfasst: So 23. Feb 2020, 08:20 
Offline
XJR-Newbie
XJR-Newbie
Benutzeravatar

Registriert: So 28. Jul 2019, 17:24
Beiträge: 35
Wohnort: Köln-Widdersdorf
Motorrad: XJR/RP19 - 2015
Geschlecht: Männlich
Man sollte viel öfter ins Forum schauen und mit Euch „reden“.
Hätte mir so manchen Euro in der Werkstatt gespart.

Ich bin fast auf die Ideen angesprungen und hätte das Teil in der „Hoffnung“ zu Yamaha geschoben eine neue Elektronik kaufen zu dürfen, weil mein Schrauberkollege des Vertrauens am Ende seines Lateins war.
Eigentlich eine renommierte freie Werkstatt (Sayonara Motorcycles, in Pulheim). Aber offensichtlich an dieser Stelle nicht auf der Höhe.

Wie auch immer, ich werde mir so eine Ladekontrolle holen und eine Schnellschnittstelle zum Ladegerät anschrauben. Ich werde von meinen Erfolgen berichten.

Aber jetzt ist erst mal Karneval, das Moped steht sowieso beim Sayonara.
Alaaf zusammen!

_________________
Wolfgang

Ist der Bass zu stark, bist Du zu schwach


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme RP19 Racer
BeitragVerfasst: So 23. Feb 2020, 12:11 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 29. Apr 2007, 23:30
Beiträge: 51
Wohnort: Schwaig bei Nürnberg
Motorrad: RP 01
Geschlecht: Männlich
Hallo,

Also hab mir den Shido Lipo gegönnt wo sie rausgekommen sind! Hatte mit der Blei Batterie immer so ein Quälendes Geräusch im Anlasser beim Starten.
Seit der Lipo drin ist alles Paletti!! Und meine RP01 ist jetzt 22 Jahre und Absolut keine Probleme mit der Elektrik!!!!
Aber wichtig ist das Passende Lipo Ladegerät zu benutzen!!!!!!!!
Dachte nämlich auch, mit dem Louis Ladegerät, das geht scho......Lehrgeld muss man halt bezahlen :gruebel: :evil3: :tongue:

_________________
Es gibt Menschen, über die ich mich so freue sie zu sehen,
das mein Mittelfinger steif wird!! :kotzen:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme RP19 Racer
BeitragVerfasst: So 23. Feb 2020, 17:36 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: So 5. Aug 2018, 16:42
Beiträge: 112
Wohnort: Essen
Motorrad: RP19 '15
Geschlecht: Männlich
Hallo Jungs,

hier gibt es aktuell die YLP14 von Aliant zu einem guten Kurs. =D>
Angebot gültig bis 01.03.2020.

Vielleicht möchte ja jemand die Saison mit neuer Batterie beginnen. Ich überlege auch noch.... :-k

Alle Aliant-Batterien mit 35% Rabatt!!! :thumbright:

Gruß
Mischa


Zuletzt geändert von mischae am So 23. Feb 2020, 18:22, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme RP19 Racer
BeitragVerfasst: So 23. Feb 2020, 18:19 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: So 13. Dez 2009, 10:46
Beiträge: 178
Wohnort: Sint-Truiden
Motorrad: RP19, RP02
Geschlecht: Männlich
@mischae der link geht nicht bei mir #-o


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme RP19 Racer
BeitragVerfasst: So 23. Feb 2020, 18:23 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: So 5. Aug 2018, 16:42
Beiträge: 112
Wohnort: Essen
Motorrad: RP19 '15
Geschlecht: Männlich
Hallo Petro,

repariert. Sorry.

Gruß
Mischa


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startprobleme RP19 Racer
BeitragVerfasst: Di 3. Mär 2020, 15:39 
Offline
XJR-Newbie
XJR-Newbie
Benutzeravatar

Registriert: So 28. Jul 2019, 17:24
Beiträge: 35
Wohnort: Köln-Widdersdorf
Motorrad: XJR/RP19 - 2015
Geschlecht: Männlich
Hallo zusammen,
Neue (Säure-)Batterie in Erstausstatterqualität drin (sagt mein Schrauberkollege). Alle Probleme weg.
Mal sehen wie es weiter geht.

Hat einer Erfahrungen mit Batteriewächter (ProUser, AEG, CTEK usw.)? Wenn ja welche? Gibt es Empfehlungen?
Saugen die nicht auch wieder permanent Strom und ich verschlimmere die Sache nur?

_________________
Wolfgang

Ist der Bass zu stark, bist Du zu schwach


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

xjr cafe racer
Forum: Tuning/Umbau
Autor: Anonymous
Antworten: 72
Startprobleme
Forum: Technik allgemein
Autor: fluffy
Antworten: 6
Fehlermeldung Startprobleme
Forum: Technik allgemein
Autor: Anonymous
Antworten: 13
Maske der Xjr1300 Racer
Forum: Tuning/Umbau
Autor: Monstrumologe
Antworten: 1

Tags

Bau, USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz