Aktuelle Zeit: So 12. Jul 2020, 16:22

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: selbstdiagnose drehzahlmesser 2000
BeitragVerfasst: So 20. Jul 2014, 12:04 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Di 27. Mai 2014, 17:10
Beiträge: 517
Wohnort: 49219
Motorrad: RP02,HD EVO, PUCH MA
Geschlecht: Männlich
Moin Leute
Habe heute unvermittelt Start Probleme gehabt. Als sie endlich lief hatte ich die besagte Fehlermeldung. Nach dem whb ist entweder der seitenständerschalter oder der leerlaufschalter defekt. Was ist den wahrscheinlicher?
Motor springt nur sporadisch an . kann dann 100m fahren und dann geht der Motor aus.
Rp02 57500km gelaufen
Was Kosten die Ersatzteile wohl oder hat noch jemand was liegen?
Danke für tipps

Gruss

Enno


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 20. Jul 2014, 12:10 
Das kann nur der seitenständerschalter sein wenn sie beim fahren ausgeht.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: So 20. Jul 2014, 12:17 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Di 27. Mai 2014, 17:10
Beiträge: 517
Wohnort: 49219
Motorrad: RP02,HD EVO, PUCH MA
Geschlecht: Männlich
Was wäre den für ein Symptom wenn es der leerlaufschalter ist?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 20. Jul 2014, 12:25 
Offline
Site Admin|Administrator
Site Admin|Administrator
Benutzeravatar

Registriert: Mo 16. Aug 2010, 12:21
Beiträge: 4782
Wohnort: Fröndenberg
Motorrad: RP02 rot|4PU Sarron
Geschlecht: Männlich
Die Schalter kannst Du einfach testen. Dem jeweiligen Kabel nachgehen und am Stecker trennen, dann mit einem Multimeter oder auch einer Prüflampe auf Funktion prüfen.

http://www.conrad.de/ce/de/product/487179/
Bild

Seitenständer:
Bild

Leerlauf:
Bild

Die Schalter schalten gegen Masse, also die Prüflampe an den Pluspol der Batterie, eine Seite der Stecker an Masse verbinden, in die andere Seite vom Stecker die Spitze der Prüflampe und hin- & her schalten. Dabei muss - bei korrekter Funktion der Schalter - die Lampe an- bzw. ausgehen.

Ich tippe auf den Seitenständer-Schalter. Wenn die Maschine "denkt", dass bei eingelegtem Gang der Seitenständer ausgeklappt ist, geht der Motor aus.

Läuft sie denn im Leerlauf bei Standgas ganz normal?

Leuchtet die Neutral (Leerlauf)-Lampe? Geht sie aus, wenn Du einen Gang einlegst?

_________________
Tja, was soll ich sagen ...

No matter how good she looks, some other guy is sick and tired of putting up with her shit.

Bild
(c) 2010 cwandel - Originalfoto meiner RP02 - 13. Deutschland-Treffen in Düppenweiler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 20. Jul 2014, 12:27 
Der Leerlaufschalter hat nur Funktion beim Starten. Testen kannst den in dem Du auf dein Cockpit schaust. Leuchtet die grüne Lampe im Leerlauf ist der Schalter i.o.
Brück doch einfach mal den Ständerschalter und schau was passiert.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: So 20. Jul 2014, 14:27 
Einfachste und schnellste Art um einen Defekt am Seitenständerschalter auszuschliesen :thumbright:


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: So 20. Jul 2014, 19:00 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Di 27. Mai 2014, 17:10
Beiträge: 517
Wohnort: 49219
Motorrad: RP02,HD EVO, PUCH MA
Geschlecht: Männlich
Die grüne leerlauflampe funktioniert wie immer. Werde also den ständerschalter checken. Danke für eure Hilfe.

=D> =D> =D>

LG

Enno


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 20. Jul 2014, 19:13 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Di 27. Mai 2014, 17:10
Beiträge: 517
Wohnort: 49219
Motorrad: RP02,HD EVO, PUCH MA
Geschlecht: Männlich
Achso

Passt der Schalter aller Baujahre?

Wollte n gebrauchten ausser Bucht nehmen....


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 20. Jul 2014, 19:33 
Frag doch mal unter "ich suche"
Da gibt's bestimmt irgendjemanden der noch einen rumliegen hat.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Mo 21. Jul 2014, 17:44 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Di 27. Mai 2014, 17:10
Beiträge: 517
Wohnort: 49219
Motorrad: RP02,HD EVO, PUCH MA
Geschlecht: Männlich
Wollte heute die Sache checken und was soll ich sagen.

Fehler ist verschwunden :evil:

Hab dann noch das kabel auf beschädigungen geprüft und den Stecker mit kontaktspray behandelt....

Nu bin ich gespannt wo ich die Tage stehen bleiben werde [-o<

LG

Enno


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 21. Jul 2014, 18:09 
Von der Selbstdiagnose zur Selbstheilung :mrgreen:

Ich würde den Ständerschalter trotzdem tauschen. Mir wäre das Risiko irgendwo stehen zu bleiben zu hoch.


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Mo 21. Jul 2014, 18:38 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Di 27. Mai 2014, 17:10
Beiträge: 517
Wohnort: 49219
Motorrad: RP02,HD EVO, PUCH MA
Geschlecht: Männlich
Mach ich lieber auch zur sicherheit. Hab bereits ersatz. Dank an alle anbieter!

LG

Enno


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 23. Jul 2014, 15:47 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Di 27. Mai 2014, 17:10
Beiträge: 517
Wohnort: 49219
Motorrad: RP02,HD EVO, PUCH MA
Geschlecht: Männlich
Fehler noch immer vorhanden. Ständerschalter gebrückt und dennoch geht sie kurz nach Start aus. Lässt sich aber jedesmal neu starten.Neutrallampe leuchtet und erlischt bei eingelegtem gang.
Und nu?????
Fehlercode weiterhin auf 2000 beim Drehzahlmesser.

Hiiiilfeeeee

Enno


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 23. Jul 2014, 17:34 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Mi 3. Sep 2008, 13:30
Beiträge: 677
Wohnort: Hasselroth wo auch immer das ist
Motorrad: RP02 blau
Geschlecht: Männlich
Schau mal am Kupplungshebel. Dort gibt es auch einen Microschalter der dann den Seitenständer überbrückt bei gezogener Kupplung. Wenn der nicht richt drin sitz oder wackler hat , passiert das gleiche.

_________________
Grüsse aus Hasselroth. Marsupulami

"denn es ist zuletzt doch nur der geist, der die technik lebendig macht"
johann wolfgang v. Goethe

Bild

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 23. Jul 2014, 18:06 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Di 27. Mai 2014, 17:10
Beiträge: 517
Wohnort: 49219
Motorrad: RP02,HD EVO, PUCH MA
Geschlecht: Männlich
Microschalter.... Nie gehört.
Wird geprüft .

Danke


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Original Auspuffbezeichnung RP02 Bj 2000
Forum: Auspuff
Autor: haensel
Antworten: 6
Hupen erst ab 2000 U/min
Forum: Elektrik/Instrumente/Armaturen
Autor: Börni
Antworten: 2
Schaltautomat mit Dyna 2000 Zündung
Forum: Technik allgemein
Autor: xjr1200sp
Antworten: 4

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz