Aktuelle Zeit: Mo 28. Sep 2020, 09:54

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: RP 19 startet nicht
BeitragVerfasst: So 30. Aug 2020, 18:06 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: Fr 24. Apr 2020, 09:46
Beiträge: 52
Wohnort: 45279
Motorrad: XJR 1300 RP19
Geschlecht: Männlich
Hallo miteinander, folgendes Problem:

gestern sprang die RP vor der Rückfahrt von der Arbeit erst nach mehreren Versuchen an. In den Pausen sprangen die Zeiger der Instrumente erneut auf Anschlag und zurück. Als sie lief, blieb die Motor- Kontrolleuchte an, sie fuhr allerdings völlig problemlos, wie immer. Zudem keine Fehlermeldung im Display.
Zu Hause im Hof nach kurzer Wartezeit erneut gestartet, Kontrolleuchte jetzt aus. In die Garge gefahren, dort nochmals ausgemacht und versucht, zu starten. Ging nicht mehr! Anlasser und - Relais laufen, Benzinpumpe ebenfalls. Batterie schwächelte zunehmend.
Mit Überbrückungskabel vom Auto Strom gezogen: Anlasser, Benzinpumpe etc. orgelt, sonst nichts. Heute die Batterieanschlusskabel direkt mit der Autobatterie verbunden: gleiches Ergebnis.
Ich bin zunächst mal ratlos... Wisst ihr Abhilfe?

Gruß und Dank, Christian.

_________________
Das meiste auf der Welt geht nicht durch Gebrauch kaputt, sondern durch Putzen.

Erich Kästner


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19 startet nicht
BeitragVerfasst: So 30. Aug 2020, 19:43 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Di 21. Okt 2014, 11:55
Beiträge: 1587
Motorrad: RC95 / RP191 / RP194
Geschlecht: Männlich
Ich würde auf eine zusammengebrochene Batterie tippen, wenn Du sie - so wie ich es im letzten Abschnitt herauslese - nicht komplett raus genommen hast...

_________________
Ciao - Peter

Verhalte Dich stets so, dass die anderen sich ständig fragen, warum sie Dir noch keine reingehauen haben...

Schwarz: Posts als Member - Rot: Posts als Moderator - nur, damit da keine Unklarheiten aufkommen...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19 startet nicht
BeitragVerfasst: So 30. Aug 2020, 19:47 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: Fr 24. Apr 2020, 09:46
Beiträge: 52
Wohnort: 45279
Motorrad: XJR 1300 RP19
Geschlecht: Männlich
Danke für die schnelle Antwort!
Sicher, sie war noch im Moped. Warum muss die raus?
Allerdings die Kabel abgeschraubt und per Überbrückungskabel diese mit der Autobatterie (im Auto) verbunden. B.T.W.: die Sicherungen hab´ich noch nicht gecheckt ::oops: . Kann da was sein?

Christian.

_________________
Das meiste auf der Welt geht nicht durch Gebrauch kaputt, sondern durch Putzen.

Erich Kästner


Zuletzt geändert von backsbunny am So 30. Aug 2020, 19:51, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19 startet nicht
BeitragVerfasst: So 30. Aug 2020, 19:49 
Offline
XJR-Liebhaber
XJR-Liebhaber
Benutzeravatar

Registriert: So 16. Feb 2014, 10:39
Beiträge: 1800
Wohnort: Bergisches Land
Motorrad: RP02
Geschlecht: Männlich
Batterie kaputt und durch die Probiererei, ist sie jetzt abgesoffen.

_________________
geht nicht....gibts nicht!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19 startet nicht
BeitragVerfasst: Mo 31. Aug 2020, 14:25 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: Fr 24. Apr 2020, 09:46
Beiträge: 52
Wohnort: 45279
Motorrad: XJR 1300 RP19
Geschlecht: Männlich
Eins zu null für Peter!
Kurze Rückmeldung: heute morgen nochmal einen Versuch unternommen, Mopedakku raus, die Autobatterie direkt mit den Kabeln der RP verbunden. Automotor lief dabei, die XJR kurz darauf auch!!! Ohne langes Georgel. Vom "Absaufen" nichts zu merken. Neue Batterie gekauft, fertig. Danke für die Tipps!
Gruß Christian.

_________________
Das meiste auf der Welt geht nicht durch Gebrauch kaputt, sondern durch Putzen.

Erich Kästner


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19 startet nicht
BeitragVerfasst: Mo 31. Aug 2020, 15:38 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Di 21. Okt 2014, 11:55
Beiträge: 1587
Motorrad: RC95 / RP191 / RP194
Geschlecht: Männlich
Ein schönes Gefühl, wenn man Recht hat...

\:D/

Aber im Ernst: ich habe seit einiger Zeit sowas hier

Bild

kann man auch kaufen:

https://www.ebay.de/itm/Battery-Monitor ... SwMQBfNvpS

Das ist bei solchen Geschichten sehr praktisch, weil es Dir zeigt, wie der Strom während des Anlassens zusammenbricht...

_________________
Ciao - Peter

Verhalte Dich stets so, dass die anderen sich ständig fragen, warum sie Dir noch keine reingehauen haben...

Schwarz: Posts als Member - Rot: Posts als Moderator - nur, damit da keine Unklarheiten aufkommen...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19 startet nicht
BeitragVerfasst: Mo 31. Aug 2020, 15:44 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: So 13. Dez 2009, 10:46
Beiträge: 179
Wohnort: Sint-Truiden
Motorrad: RP19, RP02
Geschlecht: Männlich
XJR Ralf hat geschrieben:
Batterie kaputt und durch die Probiererei, ist sie jetzt abgesoffen.

RP 19 säuft nicht ab. [-( =; \:D/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19 startet nicht
BeitragVerfasst: Mo 31. Aug 2020, 18:40 
Offline
XJR-Liebhaber
XJR-Liebhaber
Benutzeravatar

Registriert: So 16. Feb 2014, 10:39
Beiträge: 1800
Wohnort: Bergisches Land
Motorrad: RP02
Geschlecht: Männlich
Warum nicht?
Gruß Ralf :-k

_________________
geht nicht....gibts nicht!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: RP 19 startet nicht
BeitragVerfasst: Di 1. Sep 2020, 10:23 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: Fr 24. Apr 2020, 09:46
Beiträge: 52
Wohnort: 45279
Motorrad: XJR 1300 RP19
Geschlecht: Männlich
Tombstone hat geschrieben:
Ein schönes Gefühl, wenn man Recht hat...

\:D/

Aber im Ernst: ich habe seit einiger Zeit sowas hier
Das ist bei solchen Geschichten sehr praktisch, weil es Dir zeigt, wie der Strom während des Anlassens zusammenbricht...


Seit gestern besitze ich auch sowas, etwas einfacher vielleicht. Gab's bei der Tante im Set mit einem Ladegerät, unter 40,-€.
Gruß Christian.

_________________
Das meiste auf der Welt geht nicht durch Gebrauch kaputt, sondern durch Putzen.

Erich Kästner


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Startet nur auf 2 Zylindern
Forum: Technik allgemein
Autor: Anonymous
Antworten: 18
Motor startet erst nach wenigen Minuten, keine Ahnung warum
Forum: Elektrik/Instrumente/Armaturen
Autor: Anonymous
Antworten: 28
startet nicht, wo anfangen?
Forum: Vergaser/Einspritzanlage/Benzinzufuhr
Autor: Anonymous
Antworten: 12
Startet nicht mehr bei hoher Öltemperatur...
Forum: Technik allgemein
Autor: RP02Pit
Antworten: 8
Rp19 geht aus bei hohen Temperaturen / Startet nicht
Forum: Technik allgemein
Autor: Anonymous
Antworten: 21

Tags

Auto, Haus, Laufen

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz