Aktuelle Zeit: Fr 14. Aug 2020, 01:53

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 30 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Ladespannung die nächste
BeitragVerfasst: So 7. Jul 2019, 21:51 
Hallo liebe Kollegen ;-)
der Beitag ist zwar schon einige Jahre alt und durch den Umstand das meine Batterie sich zwar voll laden läßt (Ctek MX5)
aber die Dicke nicht mehr zum laufen bringt - habe ich nach Überbrückung eben auch mal gemessen....
Auch im Leerlauf bei mir 14,2 / 14,8 Volt - beim Gas geben auch über 15 Volt :-(

Warum gibts da nicht ne Lösung in Form eines Strombegrenzer´s? Bin elektrisch zwar ab und zu mal geladen, aber auch kein Elektriker :-D

Hat von Euch einer mit Lithium Batterie mal den Ladestrom gemessen ?
diese sollen ja nicht über 15 Volt bekommen :roll:

Scheint also als ob das bei denen auch OK ist und keine vorzeitigen Ausfälle der Lithium Batterie aufgetreten sind ?!

Über ein paar ( aussagekräftige Antworten) würd eich mich freuen!

die Linke zum Gruß


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ladespannung die nächste
BeitragVerfasst: Mo 8. Jul 2019, 03:56 
Offline
XJR-Szenenkenner
XJR-Szenenkenner
Benutzeravatar

Registriert: So 8. Jun 2008, 18:32
Beiträge: 2286
Wohnort: Hilden
Motorrad: XJR 1300 RP06
Geschlecht: Männlich
Deine Batterie wird einen Weg haben, die dicke braucht eine gewisse Spannung um anzuspringen! Da ist es egal wieviel sie im Leerlauf hat oder beim gas geben, wichtig ist es beim Starten zu messen! Sie bricht garantiert zusammen und deshalb startet sie nicht!

Gruß Mario

Gesendet mit Tapatalk auf meinem alten Knochen!

_________________
Gruß Mario :mrgreen:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ladespannung die nächste
BeitragVerfasst: Mo 8. Jul 2019, 08:04 
Offline
Benutzeravatar

Registriert: Mi 27. Aug 2014, 08:33
Beiträge: 11
Wohnort: Dortmund
Motorrad: RP02,RN09....
Ich hatte auch mal das Problem mit zu viel Ladestrom. Ging bis über 15 Volt hoch je mehr Verbraucher angeschaltet waren. Dies lässt die Batterie altern, die dann irgentwann nicht mehr kann. Limatausch brachte nichts, genau die gleichen Ströme :-k
Ich habe dann mal den Tipp bekommen das ich wohl ein Problem mit dem Kabelbaum hätte. Also ging es an die suche. Und siehe da, die Steckverbindung vom Hauptstromkabel der Lima, die sich im Lampentopf befindet, war wegen kontaktproblemen zusammengeschmort.
Die habe ich neu gemacht dann war Ruhe, ähm normaler Ladestrom \:D/
Also kontrollier mal die Steckverbindungen.
Gruß
Eule

_________________
Lächle, du kannst sie nicht alle töten.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ladespannung die nächste
BeitragVerfasst: Mo 8. Jul 2019, 22:28 
Schwager hat geschrieben:
Ich hatte auch mal das Problem mit zu viel Ladestrom. Ging bis über 15 Volt hoch je mehr Verbraucher angeschaltet waren. Dies lässt die Batterie altern, die dann irgentwann nicht mehr kann. Limatausch brachte nichts, genau die gleichen Ströme :-k
Ich habe dann mal den Tipp bekommen das ich wohl ein Problem mit dem Kabelbaum hätte. Also ging es an die suche. Und siehe da, die Steckverbindung vom Hauptstromkabel der Lima, die sich im Lampentopf befindet, war wegen kontaktproblemen zusammengeschmort.
Die habe ich neu gemacht dann war Ruhe, ähm normaler Ladestrom \:D/
Also kontrollier mal die Steckverbindungen.
Gruß
Eule


Danke werde mich auf die Suche begeben ;-) eh meist die am meisten vernachlässigten Verbindungen - Elektrik

Gruß


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ladespannung die nächste
BeitragVerfasst: Mo 8. Jul 2019, 23:00 
Nichts für Ungut aber je mehr Ladespannung (Volt = Spannung, nicht Strom) umso mehr Verbraucher zugeschalten werden? Klingt nach Gschichtl. Die Sache verhält sich gewöhnlich umgekehrt (bin Elektrotechniker).

Was die Frage zum Litium-Ionen-Akku angeht: Die haben, wenn Sie vernünftig sind, ein Battery-Management-System (BMS) eingebaut, das sicherstellt, daß der Akku keine zu hohe Ladespannung bekommt. Das wird dann entsprechend hinuntergeregelt, wenn es sein muss. Man muss sich dann keine Gedanken darüber machen.

Ich hab' mir heuer einen LiYFePo eingebaut (https://www.polo-motorrad.de/de/lithium ... tz14s.html), der hat das. Bisher keine Schwierigkeiten damit, ist aber noch nicht furchtbar lange im Einsatz.

mfg
Markus


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ladespannung die nächste
BeitragVerfasst: Di 9. Jul 2019, 07:58 
Offline
Benutzeravatar

Registriert: Mi 27. Aug 2014, 08:33
Beiträge: 11
Wohnort: Dortmund
Motorrad: RP02,RN09....
[quote="havara"]Nichts für Ungut aber je mehr Ladespannung (Volt = Spannung, nicht Strom) umso mehr Verbraucher zugeschalten werden? Klingt nach Gschichtl. Die Sache verhält sich gewöhnlich umgekehrt (bin Elektrotechniker).

Dein Job ist mir Latte.

Ich habe mich mit der Fa. Motek in Verbindung gesetzt. Der Typ hat mir die Sache erklärt und genau so war es. Je mehr Verbraucher angeschaltet wurden desto höher war die Ladespannung.

Eule

_________________
Lächle, du kannst sie nicht alle töten.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ladespannung die nächste
BeitragVerfasst: Mo 22. Jul 2019, 13:25 
Offline
Benutzeravatar

Registriert: Sa 13. Jul 2019, 18:44
Beiträge: 5
Motorrad: XJR 4pu
Hallo, bin durch zufall auf diesen Beitrag gestossen,
alles was hier zum Teil geschrieben wurde ist schon richtig,
mehr Drehzahl höhere Ladespannung, mehr verbrauch an Strom noch höhere Ladespannung
ist bei dieser Art von Regler so gewollt, das es zu lasten der Batterie geht nimmt man so in Kauf.

Habe auch mit der Firma Motek geschrieben, es liegt kein wirklicher DEFEKT vor aber im laufe der
Jahre erhöht sich die Ladespannung immer mehr bis hin in den 18 Volt bereich, das war bei meiner 12er
auch so,hatte in den vergangenen Jahren schon mal 15,9 bis 16,8 gemessen,
als Elektrischer konnte ich mich damit nicht abfinden, und habe gegoogelt und gesucht bis ich ein alternatives Bauteil gefunden habe , das ich dann eingebaut habe und damit war das Problem gelöst, maximal 14,4 Volt.

Dazu muss man den alten Transistor der als Regler verbaut ist auslöten, an der stelle wird ein Mosfet Bauteil eingesetzt, was der heutigen Zeit entspricht.
Habe das zum anfang der Saison 19 gemacht ist also seit ein paar monaten verbaut , und funktioniert ohne Probleme.
Bild

(Es gibt ja Akkus bei den die Ladespannung auf keinen fall 14, 8 Volt übersteigen darf, der Blei Akku nimmt es gelassen hin und geht einfach kaputt, produziert ein bisschen gas das aber irgendwie entweicht und dann kauft man eine neue, wer viel fährt kauf dann öfter mal was neues.)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ladespannung die nächste
BeitragVerfasst: Mo 22. Jul 2019, 15:40 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Di 21. Okt 2014, 11:55
Beiträge: 1599
Motorrad: RC95 / RP191 / RP194
Geschlecht: Männlich
Und ich habe interessanterweise in einem anderen Mopped-Forum einen netten Hinweise gefunden:

https://www.ebay.de/itm/Bluetooth-Batte ... SwhGtb5cbx

In der X-ADV funzt er problemlos - der nächste für die 50th ist schon bestellt. Dann werden wir mal sehen, was da im Hintergrund so passiert...

_________________
Ciao - Peter

Verhalte Dich stets so, dass die anderen sich ständig fragen, warum sie Dir noch keine reingehauen haben...

Schwarz: Posts als Member - Rot: Posts als Moderator - nur, damit da keine Unklarheiten aufkommen...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ladespannung die nächste
BeitragVerfasst: Mo 22. Jul 2019, 20:30 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: So 16. Apr 2006, 20:50
Beiträge: 159
Wohnort: Alsdorf
Motorrad: RP 02
Geschlecht: Männlich
Dazu muss man den alten Transistor der als Regler verbaut ist auslöten, an der stelle wird ein Mosfet Bauteil eingesetzt, was der heutigen Zeit entspricht.


Welchen Typ des Feldeffekttransistors hast du denn verbaut?

_________________
Gruß Norbert


wat sich nich ändert, dat bleibt so wie et is




Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ladespannung die nächste
BeitragVerfasst: Di 23. Jul 2019, 18:41 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Mo 15. Mär 2010, 19:33
Beiträge: 140
Motorrad: RP10
Geschlecht: Männlich
Norbert hat geschrieben:
Dazu muss man den alten Transistor der als Regler verbaut ist auslöten, an der stelle wird ein Mosfet Bauteil eingesetzt, was der heutigen Zeit entspricht.


Welchen Typ des Feldeffekttransistors hast du denn verbaut?



Genau diese Frage stellte sich mir auch gerade.... :wech: Also, welchen Regler genau hast Du verbaut??? Antwort wäre echt cool!!!

_________________
Gruß Brösel


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ladespannung die nächste
BeitragVerfasst: Mi 24. Jul 2019, 08:56 
Offline
Benutzeravatar

Registriert: Sa 13. Jul 2019, 18:44
Beiträge: 5
Motorrad: XJR 4pu
Dieser Regler wird für viele Mopeds angeboten, leider nicht für die XJR die ist nicht in der Auflistung eingetragen,
hat aber den gleichen Generator wie viele andere Modelle auch.

https://www.ebay.de/itm/273726704826

(in dem Link wird der Regler für eine Triumph angeboten passt aber auch in der XJR)

das Teil habe ich gekauft

passt auch Bauart bedingt, wie man auf dem Bild oben sieht.
in die 4pu,sp,rp02 andere Modelle entzieht sich meiner kenntnis.
G-Deckel abnehmen und nachschauen.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ladespannung die nächste
BeitragVerfasst: Mi 24. Jul 2019, 09:08 
Offline
Benutzeravatar

Registriert: Sa 13. Jul 2019, 18:44
Beiträge: 5
Motorrad: XJR 4pu
Der Regler ist für eine Last von 50 Ampere ausgelegt,
die Lima der XJR Leistet bei 5000U/min 28 Ampere.

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ladespannung die nächste
BeitragVerfasst: Mi 24. Jul 2019, 17:00 
Offline
XJR-Newbie
XJR-Newbie
Benutzeravatar

Registriert: Di 22. Mai 2018, 18:04
Beiträge: 36
Wohnort: Troisdorf
Motorrad: RP02
Geschlecht: Männlich
Danke für den Tipp, gleich mal bestellt.
hier ist übrigens der Link für die XJR
https://www.ebay.de/itm/Regler-Gleichri ... %7Ciid%3A1

_________________
Gruß Ralf


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ladespannung die nächste
BeitragVerfasst: Fr 26. Jul 2019, 18:58 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Mo 15. Mär 2010, 19:33
Beiträge: 140
Motorrad: RP10
Geschlecht: Männlich
Danke für die Information, werde mir mal so'n Teil bestellen.

_________________
Gruß Brösel


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ladespannung die nächste
BeitragVerfasst: Fr 19. Jun 2020, 17:09 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: Sa 25. Mär 2006, 17:26
Beiträge: 1271
Wohnort: Blaustein/Ulm
Motorrad: RP02
Geschlecht: Männlich
da ich auch auf eine LiFePO4 von Aliant umgerüstet habe und dabei dann Ladspannungen bis 15,0V gemessen hab, was die eigentlich nicht ab kann, max. 14,8V laut Hersteller, hab ich mich auch mal genauer mit dem Thema beschäftigt und zuerst aus Faulheit halt auch diesen Spannnungsregler bestellt und verbaut. Ergebnis: bringt rein gar nichts (sofern der bisherige Regler nicht defekt war), somit nur wieder rausgeschmissenes Geld.

so schaut übrigens der ominöse MOSFET-Regler aus, wenn man den Schrumpfschlauch entfernt:
Bild

Hab mich dann mal etwas schlauer gemacht: grundsätzlich mal die Funktion so einer Drehstromlichtmaschine in der XJR: wird über Halteschrauben mit Masse verbunden und hat nur 2 Leitungen, die rausgehen, eine rote und eine braunblaue.
Die braunblaue ist sozusagen die Sense-Leitung, der Regler misst und steuert durch rauf- und runterregeln die Ausgangsspannung und ist normal so auf 14,4V ausgelegt. Diese 14,4V liegt dann an allen Verbrauchern, nicht aber an der Batterie an! Dort liegt über die rote Leitung nur im Idealfall auch die 14,4V. Je nach Übergangswiderständen und Alterungszustand der Kontakte aber etwas mehr, da eben die Lichtmaschine soweit hoch regelt, daß sie noch am braunblauen die 14,4V gegen Masse erhält. Und Übergangswiderstände haben wir viele: wenn man vom Pluspol der Batterie anfängt, danach kommt ein einpoliger Steckverbinder, der zur Hauptsicherung geht, die hat wiederum 2 Kontakte, dann geht es zu zweipoliger Steckverbinder im Scheinwerfergehäuse, wo das Zündschloß angeschlossen wird, der Einschaltkontakt des Zündschlosses selbst und dann noch ein Zweipoliger Steckverbinder, der die beiden Lichtmaschinenleitungen rot und braunblau mit dem Kabelbaum verbindet. Daher einige Meter Kabel, viele Steckverbindungen und was ich als kritischten sehe: die Kontakte des Zündschlosses, die ja immer bei jedem Einschalten (mit Licht) sofort so 5A (Ampere) schalten müssen und auf Dauer die Kontaktflächen angreift.
Wir reden jetzt nicht von einigen Ohm des elektrischen Widerstandes bei den ganzen in Reihe geschalteten Übergangswiderständen, da reichen schon viele Milliohm. Bei einem Ohm würde ja schon daran bei 5A Last satte 5V abfallen und somit an der Batterie 14,4V + 5V=19,5V anliegen, den wie gesagt, die Lichtmaschine regelt den Abfall bis zum Zündschlossausgang raus und erhöht halt die Ladespannung der Batterie. Ist leider so, einfach etwas zu billig verschaltet bei der XJR und wohl sehr vielen anderen Motorrädern auch.
Da bringt es dann auch nichts, die Lima einer anderen XJR ranzubauen, wie oben vom Themenersteller beschrieben. Die Übergangswiderstände führen dann zu gleichen Ergebnissen, was er leider auch feststellen mußte. Da langen schon so 0,2Ohm und führen zu 1V mehr Batterieladespannung!

Abhilfe ist nur:
1.) alle Kontakte penibel kontrollieren und ggf. mal erneuern, im Zweifelsfall auch durch neues Zündschloß (meines ist auch schon 23 Jahre alt!?)
2.) oder durch Umbau der Elektrik, indem man drei zusätzliche Dioden und einen Widerstand verbaut und die Verkabelung leicht abändert.
genaueres dazu hab ich hier gefunden, aber bisher noch nicht selber ausprobiert:
http://www.unwesentlich.de/fjlima.html
Klingt für mich schlüssig, nur will ich nicht unbedingt weitere Elektronik verbauen, die sich evtl. losvibrieren könnte, um andere Unzulänglichkeiten auszumerzen. Dann lieber die "Problemstellen" beheben.

Ich werd mir mal bei Gelegenheit mein Zündschloss ausbauen und im Geschäft mit speziellem Tester durchmessen, bei dem kann ich von 1 bis 25A durchschicken und gleichzeitig den Widerstand messen. Steckkontakte sehen alle gut aus. Bisher behelf ich mir, indem ich mit Coolride Griffheizung auf 25% fahre, das genügt, um auf 14,6V maximal zu kommen.

Prinzipiell könnte man auch einfach mal kurz den roten und braunblauen Draht bei laufendem Motor kurz miteinander verbinden (mit Prüfspitzen, nicht verschrauben!!), dann kann man die verlustfreie Ladespannung an der Batterie messen, wenn keine Übergangswiderstände vorhanden wären. Verbindung wieder trennen, denn sonst läßt sich die XJR nicht ausmachen und wenn man sie doch irgendwie abwürgt, geht wohl die LiMa nach obiger Anleitung von "unwesentlich.de" nach ein-zwei Stunden kaputt wegen Dauerstrom. Nicht umsonst hat man ein Zündschloß verbaut.

Nachtrag:
hab gestern noch schnell mein Zündschloß ausgebaut und zerlegt, die Kontakte waren jetzt nicht so schlecht wie erwartet, trotzdem mit Glasfaserstift schon glatt geschliffen und mit Batteriepolfett ganz leicht eingestrichen. Von den "Kontakthalbkugel" sind leider einige schon nicht mehr so rund, sind zwar federgelagert, aber wenn es sowas als Neuteil gäbe, würd ich es sofort ersetzen. Nachlöten ist eher schlecht, Zinn zu weich und Hitze könnte das Kupferblech noch mehr verformen.
Nach einem Fahrversuch und Aufladung des LiFePo4 weiß ich mehr.
Das Zündschloß läßt sich eigentlich "einfach" zerlegen, zumindest wenn man schon mal die Gabelbrücke getauscht hat und die zwei dicken Halteschrauben, die wegen Diebstahlsicherung angedreht sind, schon mal durch Inbus ersetzt hat. So mußte ich nur noch zwei weitere kleine Schrauben mit der Dremeltrennscheibe anschlitzen und rausdrehen (waren leider auch gesichert und mit kleinen schwarzen Plastikkappen abgedeckt), dann kam man an zwei weitere Kreuzschlitz ran und konnte es zerlegen.
Bild
Bild

_________________
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 30 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Ladespannung 15,2 V
Forum: Elektrik/Instrumente/Armaturen
Autor: Anonymous
Antworten: 2
Der nächste Winter kommt bestimmt.... Tips zu Motoscope
Forum: Elektrik/Instrumente/Armaturen
Autor: Richy
Antworten: 6
Ladespannung Eurer Lichtmaschinen
Forum: Elektrik/Instrumente/Armaturen
Autor: Rollo
Antworten: 11

Tags

Bau, Essen, Quelle, USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz