Aktuelle Zeit: Mo 23. Sep 2019, 13:24

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Hupe geht nicht
BeitragVerfasst: Fr 29. Mär 2013, 16:27 
:-| :-| :-| :-| Sicherungen sind heile :-k :-k :-k


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe geht nicht
BeitragVerfasst: Fr 29. Mär 2013, 16:48 
Masse?


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe geht nicht
BeitragVerfasst: Fr 29. Mär 2013, 16:56 
Ich 98 kg XJR 254 kg....nein sorry habe von elektrik soviel Plan wie ein Zimmermann vom mauern.Wo muß ich denn da schaun?


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe geht nicht
BeitragVerfasst: Fr 29. Mär 2013, 17:47 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: Do 6. Sep 2012, 12:54
Beiträge: 771
Wohnort: Frankfurt a.M.
Motorrad: 4PU-RP02-FZR-Brumm
Geschlecht: Männlich
Geh mal mit dem Ohr an die Hupe und drück den Knopf, wenn du ein klacken hörst ist die Hupe hin... Ist leider ne Krankheit, bei mir sind auch beide kurz nacheinander verreckt... Rep lohnt nicht, bei der Tante gibbet aber welche im Doppelpack die fast identisch aussehen und sogar ein wenig klangvoller sind für rund 30-40 Teuros... bemüh mal die SUFU da findest du auch den link zu den Louis Hupen...

Falls es ein Elektronikproblem ist dann brauchst du ein Multimeter mit durchgangsmessung ("durchlingeln" nennt man dden Vorgang dann auch gerne mal...) und nen Kumpel der sich damit auskennt ist in den meisten Fällen dann das Massekabel...


so long...

_________________
Gruß

Alex


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe geht nicht
BeitragVerfasst: Fr 29. Mär 2013, 18:13 
ahhhh....merci.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe geht nicht
BeitragVerfasst: Fr 29. Mär 2013, 21:00 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: So 23. Jul 2006, 19:53
Beiträge: 1058
Wohnort: I.G. Südwest * Filiale Rüsselsheim
Motorrad: (RP06)
Geschlecht: Männlich
Schau mal hier:
viewtopic.php?nxu=45302369nx35339&f=17&t=33193&p=477174&hilit=hupe#p477174

Da gibt es bei der Firma ein Soundfile, den mußt du ganz Laut hören. Hab da so meine Erfahrungen :whistle:

_________________
Ich trete in kein Fettnäpfchen, ich mach gleich einen Bauchklatscher! ::roll:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe geht nicht
BeitragVerfasst: Fr 29. Mär 2013, 22:31 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: So 23. Jul 2006, 11:11
Beiträge: 563
Wohnort: Bei Berlin
Motorrad: RP10 und RP19
Geschlecht: Männlich
Die Hupe kannst du auch getröst an den Blinker anschliessen, dass hupt zwar immer beim Blinken, aber wenn du dann mal wichtig hupen musst, brauchst du nur noch in die entsprechende Richtung zu blinken.

Gern geschehen

elli

_________________
Die Vernunft kann sich mit größerer Wucht dem Bösen entgegenstellen, wenn der Zorn ihr dienstbar zur Hand geht.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hupe geht nicht
BeitragVerfasst: Sa 30. Mär 2013, 00:21 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Mi 16. Nov 2011, 02:58
Beiträge: 306
Wohnort: Datteln
Motorrad: XJR 1300
Geschlecht: Männlich
Der war gut:-))...

Muahah..

Nix für ungut..

Gruß
Martin



Gesendet von nem Apfel..

_________________
Gehe in dich, auch wenn du da niemanden antriffst

Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Ze-Tec Filteradapter Montage ohne Öl ablassen, geht das?
Forum: Motor/Getriebe
Autor: Anonymous
Antworten: 11
Rp19 geht aus bei hohen Temperaturen / Startet nicht
Forum: Technik allgemein
Autor: mrgreenhaze
Antworten: 21
Ölstandsanzeige geht nicht aus
Forum: Elektrik/Instrumente/Armaturen
Autor: Rollo
Antworten: 9
Neutrallampe geht nicht mehr aus
Forum: Elektrik/Instrumente/Armaturen
Autor: Mr. 1200 ccm
Antworten: 7

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz