Aktuelle Zeit: Di 18. Jun 2019, 04:41

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags:
BeitragVerfasst: Mi 7. Jan 2009, 15:43 
Offline
XJR-Freund
XJR-Freund
Benutzeravatar

Registriert: Di 1. Jun 2004, 15:25
Beiträge: 131
Wohnort: Odenthal (Exilkölner)
Motorrad: ne grüne Erpel 06
Geschlecht: Männlich
Moin,

mit dem Relais hatte ich auch schonmal meine entsprechenden Erfahrungen gemacht. Mein aber, dass es günstiger als 60 Tacken war. Wenn Du mal schreiben würdest, wo Du her kommst, würde sich bestimmt auch jemand in Deiner Nähe finden können. Am besten mal ne kurze Vorstellung (kommt immer gut) und um welches Model der XJR es sich bei Deiner handelt. Ich weiß jetzt nicht, ob an dem Relais mal ne Änderung gemacht wurde.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mi 7. Jan 2009, 18:04 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 28. Mai 2006, 22:51
Beiträge: 71
Wohnort: wiesent
Motorrad: RP02
Geschlecht: Männlich
Die Neutralanzeigeleuchte wird mit dem blauen Kabel angeschlossen welches vom Startersperrrelais kommt.Das ist aber im Gegensatz zu den anderen Anzeigenleuchten(außer Ölkontrolle) eine Minusleitung.Hast du das beachtet?Masse liegt an dem Kabel aber erst bei eingeklappten Seitenständer und eingelegtem Leerlauf an.Kannste prüfen indem du eine Dauerplusleitung durchmißt und die blaue Leitung dabei als Masse verwendest.Zeigts dir dann eine Spannung an weißte,dass an dem blauen Masse anliegt.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mi 7. Jan 2009, 18:24 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 28. Mai 2006, 22:51
Beiträge: 71
Wohnort: wiesent
Motorrad: RP02
Geschlecht: Männlich
Hm,liegt jetzt am blauen Kabel Masse an oder nicht?Das is eigentlich das wichtigste um weiterzuforschen.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mi 7. Jan 2009, 20:17 
Offline
Benutzeravatar

Registriert: Sa 13. Mär 2004, 00:07
Beiträge: 5
Wohnort: Hamburg
Motorrad: XJR1300 RP02
Geschlecht: Männlich
Moin Moin,
nur so ne Idee :
Hast du wirklich den Leerlauf drinn,
oder bist du irgendwo " zwischen den Gängen " ?

Gruß, Maic


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mi 7. Jan 2009, 20:52 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 28. Mai 2006, 22:51
Beiträge: 71
Wohnort: wiesent
Motorrad: RP02
Geschlecht: Männlich
Ist das Kabel am Tacho schon angeklemmt,oder nicht.Es sollte nämlich dort eigentlich gar kein Strom anliegen,da es ja eine Minusleitung ist.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: So 18. Jan 2009, 18:11 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 28. Mai 2006, 22:51
Beiträge: 71
Wohnort: wiesent
Motorrad: RP02
Geschlecht: Männlich
Kommt mir irgendwie bekannt vor.Bei meiner war genau das gleiche Problem mit dem Startersperrrelais.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: So 18. Jan 2009, 19:19 
Offline
XJR-Fahrer
XJR-Fahrer
Benutzeravatar

Registriert: So 28. Mai 2006, 22:51
Beiträge: 71
Wohnort: wiesent
Motorrad: RP02
Geschlecht: Männlich
fluffy hat geschrieben:
Die Neutralanzeigeleuchte wird mit dem blauen Kabel angeschlossen welches vom Startersperrrelais kommt.Das ist aber im Gegensatz zu den anderen Anzeigenleuchten(außer Ölkontrolle) eine Minusleitung.Hast du das beachtet?Masse liegt an dem Kabel aber erst bei eingeklappten Seitenständer und eingelegtem Leerlauf an.Kannste prüfen indem du eine Dauerplusleitung durchmißt und die blaue Leitung dabei als Masse verwendest.Zeigts dir dann eine Spannung an weißte,dass an dem blauen Masse anliegt.

Gugst du,damit hättest du gemerk,dass das Starterrelais nix durch lässt ;-)


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

"Übersetzungsverhältnis" XJR
Forum: Elektrik/Instrumente/Armaturen
Autor: Anonymous
Antworten: 2
"Blindstopfen" Spiegel
Forum: Technik allgemein
Autor: Anonymous
Antworten: 8
Instrumente "verdrehen"
Forum: Elektrik/Instrumente/Armaturen
Autor: Okami
Antworten: 1
"Lochfraß" Materialausbrüche? Bremsscheibe
Forum: Bremsen
Autor: gringo
Antworten: 9

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz