Aktuelle Zeit: Fr 19. Jul 2019, 20:59

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Anlasserproblem / Magnetschalter ?
BeitragVerfasst: So 31. Mär 2019, 17:05 
Offline
XJR-Newbie
XJR-Newbie

Registriert: So 6. Dez 2009, 00:58
Beiträge: 49
Wohnort: Bergheim/ Quadrath-I.
Motorrad: XJR1300 RP06
Geschlecht: Männlich
Hallo Fangemeinde,
ich hatte heute folgendes Problem und würde gerne eure Meinungen dazu hören:

Nach kurzer Fahrtunterbrechung bei einem Freund, Motor warm, konnte ich nicht mehr starten. Beim Anlassen lediglich ein leises surrendes Geräusch, Batterie ist fit. Nach dem mein Kumpel mich angeschoben hatte, sprang die Dicke sofort an. Ein neuer Startversuch war ergebnislos, also erneutes Anschieben.

Danach fuhr ich ca. 5 Minuten weiter zum nächsten Stopp. Eigentlich wollte ich den Motor dort nach bekanntem Problem nicht ausschalten, hatte aber den Seitenständer ausgefahren und der Notfallschalter stoppte beim Anfahren den Motor. Also erneutes Anschieben mit anschliessender längerer Fahrt.
Zuhause angekommen wieder getestet und normal angesprungen.

Kann es sich hier um ein temporäres Problem des Anlassers handeln ?
Ich kenne von früher Magnetschalterprobleme vom VW-Käfer ? Ist das ein Zeichen für einen zu erwartenden dauerhaften Defekt und wenn ja wo liegt das Problem genau? Gibt es die Möglichkeit der Selbsthilfe ?

Viele Grüße
Jürgen / Bergheim-Erft ;-)


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 31. Mär 2019, 19:27 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: Fr 22. Okt 2010, 12:14
Beiträge: 78
Wenn es beim anlassen nur surrt greift der Anlasserfreilauf nicht.
Das ist eine sehr aufwändige Reparatur da dazu der Motor zerlegt werden muss.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 31. Mär 2019, 19:40 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: Sa 25. Mär 2006, 17:26
Beiträge: 1041
Wohnort: Blaustein/Ulm (4PU mit RP02-Motor)
Motorrad: 4PU
Geschlecht: Männlich
Anlasserfreilauf zickt aber erfahrungsgemäß nur beim kalten Motor rum, sobald er warm war, hatte ich da nie Probleme.
Batterie fit? Ganz sicher??
Wenn die Probleme wieder auftreten, dann Mal Autobatterie mit Starthilfekabel ranhängen, wenn die dann anläuft, ist doch die Batterie schlecht

_________________
Bild


Zuletzt geändert von XJR1200Viper am So 31. Mär 2019, 21:30, insgesamt 2-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 31. Mär 2019, 19:48 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: Mi 16. Feb 2011, 18:30
Beiträge: 1212
Wohnort: Stuttgart
Motorrad: XJR1300-RP19 ZL 1000
Geschlecht: Männlich
:-k

Problem hatte ich bei meiner ZRX1100 auch manchmal.
Tankstop, Stange in den Wald stellen, Schranke warten......
Hier wurde mir das Problem so erklärt das sich wohl das Benzin im Vergaser durch die Abwärme vom Motor verflüchtigt und erst neues Benzin nachfließen muß.
Was es bei längerer Standzeit, Abkühlung auch tut.
Also georgelt bis sie lief oder Bergab rollen lassen.

](*,) Dirk

_________________
In´n 80ern auf´m Moppedtreffen: Saufen - Gröhlen - Party - Fi**en!
Heutzutage auf´m Moppedtreffen: "Schatz, hast Du schon Deine Tabletten genommen?"


Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 31. Mär 2019, 20:19 
Offline
XJR-Liebhaber
XJR-Liebhaber
Benutzeravatar

Registriert: So 16. Feb 2014, 10:39
Beiträge: 1506
Wohnort: Wermelskirchen
Motorrad: RP02
Geschlecht: Männlich
Das hört sich nach einer schlappen Batterie an.
Am besten schließt Du, wenn der Fehler da ist, eine Starthilfe Batterie an. Wenn es dann klappt, weißt Du was los ist.

_________________
geht nicht....gibts nicht!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 1. Apr 2019, 20:21 
Offline
XJR-Forenversteher
XJR-Forenversteher
Benutzeravatar

Registriert: Di 14. Jul 2009, 23:44
Beiträge: 207
Wohnort: Nittendorf/Pollenried
Motorrad: RP 06 blau
Geschlecht: Männlich
BATTERIE ist im Ar..h!!!

_________________
Gruß Michael
Was ewig hält bringt mir kein Geld.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 2. Apr 2019, 08:19 
Offline
Site Admin|Administrator
Site Admin|Administrator
Benutzeravatar

Registriert: Mo 16. Aug 2010, 12:21
Beiträge: 4395
Wohnort: Fröndenberg
Motorrad: RP02 rot|4PU Sarron
Geschlecht: Männlich
wedotherest hat geschrieben:
Wenn es beim anlassen nur surrt greift der Anlasserfreilauf nicht.
Das ist eine sehr aufwändige Reparatur da dazu der Motor zerlegt werden muss.
Aber nur bei der 1200er. Er fährt eine 13er, da gibt es das Problem nicht.

Neue Batterie und gut ist. Man kann auch erstmal mit Starthilfekabeln und einer bekannt guten Batterie (auch vom Auto) testen. Wirst sehen, dann ist alles gut.

_________________
Tja, was soll ich sagen ...

No matter how good she looks, some other guy is sick and tired of putting up with her shit.

Bild
(c) 2010 cwandel - Originalfoto meiner RP02 - 13. Deutschland-Treffen in Düppenweiler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 3. Apr 2019, 19:52 
Offline
XJR-Newbie
XJR-Newbie

Registriert: So 6. Dez 2009, 00:58
Beiträge: 49
Wohnort: Bergheim/ Quadrath-I.
Motorrad: XJR1300 RP06
Geschlecht: Männlich
Tja Leute,
ihr habt ja so recht... danke für die Hinweise =D> :thumbright:

Nach exakt 8 Jahren und 2 Monaten hat sich klar meine Yuasa-Batterie YT14B-BS verabschiedet. Im Januar 2011 noch für 105 EUR erworben, gabs heute aus der Bucht ne neue für 85.-EUR.

Beste Grüße und eine knitterfreie Saison 2019 wünscht euch
Jürgen


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 3. Apr 2019, 22:54 
Offline
XJR-Forenkenner
XJR-Forenkenner

Registriert: Di 20. Sep 2011, 10:32
Beiträge: 487
Wohnort: Region Hannover
Motorrad: xjr 1200 Bj. 97
Geschlecht: Männlich
Hat doch gut gehalten. Das wird sich wahrscheinlich nicht mehr wiederholen. Bei dem Batteriealter hätte man allerdings die als potenzielle Fehlerursache Nr. 1 geradezu annehmen müssen.

_________________
Gruß
yami1200
============================================================================================
XJR 1200 (4PU), Bj. 1997, Laufleistung: >115.000 km,
Gesamtfahrleistung mit Motorrädern >400.000 km


Was bisher geschah:
Honda CB 250, Honda CB 750Four, CB 650, Goldwings: 2x GL 1100B, GL1200 Aspencade, BMW R100RS, R80, R1150RT, Susi DR Big 800, Yami XS 400, SR 500, 3x XJ900F, 2x XJ900S, XJR 1200


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 3. Apr 2019, 23:11 
Offline
XJR-Liebhaber
XJR-Liebhaber
Benutzeravatar

Registriert: So 16. Feb 2014, 10:39
Beiträge: 1506
Wohnort: Wermelskirchen
Motorrad: RP02
Geschlecht: Männlich
Die Erstausrüster Yuasa Batterien (ohne X in der Kennzeichnung) haben in Freundeskreis, alle sehr lange gehalten. Im Schnitt 13 Jahre. Eine sogar 16 Jahre.
Von daher denke ich, dass die 85 Euro, gut angelegtes Geld sind.

_________________
geht nicht....gibts nicht!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 4. Apr 2019, 06:31 
Offline
XJR-Szenenkenner
XJR-Szenenkenner
Benutzeravatar

Registriert: Sa 23. Aug 2014, 00:10
Beiträge: 2064
Wohnort: Kiel
Motorrad: 2014èr RP19
Geschlecht: Männlich
Meine ohne X, YTZ14S hat es nicht mal auf 5 Jahre geschafft. Vielleicht war das alles vor der Jahrtausendwende :whistle:

_________________
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 4. Apr 2019, 17:17 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: Do 6. Sep 2012, 12:54
Beiträge: 762
Wohnort: Frankfurt a.M.
Motorrad: 4PU-RP02-FZR-Brumm
Geschlecht: Männlich
Ich verstehe nicht wie ihr das meint vergleichen zu können, die Einflüsse auf den Akku sind doch bei jedem völlig unterschiedlich. Der eine fährt nur in der Saison, der andere das ganze Jahr, die Kilometerleistungen sind sicherlich auch unterschiedlich, ebenso die durchschnittliche länge der Fahrten. Einer lässt die Batterie drin, und macht gar nichts, während der andere den Akku am "inteligenten" Ladegerät über Monate hängen lässt. Dann steht die Dicke immer in der Garage, beim anderen bei Wind und Wetter draußen, usw...
Vielleicht sind nicht die Akkus schlechter geworden sondern bei dem einen oder anderen hat sich auch das Fahrverhalten geändert.

Nur mal so ein Gedanke...

Gruß

_________________
Gruß

Alex


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 4. Apr 2019, 19:57 
Offline
XJR-Szenenkenner
XJR-Szenenkenner
Benutzeravatar

Registriert: Sa 23. Aug 2014, 00:10
Beiträge: 2064
Wohnort: Kiel
Motorrad: 2014èr RP19
Geschlecht: Männlich
Das stimmt natürlich.

_________________
Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 4. Apr 2019, 20:49 
Offline
XJR-Forenkenner
XJR-Forenkenner

Registriert: Di 20. Sep 2011, 10:32
Beiträge: 487
Wohnort: Region Hannover
Motorrad: xjr 1200 Bj. 97
Geschlecht: Männlich
Ich habe aktuell in meinem BMW nach gut zwei Jahren einen Batterieausfall. Da hieß es von der Niederlassung, dass sei normaler Verschleiß. Die halten nicht mehr so lange wie früher - geplante Obsoleszenz. Und es soll mit der Verwendung von recycelten Materialien durch die Hersteller zusammenhängen. Aber differenzierte Gedanken dazu sind natürlich sinnvoll und angebracht, hier aber nicht häufig zu lesen.

_________________
Gruß
yami1200
============================================================================================
XJR 1200 (4PU), Bj. 1997, Laufleistung: >115.000 km,
Gesamtfahrleistung mit Motorrädern >400.000 km


Was bisher geschah:
Honda CB 250, Honda CB 750Four, CB 650, Goldwings: 2x GL 1100B, GL1200 Aspencade, BMW R100RS, R80, R1150RT, Susi DR Big 800, Yami XS 400, SR 500, 3x XJ900F, 2x XJ900S, XJR 1200


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 4. Apr 2019, 21:41 
Offline
XJR-Liebhaber
XJR-Liebhaber
Benutzeravatar

Registriert: So 16. Feb 2014, 10:39
Beiträge: 1506
Wohnort: Wermelskirchen
Motorrad: RP02
Geschlecht: Männlich
Ich darf Dir versichern, dass eine normale Batt.Lebensdauer, bei ca. 4 Jahren liegt.
Und das hängt ganz entscheidend von der Güte und Menge der verbauten Materialien ab.
Bei meinem ehemaligen überegionalen Arbeitgeber, (größter Automobil Zulieferer/ Entwickler), gibt es zich verschiedene Qualitäten zu kaufen. Alles gestaffelt nach Preis....
BMW und auch viele andere Fahrzeughersteller, kaufen für die Erstausrüstung nicht bei B....!
Da wird gekauft wo es günstiger ist. Und wenn nach über einem Jahr die Batterie streikt, ist die Garantie sowieso vorbei. Übrigens ganz spannend, was für Preise für Start und Stop Batterien aufgerufen werden.

_________________
geht nicht....gibts nicht!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Anlasserproblem (nicht meine!)
Forum: Elektrik/Instrumente/Armaturen
Autor: Anonymous
Antworten: 17

Tags

Essen, Haus, TV, VW

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz