Aktuelle Zeit: Fr 18. Okt 2019, 20:26

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Di 29. Mär 2016, 22:54 
Offline
XJR-Newbie
XJR-Newbie
Benutzeravatar

Registriert: Mi 8. Jun 2011, 16:53
Beiträge: 45
Wohnort: Bergkamen-Oberaden / NRW
Motorrad: RP10
Geschlecht: Männlich
Hallo Zusammen,
meine RP10 habe ich jetzt auf Stahlflex umgerüstet. Jetzt bekomme ich auf der Hinterradbremse keinen Druck mehr aufgebaut. Den Bremshebel kann ich 3/4 durchdrücken bevor die Bremse druck aufbaut. Ich habe schon die Bremsflüssigkeit von unten mit der Spritze durch beide Entlüfterschrauben nach oben in den Behälter gedrückt. Und auch mal wieder von oben befüllt, ca 10 bis 20 mal gepumpt und an den beiden Entlüfterschrauben entlüftet. Bevor ich entlüftet habe, habe ich den Bremshebel gedrückt und gehalten. Dann wieder die Bemse 10 bis 20 mal gezogen, und wieder beidseitig entlüftet. Das ganze habe ich gestern 1,5 Studen durchgespielt, und heute nochmal.
Doch den Bremshebel kann ich immer noch zu 3/4 durchdrücken bevor die Bremse packt.
Was mache ich verkehrt? :-?
Bei der Bremse vorne und der Kupplung hat es wunderbar geklappt.

_________________
Gruß
Jörg
.....ich kann was ich will!!! :-)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 29. Mär 2016, 23:01 
Offline
XJR-Kenner
XJR-Kenner
Benutzeravatar

Registriert: So 5. Okt 2008, 09:02
Beiträge: 1307
Wohnort: Hannover
Motorrad: 2* RP 10/ XT 600 UW
Geschlecht: Männlich
Ist da nicht im Behälter noch so ein Gummi oder so was Ähnliches was du noch raus nehmen musst um die Bremsflűssigkeit auf zufűllen.

_________________
Leben und leben lassen.
http://xjrwelfen.wordpress.com/
http://www.netbiker.de/
http://leine-biker.de.tl/

Kastenanhänger zu verleihen, 1,3t, 550 kg Leergewicht, Innenmaße 3 m lang, 1,47 m breit, 1,8 m hoch,von Privat an Privat. Mehr, bitte PN senden. Standort Hannover.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 29. Mär 2016, 23:16 
Offline
XJR-Newbie
XJR-Newbie
Benutzeravatar

Registriert: Fr 2. Nov 2007, 05:26
Beiträge: 48
Wohnort: Dietzenbach
Motorrad: RP02/Dax ST50/ SR500
Geschlecht: Männlich
Moin auch,
das hatte ich auch bei der Suzuki meines Sohnes. Das ging soweit, daß die Hinterradbremse nach einigen Kilometern selbstständig blockierte, weil sie zu heiß wurde. Abhilfe brachte erst der Abbau der Bremszange, (nicht die Bremsleitung trennen), Holzklotz zwischen die Bremsklötze stecken und dann entlüften mit den Entlüftunsstopfen in wirklich höchsten Positionen. Dabei die Bremszange ruhig mehrmals schwenken, damit auch die letzte Luftblase den Weg zur Entlüftungsschraube findet. Alles natürlich wenn eine Leckage ausgeschlossen wurde.

_________________
Gruß an alle
MSp

Ogen op
hol rechten Kors
sonst supst Du aff
und bist in Mors


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 1. Apr 2016, 09:34 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Mi 11. Aug 2010, 14:21
Beiträge: 354
Wohnort: Trossingen
Motorrad: RP02 schwarz, R1
Geschlecht: Männlich
Dasselbe Problem hatte ich im letzten Jahr auch, als ich auf "Blaustern" gewechselt habe und somit auch ne andere Bremsleitung brauchte.
Übeltäter bei mir war dann die Bremspumpe, die keinen Druck mehr aufbauen konnte.
Es war zwar kein Flüssigkeitsaustritt sichtbar, aber nach Einbau des Rep.-Satzes war alles wieder perfetto :mrgreen:

_________________
Gruß,
Herby

Wer langsam durch die Kurve lenkt, beim Reifen viel Profil verschenkt !

http://www.NeckarBuba.de 142


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 1. Apr 2016, 09:54 
Offline
XJR-Szenenversteher
XJR-Szenenversteher
Benutzeravatar

Registriert: Do 6. Sep 2012, 12:54
Beiträge: 773
Wohnort: Frankfurt a.M.
Motorrad: 4PU-RP02-FZR-Brumm
Geschlecht: Männlich
Wo gibt es denn den Repsatz für die hintere Pumpe, ich habe bisher keinen gefunden an der Pumpe hat sich ja von der 4PU an nichts geändert, oder?!

_________________
Gruß

Alex


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 1. Apr 2016, 21:30 
Offline
XJR-Newbie
XJR-Newbie
Benutzeravatar

Registriert: Mi 8. Jun 2011, 16:53
Beiträge: 45
Wohnort: Bergkamen-Oberaden / NRW
Motorrad: RP10
Geschlecht: Männlich
Hallo,
das würde mich auch interressieren. Wo gibt es einen Reparatursatz für die hintere Bremspumpe. Und gibt da Unterschiede zwischen den XJR Modellen?
Kann es an einer defekten Bremspumpe liegen, dass ich keinen Druck auf meine hintere Bremse bekomme?

_________________
Gruß
Jörg
.....ich kann was ich will!!! :-)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 1. Apr 2016, 22:55 
jb1066 hat geschrieben:
... Kann es an einer defekten Bremspumpe liegen, dass ich keinen Druck auf meine hintere Bremse bekomme?

Glaube ich nicht, obschon man das durchaus in Betracht ziehen sollte. Wenn bis zum Zerlegen keine Probleme bestanden, so halte ich es für wenig wahrscheinlich. Hatte derartiges auch schon (ist ja nach einer kompletten Entleerung auch nur konsequent) und arbeite dann mit Unterdruck (Pumpe, Spritze, u.a.) - bislang immer mit Erfolg. Ach ja, ich entlüfte immer herkömmlich - also von oben nach unten. Zudem arbeite ich mit Stahlbusventilen, was ich sehr schätze. Das Entlüften kann so einfach sein. :whistle: Das zu erwähnen bin aber bald müde!

Gruß ins Wochenende ... Andy


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Sa 2. Apr 2016, 11:45 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Mi 11. Aug 2010, 14:21
Beiträge: 354
Wohnort: Trossingen
Motorrad: RP02 schwarz, R1
Geschlecht: Männlich
Glauben ist nicht wissen :whistle:
Bei meiner Pumpe war es so!

Ob dies beim TE ebenso zutrifft, kann ich von hier aus nicht beurteilen.

warlord hat geschrieben:
Wo gibt es denn den Repsatz für die hintere Pumpe...

Kann auch gut möglich sein, dass damals die komplette Pumpe ausgetauscht wurde.
Ist gemacht worden, als bei nem Spezialhändler der Schalthebel für meinen Behindifuß geändert wurde.

_________________
Gruß,
Herby

Wer langsam durch die Kurve lenkt, beim Reifen viel Profil verschenkt !

http://www.NeckarBuba.de 142


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 2. Apr 2016, 12:43 
Offline
XJR-Forenkenner
XJR-Forenkenner
Benutzeravatar

Registriert: Sa 4. Apr 2015, 14:57
Beiträge: 584
Wohnort: Pirna
Motorrad: XJR 1200, S1000RR
Geschlecht: Männlich
Ich hatte das gleiche Problem vor 1 Woche.
Zum Thema Pumpe:
diese kann man ja mal auseinanderbauen und prüfen. ist ja keine Hexenwerk und in 5min gemacht.
Ich habe dann auch fast 30min zum entlüften benötigt.
Aber vorher den Sattel für eine Nacht hoch hängen hilft für den Anfang schon mal.
Am nächsten Tag habe ich ein Bremsenentlüftergerät(Unterdruck) permanent drangehängt und dann immer 15-25mal gepumpt
bis sich ein wenig Druck aufgebaut hat und dann unter Druck hinten aufgedreht und sobald der Hebel unten war gleich wieder zu.
Das ist Anfangs sehr mühsam aber das wird besser. Einfach immer wiederholen.
Ich würde es mal damit probieren.

_________________
Gruß Roberto
Spätbremser aus der Sächsischen Schweiz \:D/


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sa 2. Apr 2016, 14:36 
Bei den üblichen Bremsungen die man halt so macht legt der Pumpenkolben einen bestimmten Weg zurück an dessen Ende sich mit der Zeit ein harter Grat aus Schmodder und sonstigen Rückständen bildet. Beim Entlüften ziehst Du den Bremshebel idr ganz durch, dadurch saust der Kolben über diesen Grat, der dir dann u.U. die Kolbendichtungen zuerstört. Da tritt dann keine Bremsflüssigkeit aus, aber die Pumpe zieht wenn Du den Hebel wieder loslässt Luft ins System. Das führt genau zu dem Symptom das Du beschreibst.

Ich halte eine Überholung der Pumpe für angebracht.

Gesendet via TapaTalk


Zuletzt geändert von 2highlander am Sa 2. Apr 2016, 17:58, insgesamt 1-mal geändert.

Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Sa 2. Apr 2016, 17:30 
Offline
XJR-Newbie
XJR-Newbie
Benutzeravatar

Registriert: Mi 8. Jun 2011, 16:53
Beiträge: 45
Wohnort: Bergkamen-Oberaden / NRW
Motorrad: RP10
Geschlecht: Männlich
Hallo Zusammen,
erst einmal vielen Dank für die ganzen Ratschläge. Ich habe den Rat von MSp mal befolgt und habe den Bremssattel abgebaut, und beim Entlüften den Sattel mal hoch gehalten, mal gedreht, mal nen leichten Klaps mit dem Gummihammer verpasst.....und siehe da die Bremse bremst wieder. :thumbright: Da muss sich noch die eine oder andere Luftblase versteckt haben.
Jippie \:D/
Ich dachte schon, ich hätte die Maschine in die Werkstatt bringen müssen :-(

_________________
Gruß
Jörg
.....ich kann was ich will!!! :-)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 15. Apr 2016, 21:07 
Offline
XJR-Fahrer
XJR-Fahrer

Registriert: Sa 30. Jan 2016, 13:52
Beiträge: 54
Motorrad: XJ900 N + XJR 1300
Ich kann nur Stahlbusventile empfehlen.

Damit ist Entlüften Kinderspiel.

Meine XJ 900 hat Anti Dive, 5 Schläuche und 4 Nippel.....mit Stahlbus ging es super. Ohne habe ich mir vorher nach dem Wechsel auf Stahllex einen Wolf gepumpt.

_________________
Gruss

André

XJ900 N Bj. 1985
XJ900 N Bj. 1986
XJR 1300 Bj. 2016


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 15. Mär 2017, 07:23 
...oder man benutzt einfach, auch die zweite Entlüfterschraube, welche sich am Sattel, fein hinter der Bremsscheibe versteckt, befindet!
So erging es mir gestern....hatte wohl Tomaten auf den Augen ](*,) :roll:
Danach war alles tutti! :whistle:


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Bremse - Druckpunkt - /zieht Luft? Pumpen hilft...
Forum: Bremsen
Autor: Anonymous
Antworten: 31
Einbau Powerstick RP10
Forum: Leistungssteigerung
Autor: Checker
Antworten: 11
Hurric von RP10 an 4PU ohne Probleme?
Forum: Auspuff
Autor: r3m4
Antworten: 8
Spreizfeder Bremse Hinterrad Einbaurichtung
Forum: Bremsen
Autor: triple6
Antworten: 4
STAHLFLEX ... Hilfe erbeten
Forum: Bremsen
Autor: Anonymous
Antworten: 29

Tags

Bau, USA

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Bau, USA, Erde

Impressum | Datenschutz